<!doctype html>
<html lang="el-gr" dir="ltr" prefix="og: http://ogp.me/ns#" class="nojs">
    <head>
        <meta charset="utf-8" />
        <link rel="preconnect" href="https://cmp.quantcast.com" />
        <link rel="preconnect" href="https://secure.quantserve.com" />
        <link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
        <link rel="preconnect" href="https://pagead2.googlesyndication.com" />
        <link rel="preconnect" href="https://tpc.googlesyndication.com" />
        <link rel="preconnect" href="https://www.googletagmanager.com" />
        <link rel="preconnect" href="https://www.google-analytics.com" />
        <link rel="preconnect" href="https://analytics.dikaiologitika.gr" />
        <link rel="preconnect" href="https://cdn.jsdelivr.net" />
        <link rel="preconnect" href="https://mc.yandex.ru" />
        <link rel="preconnect" href="https://static.cloudflareinsights.com" />
        <link rel="preconnect" href="https://cdn.onesignal.com" />
        <link rel="preconnect" href="https://app.exitbee.com" />
        <link rel="preconnect" href="https://cdn.exitbee.com" />
        <link rel="dns-prefetch" href="https://cmp.quantcast.com" />
        <link rel="dns-prefetch" href="https://secure.quantserve.com" />
        <link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net" />
        <link rel="dns-prefetch" href="https://pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="https://tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="https://www.googletagmanager.com" />
        <link rel="dns-prefetch" href="https://www.google-analytics.com" />
        <link rel="dns-prefetch" href="https://analytics.dikaiologitika.gr" />
        <link rel="dns-prefetch" href="https://cdn.jsdelivr.net" />
        <link rel="dns-prefetch" href="https://mc.yandex.ru" />
        <link rel="dns-prefetch" href="https://static.cloudflareinsights.com" />
        <link rel="dns-prefetch" href="https://cdn.onesignal.com" />
        <link rel="dns-prefetch" href="https://app.exitbee.com" />
        <link rel="dns-prefetch" href="https://cdn.exitbee.com" />
        <link rel="preload" href="/templates/dnews_v4/fonts/roboto-condensed-v24-latin_greek-regular.woff2" as="font" type="font/woff2" crossorigin="" />
        <link rel="preload" href="/templates/dnews_v4/fonts/roboto-condensed-v24-latin_greek-700.woff2" as="font" type="font/woff2" crossorigin="" />
        <link rel="preload" href="/templates/dnews_v4/fonts/noto-sans-v12-latin_greek-regular.woff2" as="font" type="font/woff2" crossorigin="" />
        <link rel="preload" href="/templates/dnews_v4/fonts/noto-sans-v12-latin_greek-italic.woff2" as="font" type="font/woff2" crossorigin="" />
        <link rel="preload" href="/templates/dnews_v4/fonts/noto-sans-v12-latin_greek-700.woff2" as="font" type="font/woff2" crossorigin="" />
        <link rel="preload" href="/templates/dnews_v4/fonts/noto-sans-v12-latin_greek-700italic.woff2" as="font" type="font/woff2" crossorigin="" />
        <link rel="preload" href="/templates/dnews_v4/fonts/noto-serif-v9-latin_greek-regular.woff2" as="font" type="font/woff2" crossorigin="" />
        <link rel="preload" href="/templates/dnews_v4/fonts/noto-serif-v9-latin_greek-italic.woff2" as="font" type="font/woff2" crossorigin="" />
        <link rel="preload" href="/templates/dnews_v4/fonts/noto-serif-v9-latin_greek-700.woff2" as="font" type="font/woff2" crossorigin="" />
        <link rel="preload" href="/templates/dnews_v4/fonts/noto-serif-v9-latin_greek-700italic.woff2" as="font" type="font/woff2" crossorigin="" />
        <link rel="preload" href="/templates/dnews_v4/css/template.css?t=20221209_1512" as="style" crossorigin="" />
        <link rel="apple-touch-icon-precomposed" sizes="57x57" href="/templates/dnews_v4/images/favicon/apple-touch-icon-57x57.png" />
        <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/templates/dnews_v4/images/favicon/apple-touch-icon-114x114.png" />
        <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/templates/dnews_v4/images/favicon/apple-touch-icon-72x72.png" />
        <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/templates/dnews_v4/images/favicon/apple-touch-icon-144x144.png" />
        <link rel="apple-touch-icon-precomposed" sizes="60x60" href="/templates/dnews_v4/images/favicon/apple-touch-icon-60x60.png" />
        <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/templates/dnews_v4/images/favicon/apple-touch-icon-120x120.png" />
        <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/templates/dnews_v4/images/favicon/apple-touch-icon-76x76.png" />
        <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/templates/dnews_v4/images/favicon/apple-touch-icon-152x152.png" />
        <link rel="icon" type="image/png" href="/templates/dnews_v4/images/favicon/favicon-196x196.png" sizes="196x196" />
        <link rel="icon" type="image/png" href="/templates/dnews_v4/images/favicon/favicon-96x96.png" sizes="96x96" />
        <link rel="icon" type="image/png" href="/templates/dnews_v4/images/favicon/favicon-32x32.png" sizes="32x32" />
        <link rel="icon" type="image/png" href="/templates/dnews_v4/images/favicon/favicon-16x16.png" sizes="16x16" />
        <link rel="icon" type="image/png" href="/templates/dnews_v4/images/favicon/favicon-128.png" sizes="128x128" />
        <meta name="application-name" content="Dnews (by Dikaiologitika.gr)" />
        <meta name="msapplication-TileColor" content="#f4f4f4" />
        <meta name="msapplication-TileImage" content="/templates/dnews_v4/images/favicon/mstile-144x144.png" />
        <meta name="msapplication-square70x70logo" content="/templates/dnews_v4/images/favicon/mstile-70x70.png" />
        <meta name="msapplication-square150x150logo" content="/templates/dnews_v4/images/favicon/mstile-150x150.png" />
        <meta name="msapplication-wide310x150logo" content="/templates/dnews_v4/images/favicon/mstile-310x150.png" />
        <meta name="msapplication-square310x310logo" content="/templates/dnews_v4/images/favicon/mstile-310x310.png" />
        <meta name="theme-color" content="#f4f4f4" />
        <base href="https://www.dikaiologitika.gr/eidhseis/athlitismos/413101/etoimazetai-na-ginei-mouseio-to-domatio-tou-mesi" />
        <title>
            Ετοιμάζεται να γίνει μουσείο το δωμάτιο του Μέσι | Ειδήσεις
        </title>
        <meta name="description" content="Μουσείο ετοιμάζεται να γίνει το δωμάτιο, που έμενε ο Μέσι στο Κατάρ." />
        <meta name="news_keywords" content="ΚΑΤΑΡ, ΜΕΣΙ, ΜΟΥΣΕΙΟ, ΔΩΜΑΤΙΟ, ΠΑΓΚΟΣΜΙΟ ΚΥΠΕΛΛΟ 2022, ΠΑΓΚΟΣΜΙΟ ΚΥΠΕΛΛΟ, ΛΙΟΝΕΛ ΜΕΣΙ" />
        <meta name="rights" content="OpinionPost S.A." />
        <meta name="author" content="Μαύρου Κωνσταντίνα" />
        <meta property="og:url" content="https://www.dikaiologitika.gr/eidhseis/athlitismos/413101/etoimazetai-na-ginei-mouseio-to-domatio-tou-mesi" />
        <meta property="og:type" content="article" />
        <meta property="og:title" content="Ετοιμάζεται να γίνει μουσείο το δωμάτιο του Μέσι" />
        <meta property="og:description" content="Μουσείο ετοιμάζεται να γίνει το δωμάτιο, που έμενε ο Μέσι στο Κατάρ." />
        <meta property="og:image" content="https://www.dikaiologitika.gr/media/k2/items/cache/3e31b1bdc16a16a91445660f3185933a_L.jpg" />
        <meta name="image" content="https://www.dikaiologitika.gr/media/k2/items/cache/3e31b1bdc16a16a91445660f3185933a_L.jpg" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@dikaiologitika" />
        <meta name="twitter:title" content="Ετοιμάζεται να γίνει μουσείο το δωμάτιο του Μέσι" />
        <meta name="twitter:description" content="Μουσείο ετοιμάζεται να γίνει το δωμάτιο, που έμενε ο Μέσι στο Κατάρ." />
        <meta name="twitter:image" content="https://www.dikaiologitika.gr/media/k2/items/cache/3e31b1bdc16a16a91445660f3185933a_L.jpg" />
        <meta name="twitter:image:alt" content="EUROKINISSI.GR" />
        <meta name="category" content="Αθλητισμός" />
        <meta name="publish-date" content="2022-12-28" />
        <meta name="viewport" content="width=device-width, initial-scale=1" />
        <meta name="generator" content="Joomla! - Open Source Content Management" />
        <link href="https://www.dikaiologitika.gr/eidhseis/athlitismos/413101/etoimazetai-na-ginei-mouseio-to-domatio-tou-mesi" rel="canonical" />
        <link href="https://www.dikaiologitika.gr/eidhseis/athlitismos/413101/etoimazetai-na-ginei-mouseio-to-domatio-tou-mesi?amp" rel="amphtml" />
        <link href="/templates/dnews_v4/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
        <link href="/templates/dnews_v4/css/template.css?t=20221209_1512" rel="stylesheet" crossorigin="" />
        <style>
        

                        /* K2 - Magnific Popup Overrides */
                        .mfp-iframe-holder {padding:10px;}
                        .mfp-iframe-holder .mfp-content {max-width:100%;width:100%;height:100%;}
                        .mfp-iframe-scaler iframe {background:#fff;padding:10px;box-sizing:border-box;box-shadow:none;}
                    
        
        </style>
        <script type="application/x-k2-headers">
        
        {"Last-Modified": "Wed, 28 Dec 2022 10:35:34 GMT", "ETag": "5129174544f9e0b38c53223bdbac5766"}
        
        </script>
        <script type="application/ld+json">
        

                {
                    "@context": "https://schema.org",
                    "@type": "NewsArticle",
                    "mainEntityOfPage": {
                        "@type": "WebPage",
                        "@id": "https://www.dikaiologitika.gr/eidhseis/athlitismos/413101/etoimazetai-na-ginei-mouseio-to-domatio-tou-mesi"
                    },
                    "url": "https://www.dikaiologitika.gr/eidhseis/athlitismos/413101/etoimazetai-na-ginei-mouseio-to-domatio-tou-mesi",
                    "headline": "Ετοιμάζεται να γίνει μουσείο το δωμάτιο του Μέσι",
                    "image": [
                        "https://www.dikaiologitika.gr/media/k2/items/cache/3e31b1bdc16a16a91445660f3185933a_XL.jpg",
                        "https://www.dikaiologitika.gr/media/k2/items/cache/3e31b1bdc16a16a91445660f3185933a_L.jpg",
                        "https://www.dikaiologitika.gr/media/k2/items/cache/3e31b1bdc16a16a91445660f3185933a_M.jpg",
                        "https://www.dikaiologitika.gr/media/k2/items/cache/3e31b1bdc16a16a91445660f3185933a_S.jpg",
                        "https://www.dikaiologitika.gr/media/k2/items/cache/3e31b1bdc16a16a91445660f3185933a_XS.jpg",
                        "https://www.dikaiologitika.gr/media/k2/items/cache/3e31b1bdc16a16a91445660f3185933a_Generic.jpg"
                    ],
                    "datePublished": "2022-12-28 10:35:34",
                    "dateModified": "2022-12-28 10:35:34",
                    "author": {
                        "@type": "Person",
                        "name": "Μαύρου Κωνσταντίνα",
                        "url": "https://www.dikaiologitika.gr/site/user/20840-mayroykwnstantina"
                    },
                    "publisher": {
                        "@type": "Organization",
                        "name": "Dikaiologitika News",
                        "url": "https://www.dikaiologitika.gr/",
                        "logo": {
                            "@type": "ImageObject",
                            "name": "Dikaiologitika News",
                            "width": "260",
                            "height": "60",
                            "url": "https://www.dikaiologitika.gr/images/ios/dlogo_260x60.png"
                        }
                    },
                    "articleSection": "https://www.dikaiologitika.gr/eidhseis/athlitismos",
                    "keywords": "ΚΑΤΑΡ, ΜΕΣΙ, ΜΟΥΣΕΙΟ, ΔΩΜΑΤΙΟ, ΠΑΓΚΟΣΜΙΟ ΚΥΠΕΛΛΟ 2022, ΠΑΓΚΟΣΜΙΟ ΚΥΠΕΛΛΟ, ΛΙΟΝΕΛ ΜΕΣΙ",
                    "description": "Ως «Μεσσίας» του ποδοσφαίρου τιμήθηκε ο Λιονέλ Μέσι, μετά την κατάκτηση του Παγκοσμίου Κυπέλλου στο Κατάρ έναντι της Γαλλίας.",
                    "articleBody": "Ως «Μεσσίας» του ποδοσφαίρου τιμήθηκε ο Λιονέλ Μέσι, μετά την κατάκτηση του Παγκοσμίου Κυπέλλου στο Κατάρ έναντι της Γαλλίας. Η φρενίτιδα γύρω από τον ίδιο τον Αργεντίνο άσσο, αλλά και από την πολυπόθητη κούπα, είχε κρατήσει ξάγρυπνους τους Αργεντίνους για μια βδομάδα. Εκτός, όμως, της Αργεντινής και ο υπόλοιπος κόσμος, κατακλίστηκε από το αίσθημα της χαράς, που ο Μέσι, κατάφερε στη τελευταία του συμμετοχή σε Μουντιάλ, να κατακτήσει με την ομάδα του, το τρόπαιο. Φώναζαν το όνομά του, τον έκαναν τατουάζ, μέχρι και μουσείο ετοιμάζεται να δημιουργηθεί για λογαριασμό του! Συγκεκριμένα, το Πανεπιστήμιο του Κατάρ, αποφάσισε να κάνει μουσείο το δωμάτιο, που διέμενε ο διεθνής μέσος.Η Αργεντινή διέμενε στο Πανεπιστήμιο του Κατάρ, όπου είχε διαμορφωθεί κατάλληλα, για να νιώθουν όλοι στην αποστολή οικεία. Το δωμάτιο του Μέσι, αναμένεται, σύμφωνα με το ΑΠΕ - ΜΠΕ, να μεταμορφωθεί σύντομα σε ένα μικρό μουσείο, όπου όλοι θα θυμούνται ότι εκεί διέμενε ένας από τους καλύτερους ποδοσφαιριστές στη μεγαλύτερη επιτυχία της καριέρας του. Δείτε αυτή τη δημοσίευση στο Instagram. Η δημοσίευση κοινοποιήθηκε από το χρήστη Leo Messi (@leomessi) Ακολουθήστε το DNews στο Google News και μάθετε πρώτοι όλες τις ειδήσεις",
                    "about": [{"@type": "Thing", "name": "ΛΙΟΝΕΛ ΜΕΣΙ"},{"@type": "Thing", "name": "ΜΕΣΙ"},{"@type": "Thing", "name": "ΜΟΥΝΤΙΑΛ"},{"@type": "Thing", "name": "ΜΟΥΝΤΙΑΛ 2022"},{"@type": "Thing", "name": "ΚΑΤΑΡ"}]
                }
                
        
        </script>
        <style>
        /**/
        img.c31 {position:absolute;left:-9999px;}
        img.c30 {width:300px;height:auto;}
        blockquote.c29 {background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);}
        div.c28 {padding:16px;}
        p.c27 {color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;}
        a.c26 {color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;}
        a.c25 {background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;}
        div.c24 {display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;}
        div.c23 {background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;}
        div.c22 {background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;}
        div.c21 {display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;}
        div.c20 {margin-left: auto;}
        div.c19 {width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);}
        div.c18 {background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);}
        div.c17 {width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);}
        div.c16 {margin-left: 8px;}
        div.c15 {width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)}
        div.c14 {background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;}
        div.c13 {background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);}
        div.c12 {background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;}
        div.c11 {background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);}
        div.c10 {padding: 12.5% 0;}
        div.c9 {padding-top: 8px;}
        div.c8 {color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;}
        div.c7 {display:block; height:50px; margin:0 auto 12px; width:50px;}
        div.c6 {padding: 19% 0;}
        div.c5 {display: flex; flex-direction: row; align-items: center;}
        div.c4 {display: flex; flex-direction: column; flex-grow: 1; justify-content: center;}
        div.c3 {background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;}
        div.c2 {background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;}
        div.c1 {background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;}
        /**/
        </style>
    </head>
    <body id="com_k2" class="viewIsItem idIs413101 itemIdIs916">
        <!-- /12496739/dikaiologitika.gr/prestitial -->
        <div id='prestitial'></div><!-- /12496739/dikaiologitika.gr/skin -->
        <div id='skin'></div><!-- Content_START -->
        <div id="overlayForMobile"></div>
        <header>
            <div class="container">
                <div class="row align-items-center justify-content-center headerTop">
                    <div class="col-2 col-md-4 social">
                        <a rel="noopener" target="_blank" href="https://www.facebook.com/dikaiologitika"><svg width="16" height="16" role="img" viewbox="0 0 24 24">
                        <path d="M24 12.073c0-6.627-5.373-12-12-12s-12 5.373-12 12c0 5.99 4.388 10.954 10.125 11.854v-8.385H7.078v-3.47h3.047V9.43c0-3.007 1.792-4.669 4.533-4.669 1.312 0 2.686.235 2.686.235v2.953H15.83c-1.491 0-1.956.925-1.956 1.874v2.25h3.328l-.532 3.47h-2.796v8.385C19.612 23.027 24 18.062 24 12.073z"></path></svg></a> <a rel="noopener" target="_blank" href="https://twitter.com/dikaiologitika"><svg width="16" height="16" role="img" viewbox="0 0 24 24">
                        <path d="M23.953 4.57a10 10 0 01-2.825.775 4.958 4.958 0 002.163-2.723c-.951.555-2.005.959-3.127 1.184a4.92 4.92 0 00-8.384 4.482C7.69 8.095 4.067 6.13 1.64 3.162a4.822 4.822 0 00-.666 2.475c0 1.71.87 3.213 2.188 4.096a4.904 4.904 0 01-2.228-.616v.06a4.923 4.923 0 003.946 4.827 4.996 4.996 0 01-2.212.085 4.936 4.936 0 004.604 3.417 9.867 9.867 0 01-6.102 2.105c-.39 0-.779-.023-1.17-.067a13.995 13.995 0 007.557 2.209c9.053 0 13.998-7.496 13.998-13.985 0-.21 0-.42-.015-.63A9.935 9.935 0 0024 4.59z"></path></svg></a> <a rel="noopener" target="_blank" href="https://www.linkedin.com/in/dikaiologitika-%CE%BF%CE%B9-%CE%B5%CE%B9%CE%B4%CE%AE%CF%83%CE%B5%CE%B9%CF%82-%CF%87%CF%89%CF%81%CE%AF%CF%82-%CF%86%CE%AF%CE%BB%CF%84%CF%81%CE%B1-83951249"><svg width="16" height="16" role="img" viewbox="0 0 24 24">
                        <path d="M20.447 20.452h-3.554v-5.569c0-1.328-.027-3.037-1.852-3.037-1.853 0-2.136 1.445-2.136 2.939v5.667H9.351V9h3.414v1.561h.046c.477-.9 1.637-1.85 3.37-1.85 3.601 0 4.267 2.37 4.267 5.455v6.286zM5.337 7.433c-1.144 0-2.063-.926-2.063-2.065 0-1.138.92-2.063 2.063-2.063 1.14 0 2.064.925 2.064 2.063 0 1.139-.925 2.065-2.064 2.065zm1.782 13.019H3.555V9h3.564v11.452zM22.225 0H1.771C.792 0 0 .774 0 1.729v20.542C0 23.227.792 24 1.771 24h20.451C23.2 24 24 23.227 24 22.271V1.729C24 .774 23.2 0 22.222 0h.003z"></path></svg></a> <a rel="noopener" target="_blank" href="https://www.youtube.com/channel/UCQnilFuPdrMaH6Jo2-uECFA/featured"><svg width="16" height="16" role="img" viewbox="0 0 24 24">
                        <path d="M23.498 6.186a3.016 3.016 0 0 0-2.122-2.136C19.505 3.545 12 3.545 12 3.545s-7.505 0-9.377.505A3.017 3.017 0 0 0 .502 6.186C0 8.07 0 12 0 12s0 3.93.502 5.814a3.016 3.016 0 0 0 2.122 2.136c1.871.505 9.376.505 9.376.505s7.505 0 9.377-.505a3.015 3.015 0 0 0 2.122-2.136C24 15.93 24 12 24 12s0-3.93-.502-5.814zM9.545 15.568V8.432L15.818 12l-6.273 3.568z"></path></svg></a> <a rel="noopener" target="_blank" href="https://www.instagram.com/dnews.gr/"><svg width="16" height="16" role="img" viewbox="0 0 24 24">
                        <path d="M12 0C8.74 0 8.333.015 7.053.072 5.775.132 4.905.333 4.14.63c-.789.306-1.459.717-2.126 1.384S.935 3.35.63 4.14C.333 4.905.131 5.775.072 7.053.012 8.333 0 8.74 0 12s.015 3.667.072 4.947c.06 1.277.261 2.148.558 2.913.306.788.717 1.459 1.384 2.126.667.666 1.336 1.079 2.126 1.384.766.296 1.636.499 2.913.558C8.333 23.988 8.74 24 12 24s3.667-.015 4.947-.072c1.277-.06 2.148-.262 2.913-.558.788-.306 1.459-.718 2.126-1.384.666-.667 1.079-1.335 1.384-2.126.296-.765.499-1.636.558-2.913.06-1.28.072-1.687.072-4.947s-.015-3.667-.072-4.947c-.06-1.277-.262-2.149-.558-2.913-.306-.789-.718-1.459-1.384-2.126C21.319 1.347 20.651.935 19.86.63c-.765-.297-1.636-.499-2.913-.558C15.667.012 15.26 0 12 0zm0 2.16c3.203 0 3.585.016 4.85.071 1.17.055 1.805.249 2.227.415.562.217.96.477 1.382.896.419.42.679.819.896 1.381.164.422.36 1.057.413 2.227.057 1.266.07 1.646.07 4.85s-.015 3.585-.074 4.85c-.061 1.17-.256 1.805-.421 2.227-.224.562-.479.96-.899 1.382-.419.419-.824.679-1.38.896-.42.164-1.065.36-2.235.413-1.274.057-1.649.07-4.859.07-3.211 0-3.586-.015-4.859-.074-1.171-.061-1.816-.256-2.236-.421-.569-.224-.96-.479-1.379-.899-.421-.419-.69-.824-.9-1.38-.165-.42-.359-1.065-.42-2.235-.045-1.26-.061-1.649-.061-4.844 0-3.196.016-3.586.061-4.861.061-1.17.255-1.814.42-2.234.21-.57.479-.96.9-1.381.419-.419.81-.689 1.379-.898.42-.166 1.051-.361 2.221-.421 1.275-.045 1.65-.06 4.859-.06l.045.03zm0 3.678c-3.405 0-6.162 2.76-6.162 6.162 0 3.405 2.76 6.162 6.162 6.162 3.405 0 6.162-2.76 6.162-6.162 0-3.405-2.76-6.162-6.162-6.162zM12 16c-2.21 0-4-1.79-4-4s1.79-4 4-4 4 1.79 4 4-1.79 4-4 4zm7.846-10.405c0 .795-.646 1.44-1.44 1.44-.795 0-1.44-.646-1.44-1.44 0-.794.646-1.439 1.44-1.439.793-.001 1.44.645 1.44 1.439z"></path></svg></a> <a rel="noopener" target="_blank" href="https://news.google.com/publications/CAAqBwgKMLmGnwkwmdBu?hl=el&amp;gl=GR&amp;ceid=GR:el"><svg width="16" height="16" role="img" viewbox="0 0 24 24">
                        <path d="M21.2666 21.2a.6141.6141 0 0 1-.6128.6128H3.3446a.614.614 0 0 1-.6128-.6128V8.1153a.6141.6141 0 0 1 .6128-.6128h17.3091a.6141.6141 0 0 1 .6128.6128V21.2zm-3.0315-3.4196v-1.1957a.0803.0803 0 0 0-.0803-.0803h-5.3725v1.3619h5.3725a.0817.0817 0 0 0 .0804-.083l-.0001-.0029zm.8171-2.5875v-1.2012a.0803.0803 0 0 0-.079-.0817h-6.191v1.3619h6.1896a.079.079 0 0 0 .0804-.0776v-.0041.0027zm-.8171-2.5875v-1.2066a.0803.0803 0 0 0-.0803-.0803h-5.3725v1.3619h5.3725a.0816.0816 0 0 0 .0803-.079v.004zM8.1492 14.0448v1.2257h1.7704c-.1457.749-.8049 1.2924-1.7704 1.2924-1.0906-.0405-1.9418-.9574-1.9013-2.048.0384-1.0338.8676-1.8629 1.9013-1.9013a1.77 1.77 0 0 1 1.2529.4903l.9342-.9329a3.1405 3.1405 0 0 0-2.1871-.8525c-1.8051 0-3.2684 1.4633-3.2684 3.2684 0 1.8051 1.4633 3.2684 3.2684 3.2684 1.8889 0 3.1323-1.3278 3.1323-3.1976a3.941 3.941 0 0 0-.0518-.6183l-3.0805.0054zM2.2701 7.6537a.6156.6156 0 0 1 .6128-.6128h12.1545l-1.2692-3.4904a.5952.5952 0 0 0-.7436-.3827L.3676 7.7749a.5938.5938 0 0 0-.3228.7749l2.2253 6.112V7.6537za.6156.6156 0 0 1 .6128-.6128h12.1545l-1.2692-3.4904a.5952.5952 0 0 0-.7436-.3827L.3676 7.7749a.5938.5938 0 0 0-.3228.7749l2.2253 6.112V7.6537zm21.3116-.3105l-8.803-2.3683.7517 2.0659h5.5836a.6141.6141 0 0 1 .6128.6128v8.7948l2.2471-8.3659a.5923.5923 0 0 0-.3922-.7393zm-4.4955-1.6738V2.7946a.6101.6101 0 0 0-.6115-.6074H5.5236a.6101.6101 0 0 0-.6156.6046v2.8368l8.3904-3.0519a.5937.5937 0 0 1 .7422.3895l.5447 1.498 4.5009 1.2052z"></path></svg></a> <a href="https://feeds.feedburner.com/dikaiologitika/ZteV"><svg width="16" height="16" role="img" viewbox="0 0 24 24">
                        <path d="M19.199 24C19.199 13.467 10.533 4.8 0 4.8V0c13.165 0 24 10.835 24 24h-4.801zM3.291 17.415c1.814 0 3.293 1.479 3.293 3.295 0 1.813-1.485 3.29-3.301 3.29C1.47 24 0 22.526 0 20.71s1.475-3.294 3.291-3.295zM15.909 24h-4.665c0-6.169-5.075-11.245-11.244-11.245V8.09c8.727 0 15.909 7.184 15.909 15.91z"></path></svg></a>
                    </div>
                    <div class="col-8 col-md-4 logo">
                        <h1>
                            <a href="https://www.dikaiologitika.gr/"><span>Dikaiologitika.gr | ΕΙΔΗΣΕΙΣ</span></a>
                        </h1>
                    </div>
                    <div class="col-2 col-md-4 search">
                        <div class="for-desktop hide-on-mobile">
                            <a id="searchTrigger" href="#searchTarget" name="searchTrigger"><span class="on"><b>ΑΝΑΖΗΤΗΣΗ</b><svg width="20" height="20" fill="currentColor" viewbox="0 0 16 16">
                            <path d="M11.742 10.344a6.5 6.5 0 1 0-1.397 1.398h-.001c.03.04.062.078.098.115l3.85 3.85a1 1 0 0 0 1.415-1.414l-3.85-3.85a1.007 1.007 0 0 0-.115-.1zM12 6.5a5.5 5.5 0 1 1-11 0 5.5 5.5 0 0 1 11 0z"></path></svg></span> <span class="off"><b>ΚΛΕΙΣΙΜΟ</b><svg width="20" height="20" viewbox="0 0 20 20" fill="currentColor">
                            <path fill-rule="evenodd" d="M4.293 4.293a1 1 0 011.414 0L10 8.586l4.293-4.293a1 1 0 111.414 1.414L11.414 10l4.293 4.293a1 1 0 01-1.414 1.414L10 11.414l-4.293 4.293a1 1 0 01-1.414-1.414L8.586 10 4.293 5.707a1 1 0 010-1.414z" clip-rule="evenodd"></path></svg></span></a>
                            <div id="searchTarget">
                                <div data-id="k2ModuleBox103" class="k2SearchBlock">
                                    <form action="/site/search/" method="get" autocomplete="off" class="k2SearchBlockForm">
                                        <input type="text" value="Τι ψάχνετε;" name="searchword" class="inputbox" onblur="if(this.value=='') this.value='Τι ψάχνετε;';" onfocus="if(this.value=='Τι ψάχνετε;') this.value='';" /> <input type="hidden" name="Itemid" value="917" />
                                    </form>
                                </div>
                            </div>
                        </div>
                        <div class="for-mobile hide-on-desktop">
                            <a id="mobileMenuTrigger" href="#mobileMenuTarget" name="mobileMenuTrigger"><span class="on"><b>ΕΝΟΤΗΤΕΣ</b><svg class="searchIcon" width="30" height="30" fill="currentColor" viewbox="0 0 16 16">
                            <path d="M11.742 10.344a6.5 6.5 0 1 0-1.397 1.398h-.001c.03.04.062.078.098.115l3.85 3.85a1 1 0 0 0 1.415-1.414l-3.85-3.85a1.007 1.007 0 0 0-.115-.1zM12 6.5a5.5 5.5 0 1 1-11 0 5.5 5.5 0 0 1 11 0z"></path></svg><svg width="30" height="30" viewbox="0 0 16 16" fill="currentColor">
                            <path fill-rule="evenodd" d="M2.5 12a.5.5 0 0 1 .5-.5h10a.5.5 0 0 1 0 1H3a.5.5 0 0 1-.5-.5zm0-4a.5.5 0 0 1 .5-.5h10a.5.5 0 0 1 0 1H3a.5.5 0 0 1-.5-.5zm0-4a.5.5 0 0 1 .5-.5h10a.5.5 0 0 1 0 1H3a.5.5 0 0 1-.5-.5z"></path></svg></span> <span class="off"><b>ΚΛΕΙΣΙΜΟ</b><svg width="30" height="30" viewbox="0 0 20 20" fill="currentColor">
                            <path fill-rule="evenodd" d="M4.293 4.293a1 1 0 011.414 0L10 8.586l4.293-4.293a1 1 0 111.414 1.414L11.414 10l4.293 4.293a1 1 0 01-1.414 1.414L10 11.414l-4.293 4.293a1 1 0 01-1.414-1.414L8.586 10 4.293 5.707a1 1 0 010-1.414z" clip-rule="evenodd"></path></svg></span></a>
                            <div id="mobileMenuTarget">
                                <!-- Search -->
                                <div class="searchBlock">
                                    <div data-id="k2ModuleBox103" class="k2SearchBlock">
                                        <form action="/site/search/" method="get" autocomplete="off" class="k2SearchBlockForm">
                                            <input type="text" value="Τι ψάχνετε;" name="searchword" class="inputbox" onblur="if(this.value=='') this.value='Τι ψάχνετε;';" onfocus="if(this.value=='Τι ψάχνετε;') this.value='';" /> <input type="hidden" name="Itemid" value="917" />
                                        </form>
                                    </div>
                                </div><!-- Menu -->
                                <div class="heading col-md-12">
                                    <h3>
                                        <svg width="18" height="18" viewbox="0 0 27.76 22.96">
                                        <path d="m13.981 21.966 11.992-22.004 1.757.958-11.993 22.003zm-7 .007 11.993-22.004 1.756.957-11.992 22.004zm-6.999-.003 11.992-22.006 1.756.957-11.992 22.005z"></path></svg> <span>ΕΠΙΛΟΓΕΣ</span> <svg width="18" height="18" viewbox="0 0 27.76 22.96">
                                        <path d="m13.981 21.966 11.992-22.004 1.757.958-11.993 22.003zm-7 .007 11.993-22.004 1.756.957-11.992 22.004zm-6.999-.003 11.992-22.006 1.756.957-11.992 22.005z"></path></svg>
                                    </h3>
                                </div>
                                <nav>
                                    <!-- Module ID 1 [start] -->
                                    <ul class="menu_header">
                                        <li class="item-122 default active deeper parent">
                                            <a href="/">ΕΙΔΗΣΕΙΣ</a>
                                            <ul>
                                                <li class="item-298">
                                                    <a href="/eidhseis/oikonomia">Οικονομία</a>
                                                </li>
                                                <li class="item-359">
                                                    <a href="/eidhseis/politikes-eidhseis">Πολιτική</a>
                                                </li>
                                                <li class="item-405">
                                                    <a href="/eidhseis/koinonia">Κοινωνία</a>
                                                </li>
                                                <li class="item-299">
                                                    <a href="/eidhseis/paideia">Παιδεία</a>
                                                </li>
                                                <li class="item-302">
                                                    <a href="/eidhseis/theseis-ergasias">Θέσεις Εργασίας</a>
                                                </li>
                                                <li class="item-300">
                                                    <a href="/eidhseis/ergasiaka">Εργασιακά</a>
                                                </li>
                                                <li class="item-301">
                                                    <a href="/eidhseis/asfalish">Ασφάλιση</a>
                                                </li>
                                                <li class="item-414">
                                                    <a href="/eidhseis/ygeia">Υγεία</a>
                                                </li>
                                                <li class="item-963">
                                                    <a href="/eidhseis/life">Life</a>
                                                </li>
                                                <li class="item-305">
                                                    <a href="/eidhseis/kosmos">Διεθνή</a>
                                                </li>
                                                <li class="item-303">
                                                    <a href="/eidhseis/agrotika">Αγροτικά</a>
                                                </li>
                                                <li class="item-916 current active">
                                                    <a href="/eidhseis/athlitismos">Αθλητισμός</a>
                                                </li>
                                                <li class="item-361">
                                                    <a href="/eidhseis/opinion">Απόψεις</a>
                                                </li>
                                                <li class="item-984">
                                                    <a href="/eidhseis/auto-moto">Auto - Moto</a>
                                                </li>
                                                <li class="item-617">
                                                    <a href="/eidhseis/aftodioikisi">Αυτοδιοίκηση</a>
                                                </li>
                                                <li class="item-997">
                                                    <a href="/eidhseis/science">Επιστήμη</a>
                                                </li>
                                                <li class="item-497">
                                                    <a href="/eidhseis/business-news">Επιχειρήσεις</a>
                                                </li>
                                                <li class="item-514">
                                                    <a href="/oles-oi-eidiseis" title="Ειδήσεις και νεα απο το DNews">Όλες οι Ειδήσεις</a>
                                                </li>
                                            </ul>
                                        </li>
                                    </ul><!-- Module ID 1 [finish] -->
                                </nav><!-- Social -->
                                <div class="heading col-md-12">
                                    <h3>
                                        <svg width="18" height="18" viewbox="0 0 27.76 22.96">
                                        <path d="m13.981 21.966 11.992-22.004 1.757.958-11.993 22.003zm-7 .007 11.993-22.004 1.756.957-11.992 22.004zm-6.999-.003 11.992-22.006 1.756.957-11.992 22.005z"></path></svg> <span>Social</span> <svg width="18" height="18" viewbox="0 0 27.76 22.96">
                                        <path d="m13.981 21.966 11.992-22.004 1.757.958-11.993 22.003zm-7 .007 11.993-22.004 1.756.957-11.992 22.004zm-6.999-.003 11.992-22.006 1.756.957-11.992 22.005z"></path></svg>
                                    </h3>
                                </div>
                                <div class="socialBlock">
                                    <a rel="noopener" target="_blank" href="https://www.facebook.com/dikaiologitika"><svg width="16" height="16" role="img" viewbox="0 0 24 24">
                                    <path d="M24 12.073c0-6.627-5.373-12-12-12s-12 5.373-12 12c0 5.99 4.388 10.954 10.125 11.854v-8.385H7.078v-3.47h3.047V9.43c0-3.007 1.792-4.669 4.533-4.669 1.312 0 2.686.235 2.686.235v2.953H15.83c-1.491 0-1.956.925-1.956 1.874v2.25h3.328l-.532 3.47h-2.796v8.385C19.612 23.027 24 18.062 24 12.073z"></path></svg></a> <a rel="noopener" target="_blank" href="https://twitter.com/dikaiologitika"><svg width="16" height="16" role="img" viewbox="0 0 24 24">
                                    <path d="M23.953 4.57a10 10 0 01-2.825.775 4.958 4.958 0 002.163-2.723c-.951.555-2.005.959-3.127 1.184a4.92 4.92 0 00-8.384 4.482C7.69 8.095 4.067 6.13 1.64 3.162a4.822 4.822 0 00-.666 2.475c0 1.71.87 3.213 2.188 4.096a4.904 4.904 0 01-2.228-.616v.06a4.923 4.923 0 003.946 4.827 4.996 4.996 0 01-2.212.085 4.936 4.936 0 004.604 3.417 9.867 9.867 0 01-6.102 2.105c-.39 0-.779-.023-1.17-.067a13.995 13.995 0 007.557 2.209c9.053 0 13.998-7.496 13.998-13.985 0-.21 0-.42-.015-.63A9.935 9.935 0 0024 4.59z"></path></svg></a> <a rel="noopener" target="_blank" href="https://www.linkedin.com/in/dikaiologitika-%CE%BF%CE%B9-%CE%B5%CE%B9%CE%B4%CE%AE%CF%83%CE%B5%CE%B9%CF%82-%CF%87%CF%89%CF%81%CE%AF%CF%82-%CF%86%CE%AF%CE%BB%CF%84%CF%81%CE%B1-83951249"><svg width="16" height="16" role="img" viewbox="0 0 24 24">
                                    <path d="M20.447 20.452h-3.554v-5.569c0-1.328-.027-3.037-1.852-3.037-1.853 0-2.136 1.445-2.136 2.939v5.667H9.351V9h3.414v1.561h.046c.477-.9 1.637-1.85 3.37-1.85 3.601 0 4.267 2.37 4.267 5.455v6.286zM5.337 7.433c-1.144 0-2.063-.926-2.063-2.065 0-1.138.92-2.063 2.063-2.063 1.14 0 2.064.925 2.064 2.063 0 1.139-.925 2.065-2.064 2.065zm1.782 13.019H3.555V9h3.564v11.452zM22.225 0H1.771C.792 0 0 .774 0 1.729v20.542C0 23.227.792 24 1.771 24h20.451C23.2 24 24 23.227 24 22.271V1.729C24 .774 23.2 0 22.222 0h.003z"></path></svg></a> <a rel="noopener" target="_blank" href="https://www.youtube.com/channel/UCQnilFuPdrMaH6Jo2-uECFA/featured"><svg width="16" height="16" role="img" viewbox="0 0 24 24">
                                    <path d="M23.498 6.186a3.016 3.016 0 0 0-2.122-2.136C19.505 3.545 12 3.545 12 3.545s-7.505 0-9.377.505A3.017 3.017 0 0 0 .502 6.186C0 8.07 0 12 0 12s0 3.93.502 5.814a3.016 3.016 0 0 0 2.122 2.136c1.871.505 9.376.505 9.376.505s7.505 0 9.377-.505a3.015 3.015 0 0 0 2.122-2.136C24 15.93 24 12 24 12s0-3.93-.502-5.814zM9.545 15.568V8.432L15.818 12l-6.273 3.568z"></path></svg></a> <a rel="noopener" target="_blank" href="https://www.instagram.com/dnews.gr/"><svg width="16" height="16" role="img" viewbox="0 0 24 24">
                                    <path d="M12 0C8.74 0 8.333.015 7.053.072 5.775.132 4.905.333 4.14.63c-.789.306-1.459.717-2.126 1.384S.935 3.35.63 4.14C.333 4.905.131 5.775.072 7.053.012 8.333 0 8.74 0 12s.015 3.667.072 4.947c.06 1.277.261 2.148.558 2.913.306.788.717 1.459 1.384 2.126.667.666 1.336 1.079 2.126 1.384.766.296 1.636.499 2.913.558C8.333 23.988 8.74 24 12 24s3.667-.015 4.947-.072c1.277-.06 2.148-.262 2.913-.558.788-.306 1.459-.718 2.126-1.384.666-.667 1.079-1.335 1.384-2.126.296-.765.499-1.636.558-2.913.06-1.28.072-1.687.072-4.947s-.015-3.667-.072-4.947c-.06-1.277-.262-2.149-.558-2.913-.306-.789-.718-1.459-1.384-2.126C21.319 1.347 20.651.935 19.86.63c-.765-.297-1.636-.499-2.913-.558C15.667.012 15.26 0 12 0zm0 2.16c3.203 0 3.585.016 4.85.071 1.17.055 1.805.249 2.227.415.562.217.96.477 1.382.896.419.42.679.819.896 1.381.164.422.36 1.057.413 2.227.057 1.266.07 1.646.07 4.85s-.015 3.585-.074 4.85c-.061 1.17-.256 1.805-.421 2.227-.224.562-.479.96-.899 1.382-.419.419-.824.679-1.38.896-.42.164-1.065.36-2.235.413-1.274.057-1.649.07-4.859.07-3.211 0-3.586-.015-4.859-.074-1.171-.061-1.816-.256-2.236-.421-.569-.224-.96-.479-1.379-.899-.421-.419-.69-.824-.9-1.38-.165-.42-.359-1.065-.42-2.235-.045-1.26-.061-1.649-.061-4.844 0-3.196.016-3.586.061-4.861.061-1.17.255-1.814.42-2.234.21-.57.479-.96.9-1.381.419-.419.81-.689 1.379-.898.42-.166 1.051-.361 2.221-.421 1.275-.045 1.65-.06 4.859-.06l.045.03zm0 3.678c-3.405 0-6.162 2.76-6.162 6.162 0 3.405 2.76 6.162 6.162 6.162 3.405 0 6.162-2.76 6.162-6.162 0-3.405-2.76-6.162-6.162-6.162zM12 16c-2.21 0-4-1.79-4-4s1.79-4 4-4 4 1.79 4 4-1.79 4-4 4zm7.846-10.405c0 .795-.646 1.44-1.44 1.44-.795 0-1.44-.646-1.44-1.44 0-.794.646-1.439 1.44-1.439.793-.001 1.44.645 1.44 1.439z"></path></svg></a> <a rel="noopener" target="_blank" href="https://news.google.com/publications/CAAqBwgKMLmGnwkwmdBu?hl=el&amp;gl=GR&amp;ceid=GR:el"><svg width="16" height="16" role="img" viewbox="0 0 24 24">
                                    <path d="M21.2666 21.2a.6141.6141 0 0 1-.6128.6128H3.3446a.614.614 0 0 1-.6128-.6128V8.1153a.6141.6141 0 0 1 .6128-.6128h17.3091a.6141.6141 0 0 1 .6128.6128V21.2zm-3.0315-3.4196v-1.1957a.0803.0803 0 0 0-.0803-.0803h-5.3725v1.3619h5.3725a.0817.0817 0 0 0 .0804-.083l-.0001-.0029zm.8171-2.5875v-1.2012a.0803.0803 0 0 0-.079-.0817h-6.191v1.3619h6.1896a.079.079 0 0 0 .0804-.0776v-.0041.0027zm-.8171-2.5875v-1.2066a.0803.0803 0 0 0-.0803-.0803h-5.3725v1.3619h5.3725a.0816.0816 0 0 0 .0803-.079v.004zM8.1492 14.0448v1.2257h1.7704c-.1457.749-.8049 1.2924-1.7704 1.2924-1.0906-.0405-1.9418-.9574-1.9013-2.048.0384-1.0338.8676-1.8629 1.9013-1.9013a1.77 1.77 0 0 1 1.2529.4903l.9342-.9329a3.1405 3.1405 0 0 0-2.1871-.8525c-1.8051 0-3.2684 1.4633-3.2684 3.2684 0 1.8051 1.4633 3.2684 3.2684 3.2684 1.8889 0 3.1323-1.3278 3.1323-3.1976a3.941 3.941 0 0 0-.0518-.6183l-3.0805.0054zM2.2701 7.6537a.6156.6156 0 0 1 .6128-.6128h12.1545l-1.2692-3.4904a.5952.5952 0 0 0-.7436-.3827L.3676 7.7749a.5938.5938 0 0 0-.3228.7749l2.2253 6.112V7.6537za.6156.6156 0 0 1 .6128-.6128h12.1545l-1.2692-3.4904a.5952.5952 0 0 0-.7436-.3827L.3676 7.7749a.5938.5938 0 0 0-.3228.7749l2.2253 6.112V7.6537zm21.3116-.3105l-8.803-2.3683.7517 2.0659h5.5836a.6141.6141 0 0 1 .6128.6128v8.7948l2.2471-8.3659a.5923.5923 0 0 0-.3922-.7393zm-4.4955-1.6738V2.7946a.6101.6101 0 0 0-.6115-.6074H5.5236a.6101.6101 0 0 0-.6156.6046v2.8368l8.3904-3.0519a.5937.5937 0 0 1 .7422.3895l.5447 1.498 4.5009 1.2052z"></path></svg></a> <a href="https://feeds.feedburner.com/dikaiologitika/ZteV"><svg width="16" height="16" role="img" viewbox="0 0 24 24">
                                    <path d="M19.199 24C19.199 13.467 10.533 4.8 0 4.8V0c13.165 0 24 10.835 24 24h-4.801zM3.291 17.415c1.814 0 3.293 1.479 3.293 3.295 0 1.813-1.485 3.29-3.301 3.29C1.47 24 0 22.526 0 20.71s1.475-3.294 3.291-3.295zM15.909 24h-4.665c0-6.169-5.075-11.245-11.244-11.245V8.09c8.727 0 15.909 7.184 15.909 15.91z"></path></svg></a>
                                </div><!-- Footer Menu (for mobile) -->
                                <div class="heading col-md-12">
                                    <h3>
                                        <svg width="18" height="18" viewbox="0 0 27.76 22.96">
                                        <path d="m13.981 21.966 11.992-22.004 1.757.958-11.993 22.003zm-7 .007 11.993-22.004 1.756.957-11.992 22.004zm-6.999-.003 11.992-22.006 1.756.957-11.992 22.005z"></path></svg> <span>Dnews</span> <svg width="18" height="18" viewbox="0 0 27.76 22.96">
                                        <path d="m13.981 21.966 11.992-22.004 1.757.958-11.993 22.003zm-7 .007 11.993-22.004 1.756.957-11.992 22.004zm-6.999-.003 11.992-22.006 1.756.957-11.992 22.005z"></path></svg>
                                    </h3>
                                </div>
                                <div class="bottomMenuBlock">
                                    <!-- Module ID 105 [start] -->
                                    <ul class="menu_footer">
                                        <li class="item-241">
                                            <a href="/oroi-xrhshs">ΟΡΟΙ ΧΡΗΣΗΣ</a>
                                        </li>
                                        <li class="item-353">
                                            <a href="/about-us">ΣΧΕΤΙΚΑ ΜΕ ΤΟ DNEWS</a>
                                        </li>
                                        <li class="item-357">
                                            <a href="/advertise">ΔΙΑΦΗΜΙΣΗ</a>
                                        </li>
                                    </ul><!-- Module ID 105 [finish] -->
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="row align-items-center headerBottom for-desktop hide-on-mobile">
                    <div class="col-md-12">
                        <nav>
                            <!-- Module ID 1 [start] -->
                            <ul class="menu_header">
                                <li class="item-122 default active deeper parent">
                                    <a href="/">ΕΙΔΗΣΕΙΣ</a>
                                    <ul>
                                        <li class="item-298">
                                            <a href="/eidhseis/oikonomia">Οικονομία</a>
                                        </li>
                                        <li class="item-359">
                                            <a href="/eidhseis/politikes-eidhseis">Πολιτική</a>
                                        </li>
                                        <li class="item-405">
                                            <a href="/eidhseis/koinonia">Κοινωνία</a>
                                        </li>
                                        <li class="item-299">
                                            <a href="/eidhseis/paideia">Παιδεία</a>
                                        </li>
                                        <li class="item-302">
                                            <a href="/eidhseis/theseis-ergasias">Θέσεις Εργασίας</a>
                                        </li>
                                        <li class="item-300">
                                            <a href="/eidhseis/ergasiaka">Εργασιακά</a>
                                        </li>
                                        <li class="item-301">
                                            <a href="/eidhseis/asfalish">Ασφάλιση</a>
                                        </li>
                                        <li class="item-414">
                                            <a href="/eidhseis/ygeia">Υγεία</a>
                                        </li>
                                        <li class="item-963">
                                            <a href="/eidhseis/life">Life</a>
                                        </li>
                                        <li class="item-305">
                                            <a href="/eidhseis/kosmos">Διεθνή</a>
                                        </li>
                                        <li class="item-303">
                                            <a href="/eidhseis/agrotika">Αγροτικά</a>
                                        </li>
                                        <li class="item-916 current active">
                                            <a href="/eidhseis/athlitismos">Αθλητισμός</a>
                                        </li>
                                        <li class="item-361">
                                            <a href="/eidhseis/opinion">Απόψεις</a>
                                        </li>
                                        <li class="item-984">
                                            <a href="/eidhseis/auto-moto">Auto - Moto</a>
                                        </li>
                                        <li class="item-617">
                                            <a href="/eidhseis/aftodioikisi">Αυτοδιοίκηση</a>
                                        </li>
                                        <li class="item-997">
                                            <a href="/eidhseis/science">Επιστήμη</a>
                                        </li>
                                        <li class="item-497">
                                            <a href="/eidhseis/business-news">Επιχειρήσεις</a>
                                        </li>
                                        <li class="item-514">
                                            <a href="/oles-oi-eidiseis" title="Ειδήσεις και νεα απο το DNews">Όλες οι Ειδήσεις</a>
                                        </li>
                                    </ul>
                                </li>
                            </ul><!-- Module ID 1 [finish] -->
                        </nav>
                    </div>
                </div>
            </div>
        </header>
        <div class="container main-content-area">
            <section class="main row-OFF">
                <div class="mainLeft col-md-9-OFF">
                    <!-- Start K2 Item Layout -->
                    <span id="startOfPageId413101"></span>
                    <div id="k2Container" class="itemView">
                        <div class="row">
                            <!-- Plugins: BeforeDisplay -->
                            <!-- K2 Plugins: K2BeforeDisplay -->
                            <!-- Heading -->
                            <div class="heading col-md-12">
                                <h3>
                                    <svg width="30" height="30" viewbox="0 0 27.76 22.96">
                                    <path d="m13.981 21.966 11.992-22.004 1.757.958-11.993 22.003zm-7 .007 11.993-22.004 1.756.957-11.992 22.004zm-6.999-.003 11.992-22.006 1.756.957-11.992 22.005z"></path></svg> <a href="/eidhseis/athlitismos">Αθλητισμός</a> <svg width="30" height="30" viewbox="0 0 27.76 22.96">
                                    <path d="m13.981 21.966 11.992-22.004 1.757.958-11.993 22.003zm-7 .007 11.993-22.004 1.756.957-11.992 22.004zm-6.999-.003 11.992-22.006 1.756.957-11.992 22.005z"></path></svg>
                                </h3>
                            </div>
                            <div class="itemHeader col-md-12">
                                <!-- Item title -->
                                <h2 class="itemTitle">
                                    Ετοιμάζεται να γίνει μουσείο το δωμάτιο του Μέσι
                                </h2><!-- Plugins: AfterDisplayTitle -->
                                <!-- K2 Plugins: K2AfterDisplayTitle -->
                            </div><!-- Item Image -->
                            <div class="itemImageBlock col-md-12">
                                <span class="itemImage"><!--
                <img loading="lazy" src="/media/k2/items/cache/3e31b1bdc16a16a91445660f3185933a_L.jpg" alt="EUROKINISSI.GR " style="width:900px;height:auto;" />
                -->
                                 <img loading="lazy" srcset="/media/k2/items/cache/3e31b1bdc16a16a91445660f3185933a_S.jpg 300w, /media/k2/items/cache/3e31b1bdc16a16a91445660f3185933a_L.jpg 900w" sizes="(max-width:575px) 330px, 900px" src="/media/k2/items/cache/3e31b1bdc16a16a91445660f3185933a_L.jpg" alt="EUROKINISSI.GR " /></span> <!-- Image caption -->
                                 <span class="itemImageCaption">EUROKINISSI.GR</span>
                            </div>
                        </div>
                        <div class="row">
                            <div class="itemDetails col-md-12">
                                <div class="makeStickyOnMobile">
                                    <!-- Item Author -->
                                    <div class="itemAuthor">
                                        <a rel="author" href="/site/user/20840-mayroykwnstantina"><img loading="lazy" width="80" height="80" class="itemAuthorAvatar" src="/media/k2/users/2895.jpg?t=20221213_1301" alt="Μαύρου Κωνσταντίνα" /> Μαύρου Κωνσταντίνα</a>
                                    </div><!-- Item category -->
                                    <div class="itemCategory">
                                        <a href="/eidhseis/athlitismos">Αθλητισμός</a>
                                    </div><!-- Date created -->
                                    <div class="itemDateCreated">
                                        <span class="day-month">28/12</span> <span class="day-month-year-sep">/</span> <span class="year">2022</span> <span class="time">12:35</span>
                                    </div>
                                    <div class="itemSocialButtons">
                                        <a rel="noopener" target="_blank" aria-label="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.dikaiologitika.gr/eidhseis/athlitismos/413101/etoimazetai-na-ginei-mouseio-to-domatio-tou-mesi"><svg width="36" height="36" viewbox="0 0 512 512">
                                        <g fill="#262626" fill-rule="evenodd" clip-rule="evenodd">
                                            <path d="M425.614 86.349C382.172 42.901 322.253 16.07 255.96 16.07c-66.292 0-126.209 26.831-169.652 70.278C42.865 129.793 16.029 189.707 16.029 256c0 66.29 26.836 126.209 70.279 169.652 43.443 43.447 103.359 70.276 169.652 70.276s126.212-26.829 169.654-70.276C469.057 382.209 495.896 322.29 495.896 256c0-66.292-26.838-126.206-70.282-169.651zm-13.149 326.15c-40.121 39.993-95.394 64.702-156.505 64.702-61.109 0-116.379-24.709-156.367-64.702-39.991-40.117-64.833-95.385-64.833-156.498 0-61.111 24.842-116.379 64.833-156.367 39.988-39.988 95.258-64.835 156.367-64.835 61.111 0 116.384 24.847 156.505 64.835 39.988 39.988 64.698 95.256 64.698 156.367 0 61.113-24.71 116.381-64.698 156.498z"></path>
                                            <path d="M276 187.316c0-9.433 4.537-13.316 9.061-13.316H314v-43h-39.307C232.58 131 222 164.729 222 184.925V204h-24v48h24v126h54V252h32.705l1.595-18.752L313.225 204H276z"></path>
                                        </g></svg></a> <a rel="noopener" target="_blank" aria-label="Twitter" href="https://twitter.com/intent/tweet/?text=%CE%95%CF%84%CE%BF%CE%B9%CE%BC%CE%AC%CE%B6%CE%B5%CF%84%CE%B1%CE%B9+%CE%BD%CE%B1+%CE%B3%CE%AF%CE%BD%CE%B5%CE%B9+%CE%BC%CE%BF%CF%85%CF%83%CE%B5%CE%AF%CE%BF+%CF%84%CE%BF+%CE%B4%CF%89%CE%BC%CE%AC%CF%84%CE%B9%CE%BF+%CF%84%CE%BF%CF%85+%CE%9C%CE%AD%CF%83%CE%B9&amp;url=https://www.dikaiologitika.gr/eidhseis/athlitismos/413101/etoimazetai-na-ginei-mouseio-to-domatio-tou-mesi"><svg width="36" height="36" viewbox="0 0 512 512">
                                        <g fill="#262626" fill-rule="evenodd" clip-rule="evenodd">
                                            <path d="M425.619 86.28c-43.447-43.31-103.361-70.276-169.654-70.276-66.297 0-126.212 26.966-169.65 70.276-43.452 43.445-70.286 103.492-70.286 169.789 0 66.156 26.834 126.212 70.286 169.65 43.438 43.311 103.353 70.276 169.65 70.276 66.293 0 126.207-26.966 169.654-70.276 43.443-43.438 70.277-103.494 70.277-169.65 0-66.297-26.833-126.343-70.277-169.789zm-13.287 326.158c-39.993 39.988-95.251 64.83-156.367 64.83-61.121 0-116.379-24.842-156.372-64.83-40.117-39.989-64.831-95.389-64.831-156.368 0-61.113 24.714-116.514 64.831-156.502 39.993-39.993 95.251-64.7 156.372-64.7 61.116 0 116.374 24.707 156.367 64.7 40.121 39.988 64.831 95.389 64.831 156.502 0 60.979-24.71 116.378-64.831 156.368z"></path>
                                            <path d="M371.813 161.608c-9.7 5.711-20.593 9.83-32.015 12.088-9.048-9.693-22.188-15.675-36.805-15.675-27.634 0-50.224 22.188-50.224 49.419 0 3.987.672 7.709 1.467 11.298-41.848-1.995-78.917-21.658-103.631-51.684-4.25 7.44-6.904 15.812-6.904 24.845 0 17.271 9.88 32.415 23.163 41.186-8.233-.133-16.865-2.395-21.865-6.113v.664c0 6.377.35 12.225 2.602 17.802 6.119 15.549 19.646 27.236 36.519 30.558-4.391 1.197-8.853 1.855-13.5 1.855-3.189 0-6.484-.397-9.546-1.061 6.516 19.666 24.927 34.013 46.854 34.543-17.276 13.286-38.822 21.122-62.339 21.122-4.126 0-7.985-.265-12.102-.662 22.315 13.949 48.748 22.188 77.049 22.188 78.518 0 126.765-54.341 139.38-110.803 2.267-10.093 3.082-20.058 3.082-29.889v-6.378c10-7.041 18.574-15.812 25.219-25.642-8.906 3.856-18.483 6.513-28.714 7.838 10.497-6.241 18.582-15.809 22.31-27.499z"></path>
                                        </g></svg></a> <a rel="noopener" target="_blank" aria-label="LinkedIn" href="https://www.linkedin.com/sharing/share-offsite/?url=https://www.dikaiologitika.gr/eidhseis/athlitismos/413101/etoimazetai-na-ginei-mouseio-to-domatio-tou-mesi"><svg width="36" height="36" viewbox="0 0 512 512">
                                        <g fill="#262626">
                                            <path d="M425.619 86.346c-43.447-43.446-103.361-70.28-169.654-70.28-66.297 0-126.212 26.834-169.65 70.279-43.452 43.442-70.286 103.359-70.286 169.652 0 66.292 26.834 126.211 70.286 169.654 43.438 43.447 103.353 70.281 169.65 70.281 66.293 0 126.207-26.834 169.654-70.281 43.443-43.443 70.277-103.362 70.277-169.654s-26.833-126.209-70.277-169.651zm-13.287 326.019c-39.993 40.126-95.251 64.835-156.367 64.835-61.121 0-116.379-24.709-156.372-64.835-40.117-39.984-64.831-95.252-64.831-156.367 0-61.111 24.714-116.377 64.831-156.365C139.586 59.509 194.844 34.8 255.965 34.8c61.116 0 116.374 24.709 156.367 64.833 40.121 39.988 64.831 95.254 64.831 156.365 0 61.115-24.71 116.383-64.831 156.367z"></path>
                                            <path d="M145 258.257V363h53V218h-53zM310.3 218.666c-21.657 0-36.269 9.334-42.378 18.334H266v-19h-39v145h44v-70.331c0-18.87 1.816-37.066 24.938-37.066 23.242 0 23.063 21.518 23.063 38.392V363h44v-78.039c0-7.443.221-14.946-.574-21.325-3.322-27.366-15.191-44.97-52.127-44.97zM172.931 147.722c-13.949 0-25.244 11.293-25.244 25.244 0 13.952 11.295 25.242 25.244 25.242 13.95 0 25.24-11.29 25.24-25.242-.001-13.951-11.291-25.244-25.24-25.244z"></path>
                                        </g></svg></a> <a rel="noopener" target="_blank" aria-label="E-Mail" href="mailto:?subject=%CE%A0%CF%81%CE%BF%CF%84%CE%B5%CE%B9%CE%BD%CF%8C%CE%BC%CE%B5%CE%BD%CE%BF%20%CE%AC%CF%81%CE%B8%CF%81%CE%BF%20%CF%83%CF%84%CE%BF%20Dnews&amp;body=%CE%A0%CF%81%CE%BF%CF%84%CE%B5%CE%B9%CE%BD%CF%8C%CE%BC%CE%B5%CE%BD%CE%BF%20%CE%AC%CF%81%CE%B8%CF%81%CE%BF%20%CF%83%CF%84%CE%BF%20Dnews:%20%CE%95%CF%84%CE%BF%CE%B9%CE%BC%CE%AC%CE%B6%CE%B5%CF%84%CE%B1%CE%B9%20%CE%BD%CE%B1%20%CE%B3%CE%AF%CE%BD%CE%B5%CE%B9%20%CE%BC%CE%BF%CF%85%CF%83%CE%B5%CE%AF%CE%BF%20%CF%84%CE%BF%20%CE%B4%CF%89%CE%BC%CE%AC%CF%84%CE%B9%CE%BF%20%CF%84%CE%BF%CF%85%20%CE%9C%CE%AD%CF%83%CE%B9%20/%20https://www.dikaiologitika.gr/eidhseis/athlitismos/413101/etoimazetai-na-ginei-mouseio-to-domatio-tou-mesi"><svg width="28" height="28" fill="currentColor" class="bi bi-envelope-fill" viewbox="0 0 16 16">
                                        <path d="M.05 3.555A2 2 0 0 1 2 2h12a2 2 0 0 1 1.95 1.555L8 8.414.05 3.555zM0 4.697v7.104l5.803-3.558L0 4.697zM6.761 8.83l-6.57 4.027A2 2 0 0 0 2 14h12a2 2 0 0 0 1.808-1.144l-6.57-4.027L8 9.586l-1.239-.757zm3.436-.586L16 11.801V4.697l-5.803 3.546z"></path></svg></a> <a rel="noopener" target="_blank" aria-label="Print" href="#print"><svg width="28" height="28" fill="currentColor" class="bi bi-printer-fill" viewbox="0 0 16 16">
                                        <path d="M5 1a2 2 0 0 0-2 2v1h10V3a2 2 0 0 0-2-2H5zm6 8H5a1 1 0 0 0-1 1v3a1 1 0 0 0 1 1h6a1 1 0 0 0 1-1v-3a1 1 0 0 0-1-1z"></path>
                                        <path d="M0 7a2 2 0 0 1 2-2h12a2 2 0 0 1 2 2v3a2 2 0 0 1-2 2h-1v-2a2 2 0 0 0-2-2H5a2 2 0 0 0-2 2v2H2a2 2 0 0 1-2-2V7zm2.5 1a.5.5 0 1 0 0-1 .5.5 0 0 0 0 1z"></path></svg></a>
                                    </div>
                                </div>
                            </div>
                            <div class="itemBody col-md-12">
                                <!-- Plugins: BeforeDisplayContent -->
                                <!-- K2 Plugins: K2BeforeDisplayContent -->
                                <!-- Item introtext -->
                                <div class="itemIntroText">
                                    Ως «Μεσσίας» του ποδοσφαίρου τιμήθηκε ο Λιονέλ Μέσι, μετά την κατάκτηση του Παγκοσμίου Κυπέλλου στο Κατάρ έναντι της Γαλλίας.
                                </div><!-- Item fulltext -->
                                <div class="itemFullText">
                                    <p>
                                        Η φρενίτιδα γύρω από τον ίδιο τον Αργεντίνο άσσο, αλλά και από την πολυπόθητη κούπα, είχε κρατήσει ξάγρυπνους τους Αργεντίνους για μια βδομάδα.&nbsp;
                                    </p><!-- Ad Slot #1 starts here -->
                                    <div class="contentAds inContent-right">
                                        <!-- /12496739/dikaiologitika.gr/inline1 -->
                                        <div id='inline1'></div>
                                        <amp-ad width="336" height="280" type="doubleclick" data-slot="/12496739/dikaiologitika.gr/inline1" data-multi-size="300x250"></amp-ad>
                                    </div><!-- Ad Slot #1 ends here -->
                                    <p>
                                        Εκτός, όμως, της Αργεντινής και ο υπόλοιπος κόσμος, κατακλίστηκε από το αίσθημα της χαράς, που ο Μέσι, κατάφερε στη τελευταία του συμμετοχή σε Μουντιάλ, να κατακτήσει με την ομάδα του, το τρόπαιο.&nbsp;
                                    </p>
                                    <p>
                                        Φώναζαν το όνομά του, τον έκαναν τατουάζ, μέχρι και μουσείο ετοιμάζεται να δημιουργηθεί για λογαριασμό του!
                                    </p><!-- Ad Slot #3 starts here -->
                                    <div class="contentAds inContent-center">
                                        <!-- /12496739/dikaiologitika.gr/dnewsinread  -->
                                        <div id='dnewsinread'></div>
                                    </div><!-- Ad Slot #3 ends here -->
                                    <p>
                                        Συγκεκριμένα, το Πανεπιστήμιο του Κατάρ, αποφάσισε να κάνει μουσείο το δωμάτιο, που διέμενε ο διεθνής μέσος.
                                    </p>
                                    <p>
                                        Η Αργεντινή διέμενε στο Πανεπιστήμιο του Κατάρ, όπου είχε διαμορφωθεί κατάλληλα, για να νιώθουν όλοι στην αποστολή οικεία.&nbsp;
                                    </p><!-- Ad Slot #2 starts here -->
                                    <div class="contentAds inContent-left">
                                        <!-- /12496739/dikaiologitika.gr/inline2 <div id='inline2'></div>-->
                                    </div><!-- Ad Slot #2 ends here -->
                                    <p>
                                        Το δωμάτιο του Μέσι, αναμένεται, σύμφωνα με το ΑΠΕ - ΜΠΕ, να μεταμορφωθεί σύντομα σε ένα μικρό μουσείο, όπου όλοι θα θυμούνται ότι εκεί διέμενε ένας από τους καλύτερους ποδοσφαιριστές στη μεγαλύτερη επιτυχία της καριέρας του.
                                    </p>
                                    <blockquote class="instagram-media c29" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/CmYyND_OYMl/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14">
                                        <div class="c28">
                                            <a href="https://www.instagram.com/p/CmYyND_OYMl/?utm_source=ig_embed&amp;utm_campaign=loading" class="c25" target="_blank">
                                            <div class="c5">
                                                <div class="c1"></div>
                                                <div class="c4">
                                                    <div class="c2"></div>
                                                    <div class="c3"></div>
                                                </div>
                                            </div>
                                            <div class="c6"></div>
                                            <div class="c7">
                                                <svg width="50px" height="50px" viewbox="0 0 60 60" version="1.1">
                                                <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                                                    <g transform="translate(-511.000000, -20.000000)" fill="#000000">
                                                        <g>
                                                            <path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path>
                                                        </g>
                                                    </g>
                                                </g></svg>
                                            </div>
                                            <div class="c9">
                                                <div class="c8">
                                                    Δείτε αυτή τη δημοσίευση στο Instagram.
                                                </div>
                                            </div>
                                            <div class="c10"></div>
                                            <div class="c21">
                                                <div>
                                                    <div class="c11"></div>
                                                    <div class="c12"></div>
                                                    <div class="c13"></div>
                                                </div>
                                                <div class="c16">
                                                    <div class="c14"></div>
                                                    <div class="c15"></div>
                                                </div>
                                                <div class="c20">
                                                    <div class="c17"></div>
                                                    <div class="c18"></div>
                                                    <div class="c19"></div>
                                                </div>
                                            </div>
                                            <div class="c24">
                                                <div class="c22"></div>
                                                <div class="c23"></div>
                                            </div></a>
                                            <p class="c27">
                                                <a href="https://www.instagram.com/p/CmYyND_OYMl/?utm_source=ig_embed&amp;utm_campaign=loading" class="c26" target="_blank">Η δημοσίευση κοινοποιήθηκε από το χρήστη Leo Messi (@leomessi)</a>
                                            </p>
                                        </div>
                                    </blockquote>
                                    <script async src="//www.instagram.com/embed.js"></script>
                                    <div class="contentAds postContent">
                                        <!-- /12496739/dikaiologitika.gr/articleend -->
                                        <div id='articleend'></div>
                                        <amp-ad width="336" height="280" type="doubleclick" data-slot="/12496739/dikaiologitika.gr/articleend" data-multi-size="300x250"></amp-ad>
                                        <p>
                                            Ακολουθήστε το DNews στο <a href="https://news.google.com/publications/CAAqBwgKMLmGnwkwmdBu?hl=el&amp;gl=GR&amp;ceid=GR:el" target="_blank" rel="noopener" title="Google News - DNews">Google News</a> και μάθετε πρώτοι όλες τις <a href="/oles-oi-eidiseis" target="_blank" rel="noopener" title="ειδήσεις">ειδήσεις</a>
                                        </p>
                                    </div>
                                </div>
                                <div class="clr"></div>
                                <div class="itemLinks">
                                    <!-- Item tags -->
                                    <div class="itemTagsBlock">
                                        <h4>
                                            <a href="/oles-oi-eidiseis" target="_blank" rel="noopener" title="ειδησεις - news">ΕΙΔΗΣΕΙΣ</a> ΣΕ TAG
                                        </h4>
                                        <ul class="itemTags">
                                            <li>
                                                <a href="/site/tag/%CE%9B%CE%99%CE%9F%CE%9D%CE%95%CE%9B%20%CE%9C%CE%95%CE%A3%CE%99">ΛΙΟΝΕΛ ΜΕΣΙ</a>
                                            </li>
                                            <li>
                                                <a href="/site/tag/%CE%9C%CE%95%CE%A3%CE%99">ΜΕΣΙ</a>
                                            </li>
                                            <li>
                                                <a href="/site/tag/%CE%9C%CE%9F%CE%A5%CE%9D%CE%A4%CE%99%CE%91%CE%9B">ΜΟΥΝΤΙΑΛ</a>
                                            </li>
                                            <li>
                                                <a href="/site/tag/%CE%9C%CE%9F%CE%A5%CE%9D%CE%A4%CE%99%CE%91%CE%9B%202022">ΜΟΥΝΤΙΑΛ 2022</a>
                                            </li>
                                            <li>
                                                <a href="/site/tag/%CE%9A%CE%91%CE%A4%CE%91%CE%A1">ΚΑΤΑΡ</a>
                                            </li>
                                        </ul>
                                        <div class="clr"></div>
                                    </div>
                                </div>
                                <div class="heading beforeRelated">
                                    <h3>
                                        <svg width="30" height="30" viewbox="0 0 27.76 22.96">
                                        <path d="m13.981 21.966 11.992-22.004 1.757.958-11.993 22.003zm-7 .007 11.993-22.004 1.756.957-11.992 22.004zm-6.999-.003 11.992-22.006 1.756.957-11.992 22.005z"></path></svg> <span>ΔΙΑΒΑΣΤΕ ΑΚΟΜΗ</span> <svg width="30" height="30" viewbox="0 0 27.76 22.96">
                                        <path d="m13.981 21.966 11.992-22.004 1.757.958-11.993 22.003zm-7 .007 11.993-22.004 1.756.957-11.992 22.004zm-6.999-.003 11.992-22.006 1.756.957-11.992 22.005z"></path></svg>
                                    </h3>
                                </div><!-- Plugins: AfterDisplayContent -->
                                <!-- K2 Plugins: K2AfterDisplayContent -->
                                <!-- Related items by tag -->
                                <div class="itemRelated">
                                    <h3>
                                        Σχετικά Άρθρα
                                    </h3>
                                    <div class="even itemRelContainer">
                                        <!-- Date created
                    <time class="itemRelDateCreated" datetime="2022-12-25 11:05:06">
                        <svg width="14" height="14" fill="none" viewBox="0 0 24 24" stroke="currentColor"><path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M12 8v4l3 3m6-3a9 9 0 11-18 0 9 9 0 0118 0z" /></svg> 25/12/2022 - 11:05                    </time>
                    -->
                                        <a class="itemRelTitle" href="/eidhseis/athlitismos/412834/mountial-2022-oi-argentinoi-mazepsan-570-000-ypografes-gia-na-stamatisei-na-klaiei-i-gallia">Μουντιάλ 2022: Οι Αργεντινοί μάζεψαν 650.000 υπογραφές για να... «σταματήσει να κλαίει η Γαλλία»</a> <a class="itemRelImgLink" href="/eidhseis/athlitismos/412834/mountial-2022-oi-argentinoi-mazepsan-570-000-ypografes-gia-na-stamatisei-na-klaiei-i-gallia"><img loading="lazy" class="itemRelImg c30" src="/media/k2/items/cache/77991323be677c686a33ee277bfb88f7_S.jpg?t=20221225_091119" alt="Μουντιάλ 2022: Οι Αργεντινοί μάζεψαν 650.000 υπογραφές για να... «σταματήσει να κλαίει η Γαλλία»" /></a>
                                    </div>
                                    <div class="odd itemRelContainer">
                                        <!-- Date created
                    <time class="itemRelDateCreated" datetime="2022-12-24 21:09:08">
                        <svg width="14" height="14" fill="none" viewBox="0 0 24 24" stroke="currentColor"><path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M12 8v4l3 3m6-3a9 9 0 11-18 0 9 9 0 0118 0z" /></svg> 24/12/2022 - 21:09                    </time>
                    -->
                                        <a class="itemRelTitle" href="/eidhseis/athlitismos/412816/mountial-2022-fantastiko-vinteo-gia-to-doro-tou-agiou-vasili-mesi-se-ola-ta-paidia-tis-argentinis">Μουντιάλ 2022: Φανταστικό βίντεο για το δώρο του... «Άγιου Βασίλη» Μέσι σε όλα τα παιδιά της Αργεντινής</a> <a class="itemRelImgLink" href="/eidhseis/athlitismos/412816/mountial-2022-fantastiko-vinteo-gia-to-doro-tou-agiou-vasili-mesi-se-ola-ta-paidia-tis-argentinis"><img loading="lazy" class="itemRelImg c30" src="/media/k2/items/cache/80bf7703cc609cda228dc3d02f6caeaf_S.jpg" alt="Μουντιάλ 2022: Φανταστικό βίντεο για το δώρο του... «Άγιου Βασίλη» Μέσι σε όλα τα παιδιά της Αργεντινής" /></a>
                                    </div>
                                    <div class="even itemRelContainer">
                                        <!-- Date created
                    <time class="itemRelDateCreated" datetime="2022-12-24 18:29:27">
                        <svg width="14" height="14" fill="none" viewBox="0 0 24 24" stroke="currentColor"><path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M12 8v4l3 3m6-3a9 9 0 11-18 0 9 9 0 0118 0z" /></svg> 24/12/2022 - 18:29                    </time>
                    -->
                                        <a class="itemRelTitle" href="/eidhseis/athlitismos/412807/vrazilia-listepsan-ton-proin-proponiti-tis-ethnikis-kai-ton-katigorisan-kai-gia-ton-apokleismo-apo-to-mountial">Βραζιλία: Λήστεψαν τον πρώην προπονητή της Εθνικής και... τον κατηγόρησαν και για τον αποκλεισμό από το Μουντιάλ!</a> <a class="itemRelImgLink" href="/eidhseis/athlitismos/412807/vrazilia-listepsan-ton-proin-proponiti-tis-ethnikis-kai-ton-katigorisan-kai-gia-ton-apokleismo-apo-to-mountial"><img loading="lazy" class="itemRelImg c30" src="/media/k2/items/cache/d1deae88d53c2448553142bad2e23524_S.jpg" alt="Βραζιλία: Λήστεψαν τον πρώην προπονητή της Εθνικής και... τον κατηγόρησαν και για τον αποκλεισμό από το Μουντιάλ!" /></a>
                                    </div>
                                    <div class="odd itemRelContainer">
                                        <!-- Date created
                    <time class="itemRelDateCreated" datetime="2022-12-24 16:31:28">
                        <svg width="14" height="14" fill="none" viewBox="0 0 24 24" stroke="currentColor"><path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M12 8v4l3 3m6-3a9 9 0 11-18 0 9 9 0 0118 0z" /></svg> 24/12/2022 - 16:31                    </time>
                    -->
                                        <a class="itemRelTitle" href="/eidhseis/kosmos/412801/qatar-gate-o-marokinos-praktoras-m118-theoreitai-kleidi-tou-skandalou">Qatar Gate: Ο Μαροκινός πράκτορας «Μ118» θεωρείται... «κλειδί» του σκανδάλου</a> <a class="itemRelImgLink" href="/eidhseis/kosmos/412801/qatar-gate-o-marokinos-praktoras-m118-theoreitai-kleidi-tou-skandalou"><img loading="lazy" class="itemRelImg c30" src="/media/k2/items/cache/91f3bf94711cf2ef881df6a4f03223c3_S.jpg" alt="Qatar Gate: Ο Μαροκινός πράκτορας «Μ118» θεωρείται... «κλειδί» του σκανδάλου" /></a>
                                    </div>
                                </div>
                            </div>
                            <div class="itemFooter col-md-12">
                                <!-- Plugins: AfterDisplay -->
                                <!-- K2 Plugins: K2AfterDisplay -->
                                <div class="contentAds afterItem"></div>
                            </div>
                        </div>
                    </div><!-- End K2 Item Layout -->
                    <!-- JoomlaWorks "K2" (v2.10.4) | Learn more about K2 at https://getk2.org -->
                    <div class="moduleContainer selectionsROS">
                        <div class="moduleContent">
                            <div class="row">
                                <div class="heading col-md-12">
                                    <h3>
                                        <svg width="30" height="30" viewbox="0 0 27.76 22.96">
                                        <path d="m13.981 21.966 11.992-22.004 1.757.958-11.993 22.003zm-7 .007 11.993-22.004 1.756.957-11.992 22.004zm-6.999-.003 11.992-22.006 1.756.957-11.992 22.005z"></path></svg> <span>Η Επικαιρότητα Τώρα</span> <svg width="30" height="30" viewbox="0 0 27.76 22.96">
                                        <path d="m13.981 21.966 11.992-22.004 1.757.958-11.993 22.003zm-7 .007 11.993-22.004 1.756.957-11.992 22.004zm-6.999-.003 11.992-22.006 1.756.957-11.992 22.005z"></path></svg>
                                    </h3>
                                </div>
                                <div class="k2ItemsBlock sfx_selectionsROS col-md-12">
                                    <ul>
                                        <li class="gridItem1">
                                            <a class="moduleItemImage" href="/eidhseis/oikonomia/413109/kalathi-tou-noikokyrioy-sto-98-ton-proionton-oi-times-meionontai-i-diatiroyntai-statheres" title="Συνέχεια ανάγνωσης &quot;Καλάθι του νοικοκυριού: Στο 98% των προϊόντων οι τιμές μειώνονται ή διατηρούνται σταθερές&quot;"><img loading="lazy" srcset="/media/k2/items/cache/86c90a964cc5f53c3691f9d2d8e9e740_XS.jpg 200w, /media/k2/items/cache/86c90a964cc5f53c3691f9d2d8e9e740_S.jpg 300w, /media/k2/items/cache/86c90a964cc5f53c3691f9d2d8e9e740_M.jpg 600w" sizes="(max-width:768px) 300px, 600px" src="/media/k2/items/cache/86c90a964cc5f53c3691f9d2d8e9e740_M.jpg" alt="Καλάθι του νοικοκυριού: Στο 98% των προϊόντων οι τιμές μειώνονται ή διατηρούνται σταθερές" /></a> <!-- K2 Plugins: K2AfterDisplayTitle -->
                                             <a class="moduleItemCategory" href="/eidhseis/oikonomia">Οικονομία</a> <span class="moduleItemDateCreated">| 28/12/2022 - 13:20</span> <a class="moduleItemTitle" href="/eidhseis/oikonomia/413109/kalathi-tou-noikokyrioy-sto-98-ton-proionton-oi-times-meionontai-i-diatiroyntai-statheres">Καλάθι του νοικοκυριού: Στο 98% των προϊόντων οι τιμές μειώνονται ή διατηρούνται σταθερές</a>
                                        </li>
                                        <li class="gridItem2">
                                            <a class="moduleItemImage" href="/eidhseis/politikes-eidhseis/413073/eya-kaili-mpampa-pare-ti-valitsa-kai-ta-bimpero-nees-vomves-gia-to-qatar-gate" title="Συνέχεια ανάγνωσης &quot;Εύα Καϊλή: «Μπαμπά, πάρε τη βαλίτσα και τα μπιμπερό» - Νέες «βόμβες» για το Qatar Gate&quot;"><img loading="lazy" srcset="/media/k2/items/cache/d92825cdad6411c0f4e9f5382bfb2a2b_XS.jpg?t=20221228_080301 200w, /media/k2/items/cache/d92825cdad6411c0f4e9f5382bfb2a2b_S.jpg?t=20221228_080301 300w, /media/k2/items/cache/d92825cdad6411c0f4e9f5382bfb2a2b_M.jpg?t=20221228_080301 600w" sizes="(max-width:768px) 300px, 600px" src="/media/k2/items/cache/d92825cdad6411c0f4e9f5382bfb2a2b_S.jpg?t=20221228_080301" alt="Εύα Καϊλή: «Μπαμπά, πάρε τη βαλίτσα και τα μπιμπερό» - Νέες «βόμβες» για το Qatar Gate" /></a> <!-- K2 Plugins: K2AfterDisplayTitle -->
                                             <a class="moduleItemCategory" href="/eidhseis/politikes-eidhseis">Πολιτική</a> <span class="moduleItemDateCreated">| 28/12/2022 - 09:31</span> <a class="moduleItemTitle" href="/eidhseis/politikes-eidhseis/413073/eya-kaili-mpampa-pare-ti-valitsa-kai-ta-bimpero-nees-vomves-gia-to-qatar-gate">Εύα Καϊλή: «Μπαμπά, πάρε τη βαλίτσα και τα μπιμπερό» - Νέες «βόμβες» για το Qatar Gate</a>
                                        </li>
                                        <li class="gridItem3">
                                            <a class="moduleItemImage" href="/eidhseis/kosmos/413092/vivliki-kakokairia-stis-ipa-stous-64-anerxontai-oi-nekroi" title="Συνέχεια ανάγνωσης &quot;«Βιβλική» κακοκαιρία στις ΗΠΑ: Στους 64 ανέρχονται οι νεκροί&quot;"><img loading="lazy" srcset="/media/k2/items/cache/fa0b2a28ff8c44a64dae1d86b31a389f_XS.jpg 200w, /media/k2/items/cache/fa0b2a28ff8c44a64dae1d86b31a389f_S.jpg 300w, /media/k2/items/cache/fa0b2a28ff8c44a64dae1d86b31a389f_M.jpg 600w" sizes="(max-width:768px) 300px, 600px" src="/media/k2/items/cache/fa0b2a28ff8c44a64dae1d86b31a389f_S.jpg" alt="«Βιβλική» κακοκαιρία στις ΗΠΑ: Στους 64 ανέρχονται οι νεκροί" /></a> <!-- K2 Plugins: K2AfterDisplayTitle -->
                                             <a class="moduleItemCategory" href="/eidhseis/kosmos">Διεθνή</a> <span class="moduleItemDateCreated">| 28/12/2022 - 11:41</span> <a class="moduleItemTitle" href="/eidhseis/kosmos/413092/vivliki-kakokairia-stis-ipa-stous-64-anerxontai-oi-nekroi">«Βιβλική» κακοκαιρία στις ΗΠΑ: Στους 64 ανέρχονται οι νεκροί</a>
                                        </li>
                                        <li class="gridItem4">
                                            <a class="moduleItemImage" href="/eidhseis/politikes-eidhseis/413108/nikos-dendias-thriler-me-tin-prosgeiosi-tou-elikopterou-pou-ton-metaferei-sto-agio-oros" title="Συνέχεια ανάγνωσης &quot;Νίκος Δένδιας: Θρίλερ με την προσγείωση του ελικοπτέρου που τον μεταφέρει στο Άγιο Όρος&quot;"><img loading="lazy" srcset="/media/k2/items/cache/f7ebd834d085c1dddb5b7d67bca4972f_XS.jpg?t=20221228_111721 200w, /media/k2/items/cache/f7ebd834d085c1dddb5b7d67bca4972f_S.jpg?t=20221228_111721 300w, /media/k2/items/cache/f7ebd834d085c1dddb5b7d67bca4972f_M.jpg?t=20221228_111721 600w" sizes="(max-width:768px) 300px, 600px" src="/media/k2/items/cache/f7ebd834d085c1dddb5b7d67bca4972f_S.jpg?t=20221228_111721" alt="Νίκος Δένδιας: Θρίλερ με την προσγείωση του ελικοπτέρου που τον μεταφέρει στο Άγιο Όρος" /></a> <!-- K2 Plugins: K2AfterDisplayTitle -->
                                             <a class="moduleItemCategory" href="/eidhseis/politikes-eidhseis">Πολιτική</a> <span class="moduleItemDateCreated">| 28/12/2022 - 13:15</span> <a class="moduleItemTitle" href="/eidhseis/politikes-eidhseis/413108/nikos-dendias-thriler-me-tin-prosgeiosi-tou-elikopterou-pou-ton-metaferei-sto-agio-oros">Νίκος Δένδιας: Θρίλερ με την προσγείωση του ελικοπτέρου που τον μεταφέρει στο Άγιο Όρος</a>
                                        </li>
                                        <li class="gridItem5">
                                            <a class="moduleItemImage" href="/eidhseis/ygeia/413091/kokteil-ioseon-gripis-kai-koronoioy-saronei-ta-nosokomeio-ekatontades-paidia-sta-eksoterika-iatreia" title="Συνέχεια ανάγνωσης &quot;«Κοκτέιλ» ιώσεων, γρίπης και κορονοϊού σαρώνει τα νοσοκομεία - Εκατοντάδες παιδιά στα εξωτερικά ιατρεία&quot;"><img loading="lazy" srcset="/media/k2/items/cache/de9bc0b06b8b5355ecb8f548d6625587_XS.jpg?t=20221228_093431 200w, /media/k2/items/cache/de9bc0b06b8b5355ecb8f548d6625587_S.jpg?t=20221228_093431 300w, /media/k2/items/cache/de9bc0b06b8b5355ecb8f548d6625587_M.jpg?t=20221228_093431 600w" sizes="(max-width:768px) 300px, 600px" src="/media/k2/items/cache/de9bc0b06b8b5355ecb8f548d6625587_S.jpg?t=20221228_093431" alt="«Κοκτέιλ» ιώσεων, γρίπης και κορονοϊού σαρώνει τα νοσοκομεία - Εκατοντάδες παιδιά στα εξωτερικά ιατρεία" /></a> <!-- K2 Plugins: K2AfterDisplayTitle -->
                                             <a class="moduleItemCategory" href="/eidhseis/ygeia">Υγεία</a> <span class="moduleItemDateCreated">| 28/12/2022 - 11:30</span> <a class="moduleItemTitle" href="/eidhseis/ygeia/413091/kokteil-ioseon-gripis-kai-koronoioy-saronei-ta-nosokomeio-ekatontades-paidia-sta-eksoterika-iatreia">«Κοκτέιλ» ιώσεων, γρίπης και κορονοϊού σαρώνει τα νοσοκομεία - Εκατοντάδες παιδιά στα εξωτερικά ιατρεία</a>
                                        </li>
                                        <li class="gridItem6">
                                            <a class="moduleItemImage" href="/eidhseis/oikonomia/413085/market-pass-pos-tha-parete-to-maksimoum-ton-xrimaton-oi-doseis-kai-to-tsekarisma" title="Συνέχεια ανάγνωσης &quot;Market Pass: Πώς θα πάρετε το μάξιμουμ των χρημάτων, οι δόσεις και το «τσεκάρισμα»&quot;"><img loading="lazy" srcset="/media/k2/items/cache/8d841b8162029f6cc07dc8b1c0aebbb9_XS.jpg 200w, /media/k2/items/cache/8d841b8162029f6cc07dc8b1c0aebbb9_S.jpg 300w, /media/k2/items/cache/8d841b8162029f6cc07dc8b1c0aebbb9_M.jpg 600w" sizes="(max-width:768px) 300px, 600px" src="/media/k2/items/cache/8d841b8162029f6cc07dc8b1c0aebbb9_S.jpg" alt="Market Pass: Πώς θα πάρετε το μάξιμουμ των χρημάτων, οι δόσεις και το «τσεκάρισμα»" /></a> <!-- K2 Plugins: K2AfterDisplayTitle -->
                                             <a class="moduleItemCategory" href="/eidhseis/oikonomia">Οικονομία</a> <span class="moduleItemDateCreated">| 28/12/2022 - 10:49</span> <a class="moduleItemTitle" href="/eidhseis/oikonomia/413085/market-pass-pos-tha-parete-to-maksimoum-ton-xrimaton-oi-doseis-kai-to-tsekarisma">Market Pass: Πώς θα πάρετε το μάξιμουμ των χρημάτων, οι δόσεις και το «τσεκάρισμα»</a>
                                        </li>
                                        <li class="gridItem7">
                                            <a class="moduleItemImage" href="/eidhseis/kosmos/413072/anaskopisi-2022-apo-ton-polemo-tis-oukranias-sto-mountial-tou-katar-10-simantika-gegonota-pou-simadepsan-ti-xronia" title="Συνέχεια ανάγνωσης &quot;Ανασκόπηση 2022: Από τον πόλεμο της Ουκρανίας στο Μουντιάλ του Κατάρ, 10 σημαντικά γεγονότα που σημάδεψαν τη χρονιά&quot;"><img loading="lazy" srcset="/media/k2/items/cache/5126c9d8753611788848d97724f52af0_XS.jpg 200w, /media/k2/items/cache/5126c9d8753611788848d97724f52af0_S.jpg 300w, /media/k2/items/cache/5126c9d8753611788848d97724f52af0_M.jpg 600w" sizes="(max-width:768px) 300px, 600px" src="/media/k2/items/cache/5126c9d8753611788848d97724f52af0_S.jpg" alt="Ανασκόπηση 2022: Από τον πόλεμο της Ουκρανίας στο Μουντιάλ του Κατάρ, 10 σημαντικά γεγονότα που σημάδεψαν τη χρονιά" /></a> <!-- K2 Plugins: K2AfterDisplayTitle -->
                                             <a class="moduleItemCategory" href="/eidhseis/kosmos">Διεθνή</a> <span class="moduleItemDateCreated">| 28/12/2022 - 09:22</span> <a class="moduleItemTitle" href="/eidhseis/kosmos/413072/anaskopisi-2022-apo-ton-polemo-tis-oukranias-sto-mountial-tou-katar-10-simantika-gegonota-pou-simadepsan-ti-xronia">Ανασκόπηση 2022: Από τον πόλεμο της Ουκρανίας στο Μουντιάλ του Κατάρ, 10 σημαντικά γεγονότα που σημάδεψαν τη χρονιά</a>
                                        </li>
                                        <li class="gridItem8">
                                            <a class="moduleItemImage" href="/eidhseis/asfalish/413057/eleytheroi-epaggelmaties-pos-tha-epileksete-ti-sosti-asfalistiki-katigoria-gia-megalyteri-syntaksi" title="Συνέχεια ανάγνωσης &quot;Ελεύθεροι επαγγελματίες: Πώς θα επιλέξετε τη σωστή ασφαλιστική κατηγορία για μεγαλύτερη σύνταξη&quot;"><img loading="lazy" srcset="/media/k2/items/cache/989f3e48e24f26af020f478b7c4f7677_XS.jpg 200w, /media/k2/items/cache/989f3e48e24f26af020f478b7c4f7677_S.jpg 300w, /media/k2/items/cache/989f3e48e24f26af020f478b7c4f7677_M.jpg 600w" sizes="(max-width:768px) 300px, 600px" src="/media/k2/items/cache/989f3e48e24f26af020f478b7c4f7677_S.jpg" alt="Ελεύθεροι επαγγελματίες: Πώς θα επιλέξετε τη σωστή ασφαλιστική κατηγορία για μεγαλύτερη σύνταξη" /></a> <!-- K2 Plugins: K2AfterDisplayTitle -->
                                             <a class="moduleItemCategory" href="/eidhseis/asfalish">Ασφάλιση</a> <span class="moduleItemDateCreated">| 28/12/2022 - 07:05</span> <a class="moduleItemTitle" href="/eidhseis/asfalish/413057/eleytheroi-epaggelmaties-pos-tha-epileksete-ti-sosti-asfalistiki-katigoria-gia-megalyteri-syntaksi">Ελεύθεροι επαγγελματίες: Πώς θα επιλέξετε τη σωστή ασφαλιστική κατηγορία για μεγαλύτερη σύνταξη</a>
                                        </li>
                                        <li class="gridItem9">
                                            <a class="moduleItemImage" href="/eidhseis/life/413102/sygkinitikos-apoxairetismos-se-ergazomeno-tou-oasth-pou-vgainei-sti-syntaksi-sto-terma-oi-kornes-vinteo" title="Συνέχεια ανάγνωσης &quot;Συγκινητικός αποχαιρετισμός σε εργαζόμενο του ΟΑΣΘ που βγαίνει στη σύνταξη, στο «τέρμα» οι κόρνες (βίντεο)&quot;"><img loading="lazy" srcset="/media/k2/items/cache/e1cc0eb94f3e33de03c3ad46b2b13381_XS.jpg 200w, /media/k2/items/cache/e1cc0eb94f3e33de03c3ad46b2b13381_S.jpg 300w, /media/k2/items/cache/e1cc0eb94f3e33de03c3ad46b2b13381_M.jpg 600w" sizes="(max-width:768px) 300px, 600px" src="/media/k2/items/cache/e1cc0eb94f3e33de03c3ad46b2b13381_S.jpg" alt="Συγκινητικός αποχαιρετισμός σε εργαζόμενο του ΟΑΣΘ που βγαίνει στη σύνταξη, στο «τέρμα» οι κόρνες (βίντεο)" /></a> <!-- K2 Plugins: K2AfterDisplayTitle -->
                                             <a class="moduleItemCategory" href="/eidhseis/life">Life</a> <span class="moduleItemDateCreated">| 28/12/2022 - 12:42</span> <a class="moduleItemTitle" href="/eidhseis/life/413102/sygkinitikos-apoxairetismos-se-ergazomeno-tou-oasth-pou-vgainei-sti-syntaksi-sto-terma-oi-kornes-vinteo">Συγκινητικός αποχαιρετισμός σε εργαζόμενο του ΟΑΣΘ που βγαίνει στη σύνταξη, στο «τέρμα» οι κόρνες (βίντεο)</a>
                                        </li>
                                        <li class="gridItem10">
                                            <a class="moduleItemImage" href="/eidhseis/science/413090/oi-simantikoteres-epistimonikes-anakalypseis-tou-2022" title="Συνέχεια ανάγνωσης &quot;Οι σημαντικότερες επιστημονικές ανακαλύψεις του 2022&quot;"><img loading="lazy" srcset="/media/k2/items/cache/21b3f953dde03c9444a2e45531ba213d_XS.jpg?t=20221228_103046 200w, /media/k2/items/cache/21b3f953dde03c9444a2e45531ba213d_S.jpg?t=20221228_103046 300w, /media/k2/items/cache/21b3f953dde03c9444a2e45531ba213d_M.jpg?t=20221228_103046 600w" sizes="(max-width:768px) 300px, 600px" src="/media/k2/items/cache/21b3f953dde03c9444a2e45531ba213d_M.jpg?t=20221228_103046" alt="Οι σημαντικότερες επιστημονικές ανακαλύψεις του 2022" /></a> <!-- K2 Plugins: K2AfterDisplayTitle -->
                                             <a class="moduleItemCategory" href="/eidhseis/science">Επιστήμη</a> <span class="moduleItemDateCreated">| 28/12/2022 - 11:31</span> <a class="moduleItemTitle" href="/eidhseis/science/413090/oi-simantikoteres-epistimonikes-anakalypseis-tou-2022">Οι σημαντικότερες επιστημονικές ανακαλύψεις του 2022</a>
                                        </li>
                                        <li class="gridItem11">
                                            <a class="moduleItemImage" href="/eidhseis/ygeia/413098/aftes-einai-oi-diafores-koronoioy-gripis-kai-kryologimatos-ta-symptomata" title="Συνέχεια ανάγνωσης &quot;Αυτές είναι οι διαφορές κορονοϊού, γρίπης και κρυολογήματος -Τα συμπτώματα&quot;"><img loading="lazy" srcset="/media/k2/items/cache/507bb4099fade72344cd318d41796b5d_XS.jpg 200w, /media/k2/items/cache/507bb4099fade72344cd318d41796b5d_S.jpg 300w, /media/k2/items/cache/507bb4099fade72344cd318d41796b5d_M.jpg 600w" sizes="(max-width:768px) 300px, 600px" src="/media/k2/items/cache/507bb4099fade72344cd318d41796b5d_S.jpg" alt="Αυτές είναι οι διαφορές κορονοϊού, γρίπης και κρυολογήματος -Τα συμπτώματα" /></a> <!-- K2 Plugins: K2AfterDisplayTitle -->
                                             <a class="moduleItemCategory" href="/eidhseis/ygeia">Υγεία</a> <span class="moduleItemDateCreated">| 28/12/2022 - 12:26</span> <a class="moduleItemTitle" href="/eidhseis/ygeia/413098/aftes-einai-oi-diafores-koronoioy-gripis-kai-kryologimatos-ta-symptomata">Αυτές είναι οι διαφορές κορονοϊού, γρίπης και κρυολογήματος -Τα συμπτώματα</a>
                                        </li>
                                        <li class="gridItem12">
                                            <a class="moduleItemImage" href="/eidhseis/oikonomia/413093/koyrema-ston-enfia-gia-xiliades-akinita-poioi-kai-pote-tha-ofelithoyn" title="Συνέχεια ανάγνωσης &quot;«Κούρεμα» στον ΕΝΦΙΑ για χιλιάδες ακίνητα, ποιοι και πότε θα ωφεληθούν&quot;"><img loading="lazy" srcset="/media/k2/items/cache/ec32b22da8705153b692474392afbeb2_XS.jpg 200w, /media/k2/items/cache/ec32b22da8705153b692474392afbeb2_S.jpg 300w, /media/k2/items/cache/ec32b22da8705153b692474392afbeb2_M.jpg 600w" sizes="(max-width:768px) 300px, 600px" src="/media/k2/items/cache/ec32b22da8705153b692474392afbeb2_S.jpg" alt="«Κούρεμα» στον ΕΝΦΙΑ για χιλιάδες ακίνητα, ποιοι και πότε θα ωφεληθούν" /></a> <!-- K2 Plugins: K2AfterDisplayTitle -->
                                             <a class="moduleItemCategory" href="/eidhseis/oikonomia">Οικονομία</a> <span class="moduleItemDateCreated">| 28/12/2022 - 11:42</span> <a class="moduleItemTitle" href="/eidhseis/oikonomia/413093/koyrema-ston-enfia-gia-xiliades-akinita-poioi-kai-pote-tha-ofelithoyn">«Κούρεμα» στον ΕΝΦΙΑ για χιλιάδες ακίνητα, ποιοι και πότε θα ωφεληθούν</a>
                                        </li>
                                    </ul>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="mainRight sidebar col-md-3-OFF">
                    <!-- Module ID 98 [start] -->
                    <div class="moduleContainer adslot sticky">
                        <div class="moduleOuterWrapper">
                            <div class="moduleWrapper">
                                <div class="moduleContent">
                                    <div id="k2ModuleBox98" class="k2CustomCodeBlock">
                                        <!-- /12496739/dikaiologitika.gr/sidebar1 -->
                                        <div id='sidebar1'></div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div><!-- Module ID 98 [finish] -->
                    <!-- Module ID 136 [start] -->
                    <div class="moduleContainer">
                        <div class="moduleOuterWrapper">
                            <div class="moduleWrapper">
                                <div class="moduleContent">
                                    <!-- JoomlaWorks "Simple RSS Feed Reader" Module (v3.10.0) starts here -->
                                    <div class="n4h">
                                        <h2>
                                            <a target="_blank" rel="noopener" href="https://www.news4health.gr/">News4Health</a>
                                        </h2>
                                        <div class="moduleItemsGrid">
                                            <div class="moduleItem item1">
                                                <a target="_blank" rel="noopener" class="moduleItemImage" href="https://www.news4health.gr//diatrofi/17884/ta-7-pio-perierga-xristougenniatika-fagita-apo-olo-ton-kosmo"><img loading="lazy" class="img4x3" src="https://www.news4health.gr//media/k2/items/cache/f8c0b1d0dc57fef8047182b6149ff19c_S.jpg" alt="Τα 7 πιο περίεργα χριστουγεννιάτικα φαγητά από όλο τον κόσμο" /></a>
                                                <h3>
                                                    <a target="_blank" rel="noopener" class="moduleItemTitle" href="https://www.news4health.gr//diatrofi/17884/ta-7-pio-perierga-xristougenniatika-fagita-apo-olo-ton-kosmo">Τα 7 πιο περίεργα χριστουγεννιάτικα φαγητά από όλο τον κόσμο</a>
                                                </h3>
                                            </div>
                                            <div class="moduleItem item2">
                                                <a target="_blank" rel="noopener" class="moduleItemImage" href="https://www.news4health.gr//pet-health/17890/xristougenniatiko-trapezi-5-1-trofes-pou-prepei-na-kratisete-makria-apo-ta-katoikidia-sas"><img loading="lazy" class="img4x3" src="https://www.news4health.gr//media/k2/items/cache/9e1b2327ad2449044b5643a70ebe2a72_S.jpg" alt="Χριστουγεννιάτικο τραπέζι: 5+1 τροφές που πρέπει να κρατήσετε «μακριά» από τα κατοικίδια σας" /></a>
                                                <h3>
                                                    <a target="_blank" rel="noopener" class="moduleItemTitle" href="https://www.news4health.gr//pet-health/17890/xristougenniatiko-trapezi-5-1-trofes-pou-prepei-na-kratisete-makria-apo-ta-katoikidia-sas">Χριστουγεννιάτικο τραπέζι: 5+1 τροφές που πρέπει να κρατήσετε «μακριά» από τα κατοικίδια σας</a>
                                                </h3>
                                            </div>
                                            <div class="moduleItem item3">
                                                <a target="_blank" rel="noopener" class="moduleItemImage" href="https://www.news4health.gr//diatrofi/17909/diatrofika-melomakarona-xoris-zaxari-idanika-kai-gia-diavitikoys-i-apolyti-mystiki-syntagi"><img loading="lazy" class="img4x3" src="https://www.news4health.gr//media/k2/items/cache/d32166165582ab5af838f97b280ec2d4_S.jpg" alt="Μελομακάρονα χωρίς ζάχαρη, ιδανικά και για διαβητικούς - Η «απόλυτη» συνταγή" /></a>
                                                <h3>
                                                    <a target="_blank" rel="noopener" class="moduleItemTitle" href="https://www.news4health.gr//diatrofi/17909/diatrofika-melomakarona-xoris-zaxari-idanika-kai-gia-diavitikoys-i-apolyti-mystiki-syntagi">Μελομακάρονα χωρίς ζάχαρη, ιδανικά και για διαβητικούς - Η «απόλυτη» συνταγή</a>
                                                </h3>
                                            </div>
                                        </div>
                                    </div><!-- JoomlaWorks "Simple RSS Feed Reader" Module (v3.10.0) ends here -->
                                </div>
                            </div>
                        </div>
                    </div><!-- Module ID 136 [finish] -->
                    <!-- Module ID 99 [start] -->
                    <div class="moduleContainer adslot sticky">
                        <div class="moduleOuterWrapper">
                            <div class="moduleWrapper">
                                <div class="moduleContent">
                                    <div id="k2ModuleBox99" class="k2CustomCodeBlock">
                                        <!-- /12496739/dikaiologitika.gr/sidebar3 -->
                                        <div id='sidebar3'></div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div><!-- Module ID 99 [finish] -->
                    <!-- Module ID 165 [start] -->
                    <div class="moduleContainer adslot sticky">
                        <div class="moduleOuterWrapper">
                            <div class="moduleWrapper">
                                <div class="moduleContent">
                                    <div id="k2ModuleBox165" class="k2CustomCodeBlock">
                                        <!-- /12496739/dikaiologitika.gr/sidebar5 -->
                                        <div id='sidebar5'></div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div><!-- Module ID 165 [finish] -->
                    <!-- Module ID 166 [start] -->
                    <div class="moduleContainer adslot sticky">
                        <div class="moduleOuterWrapper">
                            <div class="moduleWrapper">
                                <div class="moduleContent">
                                    <div id="k2ModuleBox166" class="k2CustomCodeBlock">
                                        <!-- /12496739/dikaiologitika.gr/sidebar4 -->
                                        <div id='sidebar4'></div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div><!-- Module ID 166 [finish] -->
                    <!-- Module ID 101 [start] -->
                    <div class="moduleContainer adslot sticky">
                        <div class="moduleOuterWrapper">
                            <div class="moduleWrapper">
                                <div class="moduleContent">
                                    <div id="k2ModuleBox101" class="k2CustomCodeBlock">
                                        <!-- /12496739/dikaiologitika.gr/sidebar2 -->
                                        <div id='sidebar2'></div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div><!-- Module ID 101 [finish] -->
                </div>
            </section>
        </div>
        <footer>
            <div class="footerTop">
                <div class="container">
                    <div class="row align-items-end">
                        <div class="col-md-6 logo-menu">
                            <a class="logo" href="https://www.dikaiologitika.gr/"><span>Dikaiologitika.gr | ΕΙΔΗΣΕΙΣ</span></a> <!-- Module ID 105 [start] -->
                            <ul class="menu_footer">
                                <li class="item-241">
                                    <a href="/oroi-xrhshs">ΟΡΟΙ ΧΡΗΣΗΣ</a>
                                </li>
                                <li class="item-353">
                                    <a href="/about-us">ΣΧΕΤΙΚΑ ΜΕ ΤΟ DNEWS</a>
                                </li>
                                <li class="item-357">
                                    <a href="/advertise">ΔΙΑΦΗΜΙΣΗ</a>
                                </li>
                            </ul><!-- Module ID 105 [finish] -->
                        </div>
                        <div class="col-md-3 social">
                            <h4>
                                Ακολουθήστε μας
                            </h4><a rel="noopener" target="_blank" href="https://www.facebook.com/dikaiologitika"><svg width="24" height="24" role="img" viewbox="0 0 24 24">
                            <path d="M24 12.073c0-6.627-5.373-12-12-12s-12 5.373-12 12c0 5.99 4.388 10.954 10.125 11.854v-8.385H7.078v-3.47h3.047V9.43c0-3.007 1.792-4.669 4.533-4.669 1.312 0 2.686.235 2.686.235v2.953H15.83c-1.491 0-1.956.925-1.956 1.874v2.25h3.328l-.532 3.47h-2.796v8.385C19.612 23.027 24 18.062 24 12.073z"></path></svg></a> <a rel="noopener" target="_blank" href="https://twitter.com/dikaiologitika"><svg width="24" height="24" role="img" viewbox="0 0 24 24">
                            <path d="M23.953 4.57a10 10 0 01-2.825.775 4.958 4.958 0 002.163-2.723c-.951.555-2.005.959-3.127 1.184a4.92 4.92 0 00-8.384 4.482C7.69 8.095 4.067 6.13 1.64 3.162a4.822 4.822 0 00-.666 2.475c0 1.71.87 3.213 2.188 4.096a4.904 4.904 0 01-2.228-.616v.06a4.923 4.923 0 003.946 4.827 4.996 4.996 0 01-2.212.085 4.936 4.936 0 004.604 3.417 9.867 9.867 0 01-6.102 2.105c-.39 0-.779-.023-1.17-.067a13.995 13.995 0 007.557 2.209c9.053 0 13.998-7.496 13.998-13.985 0-.21 0-.42-.015-.63A9.935 9.935 0 0024 4.59z"></path></svg></a> <a rel="noopener" target="_blank" href="https://www.linkedin.com/in/dikaiologitika-%CE%BF%CE%B9-%CE%B5%CE%B9%CE%B4%CE%AE%CF%83%CE%B5%CE%B9%CF%82-%CF%87%CF%89%CF%81%CE%AF%CF%82-%CF%86%CE%AF%CE%BB%CF%84%CF%81%CE%B1-83951249"><svg width="24" height="24" role="img" viewbox="0 0 24 24">
                            <path d="M20.447 20.452h-3.554v-5.569c0-1.328-.027-3.037-1.852-3.037-1.853 0-2.136 1.445-2.136 2.939v5.667H9.351V9h3.414v1.561h.046c.477-.9 1.637-1.85 3.37-1.85 3.601 0 4.267 2.37 4.267 5.455v6.286zM5.337 7.433c-1.144 0-2.063-.926-2.063-2.065 0-1.138.92-2.063 2.063-2.063 1.14 0 2.064.925 2.064 2.063 0 1.139-.925 2.065-2.064 2.065zm1.782 13.019H3.555V9h3.564v11.452zM22.225 0H1.771C.792 0 0 .774 0 1.729v20.542C0 23.227.792 24 1.771 24h20.451C23.2 24 24 23.227 24 22.271V1.729C24 .774 23.2 0 22.222 0h.003z"></path></svg></a> <a rel="noopener" target="_blank" href="https://www.youtube.com/channel/UCQnilFuPdrMaH6Jo2-uECFA/featured"><svg width="24" height="24" role="img" viewbox="0 0 24 24">
                            <path d="M23.498 6.186a3.016 3.016 0 0 0-2.122-2.136C19.505 3.545 12 3.545 12 3.545s-7.505 0-9.377.505A3.017 3.017 0 0 0 .502 6.186C0 8.07 0 12 0 12s0 3.93.502 5.814a3.016 3.016 0 0 0 2.122 2.136c1.871.505 9.376.505 9.376.505s7.505 0 9.377-.505a3.015 3.015 0 0 0 2.122-2.136C24 15.93 24 12 24 12s0-3.93-.502-5.814zM9.545 15.568V8.432L15.818 12l-6.273 3.568z"></path></svg></a> <a rel="noopener" target="_blank" href="https://www.instagram.com/dnews.gr/"><svg width="24" height="24" role="img" viewbox="0 0 24 24">
                            <path d="M12 0C8.74 0 8.333.015 7.053.072 5.775.132 4.905.333 4.14.63c-.789.306-1.459.717-2.126 1.384S.935 3.35.63 4.14C.333 4.905.131 5.775.072 7.053.012 8.333 0 8.74 0 12s.015 3.667.072 4.947c.06 1.277.261 2.148.558 2.913.306.788.717 1.459 1.384 2.126.667.666 1.336 1.079 2.126 1.384.766.296 1.636.499 2.913.558C8.333 23.988 8.74 24 12 24s3.667-.015 4.947-.072c1.277-.06 2.148-.262 2.913-.558.788-.306 1.459-.718 2.126-1.384.666-.667 1.079-1.335 1.384-2.126.296-.765.499-1.636.558-2.913.06-1.28.072-1.687.072-4.947s-.015-3.667-.072-4.947c-.06-1.277-.262-2.149-.558-2.913-.306-.789-.718-1.459-1.384-2.126C21.319 1.347 20.651.935 19.86.63c-.765-.297-1.636-.499-2.913-.558C15.667.012 15.26 0 12 0zm0 2.16c3.203 0 3.585.016 4.85.071 1.17.055 1.805.249 2.227.415.562.217.96.477 1.382.896.419.42.679.819.896 1.381.164.422.36 1.057.413 2.227.057 1.266.07 1.646.07 4.85s-.015 3.585-.074 4.85c-.061 1.17-.256 1.805-.421 2.227-.224.562-.479.96-.899 1.382-.419.419-.824.679-1.38.896-.42.164-1.065.36-2.235.413-1.274.057-1.649.07-4.859.07-3.211 0-3.586-.015-4.859-.074-1.171-.061-1.816-.256-2.236-.421-.569-.224-.96-.479-1.379-.899-.421-.419-.69-.824-.9-1.38-.165-.42-.359-1.065-.42-2.235-.045-1.26-.061-1.649-.061-4.844 0-3.196.016-3.586.061-4.861.061-1.17.255-1.814.42-2.234.21-.57.479-.96.9-1.381.419-.419.81-.689 1.379-.898.42-.166 1.051-.361 2.221-.421 1.275-.045 1.65-.06 4.859-.06l.045.03zm0 3.678c-3.405 0-6.162 2.76-6.162 6.162 0 3.405 2.76 6.162 6.162 6.162 3.405 0 6.162-2.76 6.162-6.162 0-3.405-2.76-6.162-6.162-6.162zM12 16c-2.21 0-4-1.79-4-4s1.79-4 4-4 4 1.79 4 4-1.79 4-4 4zm7.846-10.405c0 .795-.646 1.44-1.44 1.44-.795 0-1.44-.646-1.44-1.44 0-.794.646-1.439 1.44-1.439.793-.001 1.44.645 1.44 1.439z"></path></svg></a> <a rel="noopener" target="_blank" href="https://news.google.com/publications/CAAqBwgKMLmGnwkwmdBu?hl=el&amp;gl=GR&amp;ceid=GR:el"><svg width="24" height="24" role="img" viewbox="0 0 24 24">
                            <path d="M21.2666 21.2a.6141.6141 0 0 1-.6128.6128H3.3446a.614.614 0 0 1-.6128-.6128V8.1153a.6141.6141 0 0 1 .6128-.6128h17.3091a.6141.6141 0 0 1 .6128.6128V21.2zm-3.0315-3.4196v-1.1957a.0803.0803 0 0 0-.0803-.0803h-5.3725v1.3619h5.3725a.0817.0817 0 0 0 .0804-.083l-.0001-.0029zm.8171-2.5875v-1.2012a.0803.0803 0 0 0-.079-.0817h-6.191v1.3619h6.1896a.079.079 0 0 0 .0804-.0776v-.0041.0027zm-.8171-2.5875v-1.2066a.0803.0803 0 0 0-.0803-.0803h-5.3725v1.3619h5.3725a.0816.0816 0 0 0 .0803-.079v.004zM8.1492 14.0448v1.2257h1.7704c-.1457.749-.8049 1.2924-1.7704 1.2924-1.0906-.0405-1.9418-.9574-1.9013-2.048.0384-1.0338.8676-1.8629 1.9013-1.9013a1.77 1.77 0 0 1 1.2529.4903l.9342-.9329a3.1405 3.1405 0 0 0-2.1871-.8525c-1.8051 0-3.2684 1.4633-3.2684 3.2684 0 1.8051 1.4633 3.2684 3.2684 3.2684 1.8889 0 3.1323-1.3278 3.1323-3.1976a3.941 3.941 0 0 0-.0518-.6183l-3.0805.0054zM2.2701 7.6537a.6156.6156 0 0 1 .6128-.6128h12.1545l-1.2692-3.4904a.5952.5952 0 0 0-.7436-.3827L.3676 7.7749a.5938.5938 0 0 0-.3228.7749l2.2253 6.112V7.6537za.6156.6156 0 0 1 .6128-.6128h12.1545l-1.2692-3.4904a.5952.5952 0 0 0-.7436-.3827L.3676 7.7749a.5938.5938 0 0 0-.3228.7749l2.2253 6.112V7.6537zm21.3116-.3105l-8.803-2.3683.7517 2.0659h5.5836a.6141.6141 0 0 1 .6128.6128v8.7948l2.2471-8.3659a.5923.5923 0 0 0-.3922-.7393zm-4.4955-1.6738V2.7946a.6101.6101 0 0 0-.6115-.6074H5.5236a.6101.6101 0 0 0-.6156.6046v2.8368l8.3904-3.0519a.5937.5937 0 0 1 .7422.3895l.5447 1.498 4.5009 1.2052z"></path></svg></a> <a href="https://feeds.feedburner.com/dikaiologitika/ZteV"><svg width="24" height="24" role="img" viewbox="0 0 24 24">
                            <path d="M19.199 24C19.199 13.467 10.533 4.8 0 4.8V0c13.165 0 24 10.835 24 24h-4.801zM3.291 17.415c1.814 0 3.293 1.479 3.293 3.295 0 1.813-1.485 3.29-3.301 3.29C1.47 24 0 22.526 0 20.71s1.475-3.294 3.291-3.295zM15.909 24h-4.665c0-6.169-5.075-11.245-11.244-11.245V8.09c8.727 0 15.909 7.184 15.909 15.91z"></path></svg></a>
                        </div>
                        <div class="col-md-3 newsletter">
                            <h4>
                                Τα νέα του <a href="https://www.dikaiologitika.gr/">Dnews</a> στο e-mail σας
                            </h4>
                            <form class="newsletter__form" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=dikaiologitika/ZteV', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
                                <input type="text" name="email" placeholder="Το e-mail σας..." /> <input type="submit" value="Εγγραφή" /> <input type="hidden" value="dikaiologitika/ZteV" name="uri" /> <input type="hidden" name="loc" value="el_GR" />
                            </form>
                        </div>
                    </div>
                </div>
            </div>
            <div class="footerBottom">
                <div class="container">
                    <div class="row align-items-center copyrights-credits">
                        <div class="col-md-6">
                            Copyright © 2011 - 2022 OpinionPost S.A. <span>All rights reserved.</span>
                        </div>
                        <div class="col-md-6">
                            Designed by <a rel="noopener" target="_blank" href="https://andkodigital.com">Andko Digital</a> / Developed by <a rel="noopener" target="_blank" href="https://nuevvo.com">Nuevvo</a>
                        </div>
                    </div>
                </div>
            </div>
        </footer><!-- Content_END -->
        <div id="paScriptContainer"></div>
        <script>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</script> <noscript><img loading="lazy" src="//analytics.dikaiologitika.gr/matomo.php?idsite=1&amp;rec=1" class="c31" alt="" width="1" height="1" /> <img loading="lazy" src="https://mc.yandex.ru/watch/68540500" class="c31" alt="" width="1" height="1" /></noscript> 
        <script src="/templates/dnews_v4/js/template.js?t=20221209_1512"></script> 
        <script defer="defer" src='https://static.cloudflareinsights.com/beacon.min.js' data-cf-beacon='{"token": "b7fd60ccd1ac4596a1453381434874c6"}'></script>
    <script defer src="https://static.cloudflareinsights.com/beacon.min.js/vaafb692b2aea4879b33c060e79fe94621666317369993" integrity="sha512-0ahDYl866UMhKuYcW078ScMalXqtFJggm7TmlUtp0UlD4eQk0Ixfnm5ykXKvGJNFjLMoortdseTfsRT8oCfgGA==" data-cf-beacon='{"rayId":"780a070d396d7ff3","token":"b7c758b81c9645b8b61d32e49b25db72","version":"2022.11.3","si":100}' crossorigin="anonymous"></script>
</body>
</html>
<!-- URL Normalizer (by JoomlaWorks): HTML Tidy engine enabled -->
<!-- URL Normalizer (by JoomlaWorks): Executed onAfterRender -->
