 <!DOCTYPE html>
<!--[if lte IE 6]><html class="lt-ie9 isIE6" lang="el-gr" dir="ltr" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if IE 7]><html class="lt-ie9 isIE7" lang="el-gr" dir="ltr" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if IE 8]><html class="lt-ie9 isIE8" lang="el-gr" dir="ltr" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if IE 9]><html class="isIE9" lang="el-gr" dir="ltr" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if gt IE 9]><!--><html lang="el-gr" dir="ltr" prefix="og: http://ogp.me/ns#"><!--<![endif]-->
	<head>
		<!-- Browser detect and redirect -->
		<script type="text/javascript">
			(function(){
				// Get URL query strings
				function getQS(v) {
					var qs = window.location.search.substring(1);
					var qsArray = qs.split("&");
					for (i = 0; i < qsArray.length; i++) {
						var qp = qsArray[i].split("=");
						if (qp[0] == v) {
							return true;
						}
					}
				}

				if(getQS('force')){
					document.getElementsByTagName('a').onclick = function(el) {
						if (el.href.indexOf('?') > 0) {
							el.href = el.href + '&force=1';
						} else {
							el.href = el.href + '?force=1';
						}
					}
				}

				if(getQS('m') === undefined){
					if(getQS('force')) return;
					var curUrl = window.location.href;
					var userAgent = navigator.userAgent||navigator.vendor||window.opera;
					var getLastChar = curUrl.substr((curUrl.length) - 1);
					if ( ((/Android/i).test(userAgent) && (/Mobile/i).test(userAgent)) || (/BlackBerry|iPhone|iPod|Opera Mini|IEMobile/i).test(userAgent) ) {
						if (curUrl.indexOf('?') > 0) {
							window.location.replace(curUrl + '&m=1');
						} else {
							window.location.replace(curUrl + '?m=1');
						}
					}
				}
			})();
		</script>

		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-20666131-9"></script>
<script type="text/javascript" src="https://pacontainer.s3.amazonaws.com/gr/dikaiologitika.js"> </script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-20666131-9');
</script>
<meta property="fb:pages" content="105760692844421" />

	<!-- Google Analytics/GTM -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-20666131-9"></script>
	<script>
		window.dataLayer = window.dataLayer || [];
		function gtag(){dataLayer.push(arguments);}
		gtag('js', new Date());
		gtag('config', 'UA-20666131-9', {
			'custom_map': {'dimension1': 'author'}
		});
	</script>
    		<meta charset="utf-8" />
	<base href="https://www.dikaiologitika.gr/eidhseis/koinonia/196178/katolisthiseis-paresyran-lyomeno-spiti-sti-larisa" />
	<meta name="keywords" content="ΛΑΡΙΣΑ,ΚΑΤΟΛΙΣΘΗΣΗ,ΚΑΙΡΟΣ" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:image" content="https://www.dikaiologitika.gr/media/k2/items/cache/3d56605c3da3f0ade6c9676aeee6c5fc_L.jpg?t=-62169984000" />
	<meta name="title" content="Κατολισθήσεις παρέσυραν λυόμενο σπίτι στη Λάρισα" />
	<meta name="author" content="Dikaiologitika Newsroom" />
	<meta property="og:url" content="https://www.dikaiologitika.gr/eidhseis/koinonia/196178/katolisthiseis-paresyran-lyomeno-spiti-sti-larisa" />
	<meta property="og:title" content="Κατολισθήσεις παρέσυραν λυόμενο σπίτι στη Λάρισα" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://www.dikaiologitika.gr/media/k2/items/cache/3d56605c3da3f0ade6c9676aeee6c5fc_L.jpg?t=-62169984000" />
	<meta name="image" content="https://www.dikaiologitika.gr/media/k2/items/cache/3d56605c3da3f0ade6c9676aeee6c5fc_L.jpg?t=-62169984000" />
	<meta property="og:description" content="ειδήσεις Κατολισθήσεις παρέσυραν λυόμενο σπίτι στη Λάρισα" />
	<meta name="distribution" content="global" />
	<meta name="developer" content="developed by Nuevvo - http://nuevvo.com" />
	<meta name="copyright" content="Copyright (c) 2011 - 2018 Dikaiologitika News" />
	<meta name="description" content="ειδήσεις Κατολισθήσεις παρέσυραν λυόμενο σπίτι στη Λάρισα" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Κατολισθήσεις παρέσυραν λυόμενο σπίτι στη Λάρισα</title>
	<link href="https://www.dikaiologitika.gr/eidhseis/koinonia/196178/katolisthiseis-paresyran-lyomeno-spiti-sti-larisa/amp" rel="amphtml" />
	<link href="https://feeds.feedburner.com/dikaiologitika/ZteV" rel="alternate" type="application/rss+xml" title="Dikaiologitika News" />
	<link href="/images/ios/Icon-App-57x57@1x.png" rel="apple-touch-icon" />
	<link href="/images/ios/Icon-App-72x72@1x.png" rel="apple-touch-icon" sizes="72x72" />
	<link href="/images/ios/Icon-App-57x57@2x.png" rel="apple-touch-icon" sizes="114x114" />
	<link href="/images/ios/Icon-App-72x72@2x.png" rel="apple-touch-icon" sizes="144x144" />
	<link href="/templates/dikaiologitika_v3/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" rel="stylesheet" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/simple-line-icons/2.4.1/css/simple-line-icons.min.css" rel="stylesheet" />
	<link href="/templates/dikaiologitika_v3/css/k2.css?v=2.8.0" rel="stylesheet" />
	<link href="/plugins/k2/jw_contentads/includes/css/style.css?t=20171130_1840" rel="stylesheet" />
	<link href="/templates/dikaiologitika_v3/css/template.css?t=20171130_1323" rel="stylesheet" />
	<link href="https://fonts.googleapis.com/css?family=Roboto:100,100italic,300,300italic,regular,italic,500,500italic,700,700italic,900,900italic|Roboto Slab:100,300,regular,700&amp;subset=latin,latin-ext,cyrillic,cyrillic-ext,greek,greek-ext,khmer,vietnamese" rel="stylesheet" />
	<style>

						/* K2 - Magnific Popup Overrides */
						.mfp-iframe-holder {padding:10px;}
						.mfp-iframe-holder .mfp-content {max-width:100%;width:100%;height:100%;}
						.mfp-iframe-scaler iframe {background:#fff;padding:10px;box-sizing:border-box;box-shadow:none;}
					body,input,textarea,input[type='text']{font-family:'Roboto'}h1,h2,h3,h4,h5,h6{font-family:'Roboto Slab'}
	</style>
	<script type="application/json" class="joomla-script-options new">{"system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?becc5dff41b24256f195602cf98e1348"></script>
	<script src="/media/jui/js/jquery-noconflict.js?becc5dff41b24256f195602cf98e1348"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?becc5dff41b24256f195602cf98e1348"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.8.0&amp;sitepath=/"></script>
	<script src="/media/system/js/mootools-core.js?becc5dff41b24256f195602cf98e1348"></script>
	<script src="/media/system/js/core.js?becc5dff41b24256f195602cf98e1348"></script>
	<script src="/plugins/k2/jw_contentads/includes/js/behaviour.js?t=20171130_1840"></script>
	<script src="/templates/dikaiologitika_v3/js/behaviour.js?t=20171130_1323"></script>
	<script>

				/* URL Normalizer: Force redirect to HTTPS */
				if(!(window.location.host.startsWith("127.0.0.1") || window.location.host.startsWith("localhost")) && (window.location.protocol != "https:")) window.location.protocol = "https:";
				gtag('event', 'author_name', {'author': 'Dikaiologitika Newsroom'});
	</script>

		<script type="text/javascript">
    window.ATInternet = {
    	onTrackerLoad:function(){
    	window.ATTag = new window.ATInternet.Tracker.Tag({log:"logw312",logSSL:"logws1312",site:"583006",domain:"ati-host.net"});
    	ATTag.page.send({name:""});
    	}
    };
    (function(){      
        var at=document.createElement('script');
        at.type='text/javascript'; 
        at.async=true;    
        at.src='https://tag.aticdn.net/smarttag.js';
        (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]||document.getElementsByTagName('script')[0].parentNode).insertBefore(at,null);  
    })();
</script>
	<!--[if lt IE 9]>
	<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
	<![endif]-->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
      var billboard = googletag.sizeMapping()
                    .addSize([0, 0], [[320, 100],[320,50],[300, 250]]) 
                    .addSize([340,0], [[336,280], [300,250]])
					.addSize([768, 0], [[728, 90]])
                    .addSize([1024, 0], [[970, 250], [728, 90]])
                    .build();
	var articleend = googletag.sizeMapping()
                    .addSize([0, 0], [[336, 280], [300, 250]])
                    .addSize([340,0], [[336, 280], [300, 250]])
					.addSize([768, 0], [[336, 280], [300, 250]])
                    .addSize([1024, 0], [[336, 280], [300, 250]])
                    .build();
   var article1 = googletag.sizeMapping()
                    .addSize([0, 0], [[]])
					.addSize([768, 0], [[300, 250]])
                    .addSize([1024, 0], [[300, 600],[300, 250]])
                    .build();
	var article2 = googletag.sizeMapping()
                    .addSize([0, 0], [[]])
					.addSize([768, 0], [[300, 250]])
                    .addSize([1024, 0], [[300, 250]])
                    .build();
	var inline1 = googletag.sizeMapping()
                    .addSize([0, 0], [[336, 280], [300, 250]])
                    .addSize([340,0], [[336, 280], [300, 250]])
					.addSize([768, 0], [[336, 280], [300, 250]])
                    .addSize([1024, 0], [[336, 280], [300, 250]])
                    .build();
	var inline2 = googletag.sizeMapping()
                    .addSize([0, 0], [[300, 600],[336, 280], [300, 250]])
                    .addSize([340,0], [[300, 600],[336, 280], [300, 250]])
					.addSize([768, 0], [[336, 280], [300, 250]])
                    .addSize([1024, 0], [[336, 280], [300, 250]])
                    .build();
    googletag.defineSlot('/12496739/article_end', [[336, 280], [300, 250]], 'div-gpt-ad-1511653505526-0').defineSizeMapping(articleend).addService(googletag.pubads());
    googletag.defineSlot('/12496739/article_1', [[300, 600], [300, 250]], 'div-gpt-ad-1511653505526-1').defineSizeMapping(article1).addService(googletag.pubads());
    googletag.defineSlot('/12496739/article_2', [300, 250], 'div-gpt-ad-1511653505526-2').defineSizeMapping(article2).addService(googletag.pubads());
    googletag.defineSlot('/12496739/inline_1',  [[336, 280], [300, 250]], 'div-gpt-ad-1511653505526-11').defineSizeMapping(inline1).addService(googletag.pubads());
    googletag.defineSlot('/12496739/inline_2',  [[300, 600], [336, 280], [300, 250]], 'div-gpt-ad-1511653505526-12').defineSizeMapping(inline2).addService(googletag.pubads());
    googletag.defineSlot('/12496739/home_undercarousel', [[970, 250],[728, 90], [336, 280],[320, 100], [320, 50], [300, 250]], 'div-gpt-ad-1511653505526-9').defineSizeMapping(billboard).addService(googletag.pubads());
    googletag.defineSlot('/12496739/inRead', [1, 1], 'div-gpt-ad-1518531747124-0').addService(googletag.pubads());
    googletag.enableServices();
  });
</script>
        </head>
	<body id="com_k2" class="viewIsItem idIs196178 itemIdIs405 isDesktopView">
		
		
		<header class="site-header">
			<div class="row">
				<div class="column w100" id="header-wrap">
					<!-- Logo -->
					<a class="float-left site-logo" href="https://www.dikaiologitika.gr/">
						<img src="/templates/dikaiologitika_v3/images/logo/dn_logo_small@1x.png" srcset="/templates/dikaiologitika_v3/images/logo/dn_logo_small@1x.png 1x, /templates/dikaiologitika_v3/images/logo@2x_new.svg 2x" alt="Dikaiologitika News" />
					</a>

					<nav class="float-left site-menu">
							<div id="moduleId519" class="module ">
				<div class="module__content">
			<ul class="nav menu" id="desktop-menu">
<li class="item-298"><a href="/eidhseis/oikonomia" >Οικονομία</a></li><li class="item-359"><a href="/eidhseis/politikes-eidhseis" >Πολιτική</a></li><li class="item-405 current"><a href="/eidhseis/koinonia" >Κοινωνία</a></li><li class="item-299"><a href="/eidhseis/paideia" >Παιδεία</a></li><li class="item-302"><a href="/eidhseis/theseis-ergasias" >Θέσεις Εργασίας</a></li><li class="item-300"><a href="/eidhseis/ergasiaka" >Εργασιακά</a></li><li class="item-301"><a href="/eidhseis/asfalish" >Ασφάλιση</a></li><li class="item-414"><a href="/eidhseis/ygeia" >Υγεία</a></li><li class="item-303"><a href="/eidhseis/agrotika" >Αγροτικά</a></li><li class="item-305"><a href="/eidhseis/kosmos" >Διεθνή</a></li><li class="item-361"><a href="/eidhseis/opinion" >Γνώμες</a></li><li class="item-497"><a href="/eidhseis/business-news" >Επιχειρήσεις</a></li><li class="item-617"><a href="/eidhseis/aftodioikisi" >Αυτοδιοίκηση</a></li><li class="item-514"><a href="/oles-oi-eidiseis" >Όλες οι Ειδήσεις</a></li></ul>
		</div>
	</div>
	
					</nav>

					<div class="float-left menu__more" id="menu__more">
						 <a href="#" class="menu__trigger" id="menu__trigger">ΠΕΡΙΣΣΟΤΕΡΑ <i class="icon icon-arrow-down"></i></a>
						<ul class="menu--sub"></ul>
					</div>
				</div>
			</div>

						<aside class="right search--top">
				
<div id="k2ModuleBox494" class="search__form search--k2 k2SearchBlock">

	
	<form action="/site/search" method="get" autocomplete="off" class="k2SearchBlockForm">

		
				<div class="search__form--hidden">
			<button id="search__form-toggler" class="float-left btn btn--transparent"><i class="icon icon-magnifier"></i></button>
			<div class="search__form--toggle">
				<input class="float-left search__text" type="text" value="" name="searchword" maxlength=""/>
				<button class="btn btn--gold float-right search__form-submit"><i class="icon icon-arrow-right"></i></button>
			</div>
		</div>
		
									</form>

	</div>

			</aside>
					</header>

		<!-- Content -->
		<div class="site-wrapper" id="top">
			
			
			
			
				<div id="system-message-container">
	</div>


				
				
<!-- Start K2 Item Layout -->
<article class="itemView  " itemscope itemtype="http://schema.org/Article">

	<span class="visually-hidden" itemscope="" itemprop="publisher" itemtype="http://schema.org/Organization">
		<link itemprop="url" href="https://www.dikaiologitika.gr">
		<span itemprop="name">Dikailogitika.gr</span>
		<span itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
		    <a itemprop="url" href="https://www.dikaiologitika.gr">
		      <img itemprop="image" src="/templates/dikaiologitika_v3/images/logo-new-fixed_@2x.png">
		    </a>
		</span>
	</span>
	<meta itemprop="inLanguage" content="el-GR" />

	
		<!-- Item Image -->
	<figure class="item__image-block" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">

					<meta itemprop="url" content="https://www.dikaiologitika.gr//media/k2/items/cache/3d56605c3da3f0ade6c9676aeee6c5fc_XL.jpg?t=-62169984000">
			<meta itemprop="width" content="600">
			<meta itemprop="height" content="400">
		
		<div class="row column w100 small-centered">
			<div class="item__main-image">
				
				<img src="/media/k2/items/cache/3d56605c3da3f0ade6c9676aeee6c5fc_XL.jpg?t=-62169984000" alt="&Kappa;&alpha;&tau;&omicron;&lambda;&iota;&sigma;&theta;ή&sigma;&epsilon;&iota;&sigmaf; &pi;&alpha;&rho;έ&sigma;&upsilon;&rho;&alpha;&nu; &lambda;&upsilon;ό&mu;&epsilon;&nu;&omicron; &sigma;&pi;ί&tau;&iota; &sigma;&tau;&eta; &Lambda;ά&rho;&iota;&sigma;&alpha;" />

				
							</div>
		</div>
	</figure>

	<div class="item__body item__body--plain">
		<span id="startOfPageId196178"></span>

		<!-- The left column -->
		<div class="column collapse w33 min100" id="left">
			<div class="k2EqualHeights item-left--top" id="top-left">
				<div class="item-left float-right">

					
										<!-- Item title -->
					<h1 class="item__title" itemprop="mainEntityOfPage" content="https://www.dikaiologitika.gr/eidhseis/koinonia/196178/katolisthiseis-paresyran-lyomeno-spiti-sti-larisa">
												<span itemprop="name headline" content="Κατολισθήσεις παρέσυραν λυόμενο σπίτι στη Λάρισα">Κατολισθήσεις παρέσυραν λυόμενο σπίτι στη Λάρισα</span>
											</h1>
					
										<!-- Date created -->
					<span class="item__date item__date--created" itemprop="datePublished">
						26/02/2018 - 23:57					</span>

					<span class="visually-hidden item__date item__date--created" itemprop="dateCreated">
						26/02/2018 - 23:57					</span>
					
				</div>
			</div>

						<div id="left-stuck">
				<div class="clr"></div>
				<div class="item-left float-right" id="bottom-left">
						<div id="moduleId579" class="module _category_module">
				<div class="module__content">
			
<div id="k2ModuleBox579" class="k2CustomCodeBlock _category_module">
	<!-- /12496739/article_1 -->
<div id='div-gpt-ad-1511653505526-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511653505526-1'); });
</script>
</div><br></div>
		</div>
	</div>
		<div id="moduleId529" class="module ">
				<div class="module__content">
			
<div id="k2ModuleBox529" class="k2CustomCodeBlock">
	<!-- /12496739/article_2 -->
<div id='div-gpt-ad-1511653505526-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511653505526-2'); });
</script>
</div></div>
		</div>
	</div>
					</div>
			</div>
					</div>
		<!-- //END of the left column -->

		<!-- The Right column -->
		<div class="float-left w66" id="right">
			<div class="k2EqualHeights w100 item-right--top">
				<div class="item-right--plain column float-left">
					<!-- Plugins: BeforeDisplay -->
					
					<!-- K2 Plugins: K2BeforeDisplay -->
					
										<!-- Item introtext -->
					<div class="item__intro item__intro--white rr">
											</div>
					
										<!-- Item Author -->
					<span class="item__author item__author--white" itemprop="author">
												<span class="item__avatar-wrap">
							<img class="item__avatar" src="/media/k2/users/1636.png" alt="Dikaiologitika Newsroom" />
						</span>
						
																		<a rel="author" href="/site/author/248-dikaiologitikanewsroom">Dikaiologitika Newsroom</a>
											</span>
					
					<!-- Plugins: AfterDisplayTitle -->
					
					<!-- K2 Plugins: K2AfterDisplayTitle -->
									</div>
			</div>

			<div class="column item-right item__wrapper">
				<div class="">
					
					<!-- Plugins: BeforeDisplayContent -->
					
					<!-- K2 Plugins: K2BeforeDisplayContent -->
					

										<!-- Item fulltext -->
					<div class="item__fulltext" id="fulltext" itemprop="articleBody">
						<p>Συνεχίζονται τα προβλήματα από την κακοκαιρία στα παράλια του δήμου Αγιάς, καθώς το βράδυ της Δευτέρας σημειώθηκε κατολίσθηση σε πλαγιά με αποτέλεσμα να παρασυρθεί ένα λυόμενο σπίτι στη Βελίκα.</p><!-- Ad Slot #1 starts here --><div class="contentAds inContent-right">
		<div id="inContent1Mobile"><!-- /12496739/inline_1 -->
<div id='div-gpt-ad-1511653505526-11'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511653505526-11'); });
</script>
</div>
<amp-ad width=336 height=280
    type="doubleclick"
    data-slot="/12496739/inline_1"
    data-multi-size="300x250"
    data-multi-size-validation="false">
</amp-ad></div>
		<div id="inContent1Desktop"><!-- /12496739/inline_1 -->
<div id='div-gpt-ad-1511653505526-11'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511653505526-11'); });
</script></div></div>
		<script>
			(function($) {
				var userAgent = navigator.userAgent||navigator.vendor||window.opera;
				if ( ((/Android/i).test(userAgent) && (/Mobile/i).test(userAgent)) || (/BlackBerry|iPhone|iPod|Opera Mini|IEMobile/i).test(userAgent) ) {
					$("#inContent1Desktop").remove();
				} else {
					$("#inContent1Mobile").remove();
				}
			})(jQuery);
		</script>
		</div><!-- Ad Slot #1 ends here --><p>Από το συμβάν δεν υπήρξαν τραυματισμοί, ενώ στο σημείο βρέθηκαν άνδρες της Πυροσβεστικής Υπηρεσίας και της Αστυνομίας.</p><p>Υπενθυμίζεται πως τις τελευταίες μέρες η περιοχή δοκιμάζεται από τις έντονες βροχοπτώσεις, με αποτέλεσμα να υπάρχουν αρκετές κατολισθήσεις βράχων, καθιζήσεις δρόμων, αλλά και πλημμυρισμένα σπίτια.</p><div class="contentAds postContent"><!-- /12496739/article_end -->
<div id='div-gpt-ad-1511653505526-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511653505526-0'); });
</script>
</div>
<div id="taboola-hybrid-below-article"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-widget',
    container: 'taboola-hybrid-below-article',
    placement: 'Hybrid below article',
    target_type: 'mix',
    tracking: 'utm_source=projectagora&utm_medium=contentdiscovery'
  });
</script> 
<amp-ad width=336 height=280
    type="doubleclick"
    data-slot="/12496739/article_end"
    data-multi-size="300x250"
    data-multi-size-validation="false">
</amp-ad></div>					</div>
					
					
					
					<div class="clr"></div>

					
										<!-- Item Rating -->
					<div class="itemRatingBlock" itemprop="aggregateRating" itemscope="" itemtype="http://schema.org/AggregateRating">
						<span style="display:none;" itemprop="bestRating">5</span>
						<span style="display:none;" itemprop="worstRating">0</span>

						<!-- <span>Rating:</span> -->
						<div class="itemRatingForm">
							<span class="visually-hidden subRating">Αξιολόγηση:<span itemprop="ratingValue">0</span></span>
							<ul class="itemRatingList">
								<li class="itemCurrentRating" id="itemCurrentRating196178" style="width:0%;"></li>
								<li><a href="#" data-id="196178" title="1 αστέρι στα 5" class="one-star">1</a></li>
								<li><a href="#" data-id="196178" title="2 αστέρια στα 5" class="two-stars">2</a></li>
								<li><a href="#" data-id="196178" title="3 αστέρια στα 5" class="three-stars">3</a></li>
								<li><a href="#" data-id="196178" title="4 αστέρια στα 5" class="four-stars">4</a></li>
								<li><a href="#" data-id="196178" title="5 αστέρια στα 5" class="five-stars">5</a></li>
							</ul>
							<div id="itemRatingLog196178" class="itemRatingLog">
								<span>(0 ψήφοι)</span>
							</div>
														<span class="visually-hidden" itemprop="ratingCount">0</span>
							<div class="clr"></div>
						</div>
						<div class="clr"></div>
					</div>
					
					
										<div class="item__links">

												<!-- Item category -->
						<div class="item__category">
							<span>Κατηγορία</span>
							<a href="/eidhseis/koinonia">Κοινωνία</a>
						</div>
						
												<span class="item__tags-title">
							News Tag:
						</span>
						<!-- Item tags -->
						<ul class="item__tags">
														<li><a href="/site/tag/ΛΑΡΙΣΑ">ΛΑΡΙΣΑ</a></li>
														<li><a href="/site/tag/ΚΑΤΟΛΙΣΘΗΣΗ">ΚΑΤΟΛΙΣΘΗΣΗ</a></li>
														<li><a href="/site/tag/ΚΑΙΡΟΣ">ΚΑΙΡΟΣ</a></li>
													</ul>

						<meta itemprop="keywords" content="ΛΑΡΙΣΑ,ΚΑΤΟΛΙΣΘΗΣΗ,ΚΑΙΡΟΣ, - Dikailogitika.gr">

						

						
						<div class="clr"></div>
					</div>
					
					<!-- Plugins: AfterDisplayContent -->
					
					<!-- K2 Plugins: K2AfterDisplayContent -->
					<div class="contentAds afterItem"></div>
					<div class="clr"></div>

					
					
					
					<div class="item__video">
						
						
						
						
											</div>

										<!-- Related items by tag -->
					<section class="item__related">
						<h4 class="item__related-title">ΣΧΕΤΙΚΑ ΑΡΘΡΑ</h4>
												<article class=" even">
														<h3 class="cat-item__title"><a href="/eidhseis/koinonia/196151/trikala-ekkenothikan-spitia-stin-pialeia-logo-katolisthiseon-vinteo">Τρίκαλα: Εκκενώθηκαν σπίτια στην Πιαλεία λόγω κατολισθήσεων (βίντεο)</a></h3>
													</article>
												<article class=" odd">
														<h3 class="cat-item__title"><a href="/eidhseis/koinonia/196122/kleistos-o-isthmos-tis-korinthou-logo-katolisthisis-pics-vinteo">Κλειστός ο Ισθμός της Κορίνθου λόγω κατολίσθησης (pics+βίντεο)</a></h3>
													</article>
												<article class=" even">
														<h3 class="cat-item__title"><a href="/eidhseis/koinonia/196019/egklovistike-zevgari-ilikiomenon-stin-larisa">Εγκλωβίστηκε ζευγάρι ηλικιωμένων στην Λάρισα</a></h3>
													</article>
												<article class=" odd">
														<h3 class="cat-item__title"><a href="/eidhseis/koinonia/196012/polla-ta-provlimata-apo-tin-kakokairia-poy-exei-diakopei-i-kykloforia">Πολλά τα προβλήματα από την κακοκαιρία - Πού έχει διακοπεί η κυκλοφορία</a></h3>
													</article>
												<article class=" even">
														<h3 class="cat-item__title"><a href="/eidhseis/koinonia/196002/paramenei-kai-simera-astatos-o-kairos-me-vroxes-kataigides-kai-xionia">Παραμένει και σήμερα άστατος ο καιρός με βροχές, καταιγίδες και χιόνια</a></h3>
													</article>
											</section>
											
					<div class="clr"></div>

					
					<!-- Plugins: AfterDisplay -->
					
					<!-- K2 Plugins: K2AfterDisplay -->
					
					
									</div>

								<div class="text-center item__to-top float-right">
					<a class="k2Anchor" href="/eidhseis/koinonia/196178/katolisthiseis-paresyran-lyomeno-spiti-sti-larisa#startOfPageId196178">
						<i class="icon-arrow-up"></i>
					</a>
				</div>
							</div>
		</div>
		<div class="clr"></div>
	</div>
</article>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.8.0) | Learn more about K2 at http://getk2.org -->



				
			
					</div>

		

		
		<!-- Footer -->
		<footer class="site-footer">
			<div class="row">
				<div class="column w100 site-footer__wrap">

					<div class="social-links">
						<a class="social-link fb" target="_blank" href="https://www.facebook.com/dikaiologitika/"></a>
						<a class="social-link tw" target="_blank" href="https://twitter.com/dikaiologitika"></a>
						<a class="social-link gp" target="_blank" href="https://plus.google.com/u/0/b/101239672157705447441/+dikaiologitikagr/posts"></a>
						<a class="social-link rss" target="_blank" href="https://feeds.feedburner.com/dikaiologitika/ZteV"></a>
						<a class="social-link insta" target="_blank" href="https://www.instagram.com/dikaiologitikanewsgr/"></a>
						<a class="social-link yt" target="_blank" href="https://www.youtube.com/channel/UCQnilFuPdrMaH6Jo2-uECFA/featured"></a>
					</div>

					
					<div class="float-left">
						<!-- Logo -->
						<a class="float-left site-logo site-logo--footer" href="https://www.dikaiologitika.gr/">
							<img src="/templates/dikaiologitika_v3/images/logo-new-fixed_@1x.png" srcset="/templates/dikaiologitika_v3/images/logo-new-fixed_@1x.png 1x, /templates/dikaiologitika_v3/images/logo-new-fixed_@2x.png 2x" alt="Dikaiologitika News" />
						</a>

						<a class="float-left ened" href="http://www.ened.gr/" target="_blank">
							<small>MEMBER OF</small>
							<img src="/templates/dikaiologitika_v3/images/ened.png" alt="Μέλος της ΕΝΕΔ"/>
						</a>
						<a class="float-left ened" href="https://emedia.media.gov.gr/" target="_blank">
							<small>MEMBER OF</small>
							<img src="/templates/dikaiologitika_v3/images/media.png" alt="Μέλος του Online Media"/>
						</a>
						<div class="clr"></div>

						<div class="terms-menu">
								<div id="moduleId471" class="module ">
				<div class="module__content">
			<ul class="nav menu">
<li class="item-241"><a href="/oroi-xrhshs" >ΟΡΟΙ ΧΡΗΣΗΣ</a></li><li class="item-353"><a href="/about-us" >About Us</a></li><li class="item-357"><a href="/advertise" >Διαφήμιση</a></li></ul>
		</div>
	</div>
		<div id="moduleId472" class="module search--footer">
				<div class="module__content">
			
<div id="k2ModuleBox472" class="search__form search--k2 k2SearchBlock search--footer">

		<a href="/community" class="forum-link">
		<i class="icon icon-bubbles"></i>
		<span>FORUM</span>
	</a>
	
	<form action="/site/search" method="get" autocomplete="off" class="k2SearchBlockForm">

		
					<button class="btn btn--transparent"><i class="icon icon-magnifier"></i></button>
			<input class="search__text" type="text" value="" name="searchword" maxlength=""/>
		
									</form>

	</div>
		</div>
	</div>
	
						</div>

						<small class="crds" id="copyrights">Copyright &copy; 2011 - 2018 Dikaiologitika News. All rights reserved.</small>

					</div>
					<div class="float-left footer-menu">
							<div id="moduleId470" class="module ">
				<div class="module__content">
			<ul class="nav menu">
<li class="item-298"><a href="/eidhseis/oikonomia" >Οικονομία</a></li><li class="item-359"><a href="/eidhseis/politikes-eidhseis" >Πολιτική</a></li><li class="item-405 current"><a href="/eidhseis/koinonia" >Κοινωνία</a></li><li class="item-299"><a href="/eidhseis/paideia" >Παιδεία</a></li><li class="item-302"><a href="/eidhseis/theseis-ergasias" >Θέσεις Εργασίας</a></li><li class="item-300"><a href="/eidhseis/ergasiaka" >Εργασιακά</a></li><li class="item-301"><a href="/eidhseis/asfalish" >Ασφάλιση</a></li><li class="item-414"><a href="/eidhseis/ygeia" >Υγεία</a></li><li class="item-303"><a href="/eidhseis/agrotika" >Αγροτικά</a></li><li class="item-305"><a href="/eidhseis/kosmos" >Διεθνή</a></li><li class="item-361"><a href="/eidhseis/opinion" >Γνώμες</a></li><li class="item-497"><a href="/eidhseis/business-news" >Επιχειρήσεις</a></li><li class="item-617"><a href="/eidhseis/aftodioikisi" >Αυτοδιοίκηση</a></li><li class="item-514"><a href="/oles-oi-eidiseis" >Όλες οι Ειδήσεις</a></li></ul>
		</div>
	</div>
	
					</div>
				</div>

				<div class="clr"></div>
			</div>
		</footer>

				<script src="/templates/dikaiologitika_v3/js/uembed.js?t=20171130_1323"></script>
		
		<script type="text/javascript">
_atrk_opts = { atrk_acct:"EKj+h1aUXR00aS", domain:"dikaiologitika.gr",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=EKj+h1aUXR00aS" style="display:none" height="1" width="1" alt="" /></noscript>
<div id='div-gpt-ad-1511890471406-0' style='height:1px; width:1px;'>
    <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511890471406-0'); });</script>
</div>
<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-504759657ed7e77e"></script>
<!-- /12496739/inRead -->
<div id='div-gpt-ad-1518531747124-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518531747124-0'); });
</script>
</div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
		
	</body>
</html>

<!-- URL Normalizer (by JoomlaWorks): Executed onAfterRender -->
