 <!DOCTYPE html>
<!--[if lte IE 6]><html class="lt-ie9 isIE6" lang="el-gr" dir="ltr" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if IE 7]><html class="lt-ie9 isIE7" lang="el-gr" dir="ltr" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if IE 8]><html class="lt-ie9 isIE8" lang="el-gr" dir="ltr" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if IE 9]><html class="isIE9" lang="el-gr" dir="ltr" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if gt IE 9]><!--><html lang="el-gr" dir="ltr" prefix="og: http://ogp.me/ns#"><!--<![endif]-->
<head>

<script type="text/javascript">
            (function() {
                // Get URL query strings
                function getQS(v) {
                    var qs = window.location.search.substring(1);
                    var qsArray = qs.split("&");
                    for (i = 0; i < qsArray.length; i++) {
                        var qp = qsArray[i].split("=");
                        if (qp[0] == v) {
                            return true;
                        }
                    }
                }

                if (getQS('force')) {
                    document.getElementsByTagName('a').onclick = function(el) {
                        if (el.href.indexOf('?') > 0) {
                            el.href = el.href + '&force=1';
                        } else {
                            el.href = el.href + '?force=1';
                        }
                    }
                }

                if (getQS('m') === undefined) {
                    if (getQS('force')) return;
                    var curUrl = window.location.href;
                    var userAgent = navigator.userAgent || navigator.vendor || window.opera;
                    var getLastChar = curUrl.substr((curUrl.length) - 1);
                    if (((/Android/i).test(userAgent) && (/Mobile/i).test(userAgent)) || (/BlackBerry|iPhone|iPod|Opera Mini|IEMobile/i).test(userAgent)) {
                        if (curUrl.indexOf('?') > 0) {
                            window.location.replace(curUrl + '&m=1');
                        } else {
                            window.location.replace(curUrl + '?m=1');
                        }
                    }
                }
            })();
        </script>
<link rel="manifest" href="/manifest.json" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(function() {
      OneSignal.init({
        appId: "6052e26e-0915-4c25-9acb-6ba52ed9b4d1",
        autoRegister: true,
        notifyButton: {
          enable: true,
        },
        promptOptions: {
          /* actionMessage limited to 90 characters */
          actionMessage: "Μάθετε όλα τα νέα άμεσα και έγκυρα",
          /* acceptButtonText limited to 15 characters */
          acceptButtonText: "ΝΑΙ ΘΕΛΩ",
          /* cancelButtonText limited to 15 characters */
          cancelButtonText: "Οχι"
        }
      });
      if (Notification.permission === "granted") {
        // Automatically subscribe user if deleted cookies and browser shows "Allow"
        OneSignal.registerForPushNotifications();
      } else {
        OneSignal.showHttpPrompt();
      }
    });
  </script>
<!--[if lt IE 9]>
	<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
	<![endif]-->
<script src="//cdn.orangeclickmedia.com/tech/dikaiologitika.gr/ocm.js" async="true"></script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
	var articleend = googletag.sizeMapping()
                    .addSize([0, 0], [[336, 280], [300, 250]])
                    .addSize([340,0], [[336, 280], [300, 250]])
					.addSize([768, 0], [[336, 280], [300, 250]])
                    .addSize([1024, 0], [[336, 280], [300, 250]])
                    .build();
  var article1 = googletag.sizeMapping()
                    .addSize([768, 0], [[300,600],[300, 250]])
                    .addSize([1024, 0], [[300,600],[300, 250]])
                    .build(); 
	var article2 = googletag.sizeMapping()
                    .addSize([768, 0], [ [300, 250]])
                    .addSize([1024, 0], [[300,600],[300, 250]])
                    .build();
	var inline1 = googletag.sizeMapping()
                    .addSize([0, 0], [[336, 280], [300, 250]])
                    .addSize([340,0], [[336, 280], [300, 250]])
					.addSize([768, 0], [[336, 280], [300, 250]])
                    .addSize([1024, 0], [[336, 280], [300, 250]])
                    .build();
	var inline2 = googletag.sizeMapping()
                    .addSize([0, 0], [[300, 600], [336, 280], [300, 250]])
                    .addSize([340,0], [[300, 600], [336, 280], [300, 250]])
					.addSize([768, 0], [[336, 280], [300, 250]])
                    .addSize([1024, 0], [[336, 280], [300, 250]])
                    .build();
    googletag.defineSlot('/12496739/article_end', [[336, 280], [300, 250]], 'Article End').defineSizeMapping(articleend).addService(googletag.pubads());
    googletag.defineSlot('/12496739/article_2', [[300, 250], [300, 600], [336, 280]], 'Article Top 2').defineSizeMapping(article2).addService(googletag.pubads());
    googletag.defineSlot('/12496739/inline_1', [[336, 280], [300, 250]], 'Inline Article 1').defineSizeMapping(inline1).addService(googletag.pubads());
    googletag.defineSlot('/12496739/inline_2', [[300, 250], [300, 600], [336, 280]], 'Inline Article 2').defineSizeMapping(inline2).addService(googletag.pubads());
    googletag.defineSlot('/12496739/sidebar1', [[300, 600], [336,280], [300, 250]], 'sidebar1').defineSizeMapping(article1).addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs(true);
    googletag.pubads().disableInitialLoad();
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script type="text/javascript">
    window.ATInternet = {
    	onTrackerLoad:function(){
    	window.ATTag = new window.ATInternet.Tracker.Tag({log:"logw312",logSSL:"logws1312",site:"583006",domain:"ati-host.net"});
    	ATTag.page.send({name:""});
    	}
    };
    (function(){      
        var at=document.createElement('script');
        at.type='text/javascript'; 
        at.async=true;    
        at.src='https://tag.aticdn.net/smarttag.js';
        (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]||document.getElementsByTagName('script')[0].parentNode).insertBefore(at,null);  
    })();
</script>
<link rel="schema.dc" href="https://purl.org/dc/elements/1.1/">
<link rel="schema.dcterms" href="https://purl.org/dc/terms/">
<meta charset="utf-8" />
<base href="https://www.dikaiologitika.gr/eidhseis/koinonia/234929/koinoniko-merisma-2018-ston-vomo-ton-klik-kai-fetos-ta-megala-sites-me-ta-fake-news" />
<meta name="keywords" content="ΚΟΙΝΩΝΙΚΟ ΜΕΡΙΣΜΑ,SITE,ΠΛΗΡΩΜΗ,ΕΙΔΗΣΕΙΣ" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:image" content="https://www.dikaiologitika.gr/media/k2/items/cache/54fe2f146f4946e932fb4caf740d8ce1_L.jpg?t=1543330000" />
<meta name="news_keywords" content="Κοινωνικό μέρισμα" />
<meta name="title" content="Κοινωνικό μέρισμα 2018: Στον «βωμό» των κλικ και φέτος τα «μεγάλα» sites με τα fake news" />
<meta name="author" content="Newsroom" />
<meta property="og:url" content="https://www.dikaiologitika.gr/eidhseis/koinonia/234929/koinoniko-merisma-2018-ston-vomo-ton-klik-kai-fetos-ta-megala-sites-me-ta-fake-news" />
<meta property="og:title" content="Κοινωνικό μέρισμα 2018: Στον «βωμό» των κλικ και φέτος τα «μεγάλα» sites με τα fake news - Dikaiologitika News - ΕΙΔΗΣΕΙΣ" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.dikaiologitika.gr/media/k2/items/cache/54fe2f146f4946e932fb4caf740d8ce1_L.jpg?t=1543330000" />
<meta name="image" content="https://www.dikaiologitika.gr/media/k2/items/cache/54fe2f146f4946e932fb4caf740d8ce1_L.jpg?t=1543330000" />
<meta property="og:description" content="Κοινωνικό μέρισμα 2018: Στον «βωμό» των κλικ και φέτος τα «μεγάλα» sites με τα fake news" />
<meta name="dcterms.title" content="Κοινωνικό μέρισμα 2018: Στον «βωμό» των κλικ και φέτος τα «μεγάλα» sites με τα fake news" />
<meta name="dcterms.subject" content="Κοινωνικό μέρισμα" />
<meta name="dcterms.creator" content="Newsroom" />
<meta name="dcterms.description" content="Κοινωνικό μέρισμα 2018: Στον «βωμό» των κλικ και φέτος τα «μεγάλα» sites με τα fake news" />
<meta name="dcterms.date" content="2018-11-27 03:41:46" />
<meta name="dcterms.modified" content="2018-11-27 03:41:46" />
<meta name="dcterms.publisher" content="News Dikaiologitika" />
<meta name="dcterms.type" content="Text" />
<meta name="dcterms.format" content="text/html" />
<meta name="dcterms.identifier" content="https://www.dikaiologitika.gr/eidhseis/koinonia/234929/koinoniko-merisma-2018-ston-vomo-ton-klik-kai-fetos-ta-megala-sites-me-ta-fake-news" />
<meta name="dcterms.language" content="el-GR" />
<meta name="distribution" content="global" />
<meta name="developer" content="designed by Dikaiologitika News - https://www.dikaiologitika.gr" />
<meta name="copyright" content="Copyright (c) 2011 - 2018 Dikaiologitika News" />
<meta name="description" content="Κοινωνικό μέρισμα 2018: Στον «βωμό» των κλικ και φέτος τα «μεγάλα» sites με τα fake news" />
<meta name="generator" content="Joomla! - Open Source Content Management" />
<title>Κοινωνικό μέρισμα 2018: Στον «βωμό» των κλικ και φέτος τα «μεγάλα» sites με τα fake news - Dikaiologitika News - ΕΙΔΗΣΕΙΣ</title>
<link href="https://www.dikaiologitika.gr/eidhseis/koinonia/234929/koinoniko-merisma-2018-ston-vomo-ton-klik-kai-fetos-ta-megala-sites-me-ta-fake-news/amp" rel="amphtml" />
<link href="https://feeds.feedburner.com/dikaiologitika/ZteV" rel="alternate" type="application/rss+xml" title="Dikaiologitika News" />
<link href="/images/ios/Icon-App-57x57@1x.png" rel="apple-touch-icon" />
<link href="/images/ios/Icon-App-72x72@1x.png" rel="apple-touch-icon" sizes="72x72" />
<link href="/images/ios/Icon-App-57x57@2x.png" rel="apple-touch-icon" sizes="114x114" />
<link href="/images/ios/Icon-App-72x72@2x.png" rel="apple-touch-icon" sizes="144x144" />
<link href="/templates/dikaiologitika_v3/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<link href="https://cdn.jsdelivr.net/npm/magnific-popup@1.1.0/dist/magnific-popup.min.css" rel="stylesheet" />
<link href="https://cdn.jsdelivr.net/npm/simple-line-icons@2.4.1/css/simple-line-icons.css" rel="stylesheet" />
<link href="/templates/dikaiologitika_v3/css/k2.css?v=2.9.1" rel="stylesheet" />
<link href="/plugins/k2/jw_contentads/includes/css/style.css?t=20181012_1820" rel="stylesheet" />
<link href="/templates/dikaiologitika_v3/css/template.css?t=20181116_1526" rel="stylesheet" />
<link href="https://fonts.googleapis.com/css?family=Roboto:100,100italic,300,300italic,regular,italic,500,500italic,700,700italic,900,900italic|Roboto Slab:100,300,regular,700&amp;subset=latin,latin-ext,cyrillic,cyrillic-ext,greek,greek-ext,khmer,vietnamese" rel="stylesheet" />
<style>

                        /* K2 - Magnific Popup Overrides */
                        .mfp-iframe-holder {padding:10px;}
                        .mfp-iframe-holder .mfp-content {max-width:100%;width:100%;height:100%;}
                        .mfp-iframe-scaler iframe {background:#fff;padding:10px;box-sizing:border-box;box-shadow:none;}
                    body,input,textarea,input[type='text']{font-family:'Roboto'}h1,h2,h3,h4,h5,h6{font-family:'Roboto Slab'}
	</style>
<script type="application/json" class="joomla-script-options new">{"csrf.token":"e3ac2b823694490237de97fe78102983","system.paths":{"root":"","base":""}}</script>
<script src="/media/jui/js/jquery.min.js?b172d64bf51a6eb406f746dd68896865"></script>
<script src="/media/jui/js/jquery-noconflict.js?b172d64bf51a6eb406f746dd68896865"></script>
<script src="/media/jui/js/jquery-migrate.min.js?b172d64bf51a6eb406f746dd68896865"></script>
<script src="https://cdn.jsdelivr.net/npm/magnific-popup@1.1.0/dist/jquery.magnific-popup.min.js"></script>
<script src="/media/k2/assets/js/k2.frontend.js?v=2.9.1&amp;sitepath=/"></script>
<script src="/media/system/js/mootools-core.js?b172d64bf51a6eb406f746dd68896865"></script>
<script src="/media/system/js/core.js?b172d64bf51a6eb406f746dd68896865"></script>
<script src="/plugins/k2/jw_contentads/includes/js/behaviour.js?t=20181012_1820"></script>
<script src="/plugins/k2/jw_contentads/includes/js/rcembed.js?t=20181012_1820"></script>
<script src="/templates/dikaiologitika_v3/js/resizeSensor.js?t=20181116_1526"></script>
<script src="/templates/dikaiologitika_v3/js/behaviour.js?t=20181116_1526"></script>
<script>

				/* URL Normalizer: Force redirect to HTTPS */
				if(!(window.location.host.startsWith("127.0.0.1") || window.location.host.startsWith("localhost")) && (window.location.protocol != "https:")) window.location.protocol = "https:";
				gtag('event', 'author_name', {'author': 'Σιάρκος Μάκης'});
	</script>

<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			
			ga('create', 'UA-20666131-9', 'auto');
			ga('send', 'pageview');
			
			</script>

<script type="text/javascript">
//<![CDATA[
try {
var smoRand = Math.random()*100000000000000000; smoTrSeq = (typeof(smoTrSeq) != "undefined") ? smoTrSeq + 1 : 0;
var smoPrtKey='omdgr/1';
var smoPUrl = escape(window != parent ? document.referrer : document.location.href);
var smoIframe = window != parent ? '&nIframe=1' : '';
var smoParams ='&sType=view&nCampaignId=1';
var smoProto = (document.location.protocol == 'https:') ? "https:" : "http:";
var smoTrUrl = smoProto + '//uip.semasio.net/' + smoPrtKey + '/info?_referrer=' + smoPUrl + smoParams + '&nJs=1&_ignore=' + smoRand + smoIframe;
var smoTrImg = new Image(); smoTrImg.src = smoTrUrl;
} catch (err) { }
//]]>
</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-20666131-9"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-20666131-9');
</script>
</head>
<body id="com_k2" class="viewIsItem idIs234929 itemIdIs405 isDesktopView">
<header class="site-header">
<div class="row">
<div class="column w100" id="header-wrap">

<a class="float-left site-logo" href="https://www.dikaiologitika.gr/">
<img src="/templates/dikaiologitika_v3/images/logo/dn_logo_small@1x.png" srcset="/templates/dikaiologitika_v3/images/logo/dn_logo_small@1x.png 1x, /templates/dikaiologitika_v3/images/logo@2x_new.svg 2x" alt="Dikaiologitika News - ΕΙΔΗΣΕΙΣ" />
</a>
<nav class="float-left site-menu">
<div id="moduleId519" class="module ">
<div class="module__content">
<ul class="nav menu" id="desktop-menu">
<li class="item-298"><a href="/eidhseis/oikonomia">Οικονομία</a></li><li class="item-359"><a href="/eidhseis/politikes-eidhseis">Πολιτική</a></li><li class="item-405 current"><a href="/eidhseis/koinonia">Κοινωνία</a></li><li class="item-299"><a href="/eidhseis/paideia">Παιδεία</a></li><li class="item-302"><a href="/eidhseis/theseis-ergasias">Θέσεις Εργασίας</a></li><li class="item-300"><a href="/eidhseis/ergasiaka">Εργασιακά</a></li><li class="item-301"><a href="/eidhseis/asfalish">Ασφάλιση</a></li><li class="item-414"><a href="/eidhseis/ygeia">Υγεία</a></li><li class="item-303"><a href="/eidhseis/agrotika">Αγροτικά</a></li><li class="item-305"><a href="/eidhseis/kosmos">Διεθνή</a></li><li class="item-361"><a href="/eidhseis/opinion">Γνώμες</a></li><li class="item-497"><a href="/eidhseis/business-news">Επιχειρήσεις</a></li><li class="item-617"><a href="/eidhseis/aftodioikisi">Αυτοδιοίκηση</a></li><li class="item-514"><a href="/oles-oi-eidiseis">Όλες οι Ειδήσεις</a></li></ul>
</div>
</div>
</nav>
<div class="float-left menu__more" id="menu__more">
<a href="#" class="menu__trigger" id="menu__trigger">ΠΕΡΙΣΣΟΤΕΡΑ <i class="icon icon-arrow-down"></i></a>
<ul class="menu--sub"></ul>
</div>
</div>
</div>
<aside class="right search--top">
<div id="k2ModuleBox494" class="search__form search--k2 k2SearchBlock">
<form action="/site/search" method="get" autocomplete="off" class="k2SearchBlockForm">
<div class="search__form--hidden">
<button id="search__form-toggler" class="float-left btn btn--transparent"><i class="icon icon-magnifier"></i></button>
<div class="search__form--toggle">
<input class="float-left search__text" type="text" value="" name="searchword" maxlength="" />
<button class="btn btn--gold float-right search__form-submit"><i class="icon icon-arrow-right"></i></button>
</div>
</div>
</form>
</div>
</aside>
</header>

<div class="site-wrapper" id="top">
<div id="system-message-container">
</div>

<article class="itemView  " itemscope itemtype="http://schema.org/Article">
<span class="visually-hidden" itemscope="" itemprop="publisher" itemtype="http://schema.org/Organization">
<link itemprop="url" href="https://www.dikaiologitika.gr">
<span itemprop="name">Dikailogitika.gr</span>
<span itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
<a itemprop="url" href="https://www.dikaiologitika.gr">
<img itemprop="image" src="/templates/dikaiologitika_v3/images/logo-new-fixed_@2x.png">
</a>
</span>
</span>
<meta itemprop="inLanguage" content="el-GR" />


<div class="row">
<div class="item__body column collapse w100 item__body--plain">
<span id="startOfPageId234929"></span>

<div class="column collapse item__wrapper-left min100">
<div id="left-demo">
<div class="clr"></div>
<div class="item-left float-right" id="bottom-left">
<div id="moduleId579" class="module ">
<div class="module__content">
<div id="k2ModuleBox579" class="k2CustomCodeBlock">
<div id='sidebar1'>
<script type='text/javascript'> googletag.cmd.push(function() { googletag.display('sidebar1'); });
</script></div></div>
</div>
</div>
<div id="moduleId529" class="module ">
<div class="module__content">
<div id="k2ModuleBox529" class="k2CustomCodeBlock">

<div id='Article Top 2'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('Article Top 2'); });
</script>
</div></div>
</div>
</div>
</div>
</div>
</div>


<div class="column item__wrapper item__wrapper-right">
<div class="">


<div class="w100">

<h1 class="item__title item__title--black" itemprop="mainEntityOfPage" content="https://www.dikaiologitika.gr/eidhseis/koinonia/234929/koinoniko-merisma-2018-ston-vomo-ton-klik-kai-fetos-ta-megala-sites-me-ta-fake-news">
<span itemprop="name headline" content="Κοινωνικό μέρισμα 2018: Στον «βωμό» των κλικ και φέτος τα «μεγάλα» sites με τα fake news">Κοινωνικό μέρισμα 2018: Στον «βωμό» των κλικ και φέτος τα «μεγάλα» sites με τα fake news</span>
</h1>

<div class="item--author--wrap">
<span class="item__author item__author--gray" itemprop="author">
<span class="item__avatar-wrap">
<img class="item__avatar" src="/components/com_k2/images/placeholder/user.png" alt="Newsroom" />
</span>
<div class="item__dateauthor">
<a rel="author" href="/site/author/9483-newsroom">Newsroom</a>

<div class="item__date item__date--ib item__date--created item__date--gray" itemprop="datePublished">
27/11/2018 - 05:41 </div>
<div class="visually-hidden item__date item__date--ib item__date--created item__date--gray" itemprop="dateCreated">
27/11/2018 - 05:41 </div>
</div>
</span>
<div class="add--share--box">
<div class="addthis_inline_follow_toolbox"></div>
</div>
</div>
</div>



<figure class="item__image-block" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://www.dikaiologitika.gr//media/k2/items/cache/54fe2f146f4946e932fb4caf740d8ce1_XL.jpg?t=1543330000">
<meta itemprop="width" content="600">
<meta itemprop="height" content="400">
<div class="w100 small-centered">
<div class="item__main-image">
<img src="/media/k2/items/cache/54fe2f146f4946e932fb4caf740d8ce1_XL.jpg?t=1543330000" alt="photo: Eurokinissi" />

<figcaption class="item__image-caption">photo: Eurokinissi</figcaption>
</div>
</div>
</figure>
<div class="item__content--container">

<div class="item__intro item__intro--gray rr">
<p><a href="https://www.dikaiologitika.gr/eidhseis/oikonomia/234814/koinoniko-merisma-2018-fake-news-mia-apo-ta-idia-anoiksan-to-ermitika-kleisto-koinonikomerisma-gr" target="_blank" rel="noopener">Κοινωνικό μέρισμα 2018</a>: Στον βωμό των «κλικ» για μία ακόμα χρονιά επιδόθηκαν πολλά από τα λεγόμενα «μεγάλα» sites, ποντάροντας στην αναμονή χιλιάδων συνανθρώπων μας για για τις αιτησεις στο Koinonikomerisma.gr</p> </div>

<div class="item__fulltext" id="fulltext" itemprop="articleBody">
<div class="contentAds inContent-right">
<div id="inContent1Mobile">
<div id='Inline Article 2'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('Inline Article 2'); });
</script>
</div>
<amp-ad width=300 height=600 type="doubleclick" data-slot="/12496739/inline_2">
<div placeholder></div>
<div fallback></div>
</amp-ad></div>
<div id="inContent1Desktop">
<div id='Inline Article 1'>
<script type='text/javascript'>
 googletag.cmd.push(function() { googletag.display('Inline Article 1'); });
  </script>
</div></div>
<script>
			(function($) {
				var userAgent = navigator.userAgent||navigator.vendor||window.opera;
				if ( ((/Android/i).test(userAgent) && (/Mobile/i).test(userAgent)) || (/BlackBerry|iPhone|iPod|Opera Mini|IEMobile/i).test(userAgent) ) {
					$("#inContent1Desktop").remove();
				} else {
					$("#inContent1Mobile").remove();
				}
			})(jQuery);
		</script>
</div><p>Πάνω σε ένα δημοσίευμα του dikaiologitika news, πάτησαν αρκετά από τα μεγάλα και δήθεν σοβαρά μέσα ενημέρωσης, για να διασπείρουν ψευδείς ειδήσεις σχετικά με τις αιτήσεις για το κοινωνικό μέρισμα στην σελιδα koinonikomerisma.gr.</p><p>Δημοσιεύματα με τίτλους «Κοινωνικό μέρισμα 2018: Άνοιξε η πλατφόρμα για τις αιτήσεις» πλημμύρισαν το διαδίκτυο και οι ενδιαφερόμενοι έσπευσαν να πατήσουν το κλικ για να κάνουν την αίτηση.</p><p>Βέβαια μόλις επισκέπτης έκανε το κλικ και διάβαζε την σχετική ανάρτηση διαπίστωνε ότι η πλατφόρμα koinonikomerisma.gr είναι κλειστή και σε διαδικασία αναμόρφωσης για το φετινό Κοινωνικό Μέρισμα, γεγονός που ενημέρωσαν πρώτα τα dikaiologitika news. (Το σχετικό δημοσίευμα του dikaiologitika news).</p><p>Με τον πιο σαφή τρόπο όπως μπορεί να καταλάβει κάποιος επισκέπτης της πλατφόρμας koinonikomerisma.gr η πλατφόρμα όχι μόνο δεν άνοιξε όχι μόνο δεν γίνονται αιτήσεις αλλά είναι ερμητικά κλειστή. Κάτι που μάλλον οι συντάκτες ορισμένων ενημερωτικών ιστοσελίδων δεν είδαν από την «ζαλάδα» των κλικς.</p><p>Όπως ενημέρωσαν τα dikaiologitika news αποκλειστικά, ήδη η ΗΔΙΚΑ ετοιμάζει πυρετωδώς το koinonikomerisma.gr που θα υποδεχτεί τις αιτήσεις. Ακόμη το οικονομικό επιτελείο σύμφωνα με τις τελευταίες πληροφορίες δεν έχει καταλήξει στο ύψος του κονδυλίου που θα αποδοθεί σε πάνω από 1.000.000 νοικοκυριά και οι ανακοινώσεις των κριτηρίων δεν έχουν γίνει. Οι αιτήσεις αναμένονται να ξεκινήσουν μέσα στο πρώτο δεκαήμερο του Δεκεμβρίου ενώ οι ανακοινώσεις και η τροποποίηση της ΚΥΑ για την διανομή του μερίσματος αναμένονται τις επόμενες ημέρες.</p><p>Τα dikaiologitika news θα σας ενημερώνουν για όλα τα νέα σχετικά με το Κοινωνικό Μέρισμα εφόσον υπάρχουν και δεν θα μπαίνει στον κόπο της κατασκευής ψευδών ειδήσεων απλά για να ξεγελάσει τους επισκέπτες του διαδικτύου.</p><p>Να υπενθυμίσουμε ότι όταν ανοίξει η πλατφόρμα koinonikomerisma.gr, υπόχρεος για να κάνει την αίτηση όταν ανοίξει θα είναι ο σύζυγος ή η σύζυγος στων οποίων τη δήλωση αναγράφεται το ακίνητο. Θα πρέπει να χρησιμοποιήσουν τους κωδικούς τους στο TaxisNet.</p><p>Στην αίτηση του ο υπόχρεος δηλώνει και όσους μένουν μαζί του στο σπίτι. Όλοι οι ενήλικοι θα πρέπει μετά την αρχική αίτηση να συνδεθούν στο σύστημα με τους δικούς τους κωδικούς για το TaxisNet και να κάνουν αποδοχή της αίτησης.</p><p>Τα στοιχεία των υπόχρεων θα βρίσκονται αυτόματα μέσω της Η.ΔΙ.Κ.Α. Α.Ε., τον Ε.Φ.Κ.Α. και τον Ο.Α.Ε.Δ.. Απαραίτητο είναι ο αριθμός IBAN του λογαριασμού στον οποίο θα κατατεθούν τα χρήματα, ένα τηλέφωνο επικοινωνίας και ένα email επικοινωνίας.</p><p>Η καταχώρηση των μελών θα γίνεται με την χρήση του Α.Μ.Κ.Α. τους. Τα μέλη τα οποία αναγράφονται στην φορολογική δήλωση του 2016 είναι προσυμπληρωμένα και το ίδιο ισχύει για τα μέλη τα οποία δήλωσαν ότι φιλοξενούνται από τον υπόχρεο.</p><p>Αν υπάρχει ασυμφωνία Α.Μ.Κ.Α. και Α.Φ.Μ. θα πρέπει να γίνει άμεσα διόρθωση τους στα Κ.Ε.Π..</p><p>Επίσης θα υπάρχει άμεση ενημέρωση για την έγκριση ή την απόρριψη της αίτησης και για το ποσό του κοινωνικού μερίσματος.</p><p>Η αίτηση θα μπορεί να ακυρωθεί μέχρι την λήξη της προθεσμίας των αιτήσεων.</p><div class="contentAds postContent"><amp-ad width=336 height=280 type="doubleclick" data-slot="/12496739/article_end" data-multi-size="300x250" data-multi-size-validation="false">
</amp-ad>

<div id='Article End'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('Article End'); });
</script>
</div>

<div id="rcEmbedOutput"></div>

<div id="ENGAGEYA_WIDGET_77262"></div>
<script data-cfasync="false">
(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_77262',pubid:157764,webid:115631,wid:77262});
</script>
<amp-embed width="200" height="200" type="engageya" layout="responsive" data-widgetIds="114808" data-websiteId="115631" data-publisherId="157764"></amp-embed>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-2060026787367279" data-ad-slot="9525332581"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<amp-ad layout="responsive" width="300" height="450" type="adsense" data-ad-client="ca-pub-2060026787367279" data-ad-slot="9525332581"></amp-ad></div> </div>
</div>
<div class="clr"></div>
<div class="item__links">

<div class="item__category">
 <span>Κατηγορία</span>
<a href="/eidhseis/koinonia">Κοινωνία</a>
</div>
<span class="item__tags-title">
News Tag:
</span>

<ul class="item__tags">
<li><a href="/site/tag/ΚΟΙΝΩΝΙΚΟ%20ΜΕΡΙΣΜΑ">ΚΟΙΝΩΝΙΚΟ ΜΕΡΙΣΜΑ</a></li>
<li><a href="/site/tag/SITE">SITE</a></li>
<li><a href="/site/tag/ΠΛΗΡΩΜΗ">ΠΛΗΡΩΜΗ</a></li>
<li><a href="/site/tag/ΕΙΔΗΣΕΙΣ">ΕΙΔΗΣΕΙΣ</a></li>
</ul>
<meta itemprop="keywords" content="ΚΟΙΝΩΝΙΚΟ ΜΕΡΙΣΜΑ,SITE,ΠΛΗΡΩΜΗ,ΕΙΔΗΣΕΙΣ, - Dikailogitika.gr">
<div class="clr"></div>
</div>


<div class="contentAds afterItem"></div>
<div class="clr"></div>
<div class="item__video">
</div>
<div class="clr"></div>


</div>
<div class="text-center item__to-top float-right">
<a class="k2Anchor" href="/eidhseis/koinonia/234929/koinoniko-merisma-2018-ston-vomo-ton-klik-kai-fetos-ta-megala-sites-me-ta-fake-news#startOfPageId234929">
<i class="icon-arrow-up"></i>
</a>
</div>
</div>
<div class="clr"></div>
</div>
</div>
</article>


</div>

<footer class="site-footer">
<div class="row">
<div class="column w100 site-footer__wrap">
<div class="social-links">
<a class="social-link fb" target="_blank" href="https://www.facebook.com/dikaiologitika/"></a>
<a class="social-link tw" target="_blank" href="https://twitter.com/dikaiologitika"></a>
<a class="social-link gp" target="_blank" href="https://plus.google.com/u/0/b/101239672157705447441/+dikaiologitikagr/posts"></a>
<a class="social-link rss" target="_blank" href="https://feeds.feedburner.com/dikaiologitika/ZteV"></a>
<a class="social-link insta" target="_blank" href="https://www.instagram.com/dikaiologitikanewsgr/"></a>
<a class="social-link yt" target="_blank" href="https://www.youtube.com/channel/UCQnilFuPdrMaH6Jo2-uECFA/featured"></a>
</div>
<div class="float-left">

<a class="float-left site-logo site-logo--footer" href="https://www.dikaiologitika.gr/">
<img src="/templates/dikaiologitika_v3/images/logo-new-fixed_@1x.png" srcset="/templates/dikaiologitika_v3/images/logo-new-fixed_@1x.png 1x, /templates/dikaiologitika_v3/images/logo-new-fixed_@2x.png 2x" alt="Dikaiologitika News - ΕΙΔΗΣΕΙΣ" />
</a>
<a class="float-left ened" href="http://www.ened.gr/" target="_blank">
<small>MEMBER OF</small>
<img src="/templates/dikaiologitika_v3/images/ened.png" alt="Μέλος της ΕΝΕΔ" />
</a>
<a class="float-left ened" href="https://emedia.media.gov.gr/" target="_blank">
<small>MEMBER OF</small>
<img src="/templates/dikaiologitika_v3/images/media.png" alt="Μέλος του Online Media" />
</a>
<div class="clr"></div>
<div class="terms-menu">
<div id="moduleId471" class="module ">
<div class="module__content">
<ul class="nav menu">
<li class="item-241"><a href="/oroi-xrhshs">ΟΡΟΙ ΧΡΗΣΗΣ</a></li><li class="item-353"><a href="/about-us">About Us</a></li><li class="item-357"><a href="/advertise">Διαφήμιση</a></li></ul>
</div>
</div>
<div id="moduleId472" class="module search--footer">
<div class="module__content">
<div id="k2ModuleBox472" class="search__form search--k2 k2SearchBlock search--footer">
<a href="/community" class="forum-link">
<i class="icon icon-bubbles"></i>
<span>FORUM</span>
</a>
<form action="/site/search" method="get" autocomplete="off" class="k2SearchBlockForm">
<button class="btn btn--transparent"><i class="icon icon-magnifier"></i></button>
<input class="search__text" type="text" value="" name="searchword" maxlength="" />
</form>
</div>
</div>
</div>
</div>
<small class="crds" id="copyrights">Copyright &copy; 2011 - 2018 Dikaiologitika News. All rights reserved.</small>
</div>
<div class="float-left footer-menu">
<div id="moduleId470" class="module ">
<div class="module__content">
<ul class="nav menu">
<li class="item-298"><a href="/eidhseis/oikonomia">Οικονομία</a></li><li class="item-359"><a href="/eidhseis/politikes-eidhseis">Πολιτική</a></li><li class="item-405 current"><a href="/eidhseis/koinonia">Κοινωνία</a></li><li class="item-299"><a href="/eidhseis/paideia">Παιδεία</a></li><li class="item-302"><a href="/eidhseis/theseis-ergasias">Θέσεις Εργασίας</a></li><li class="item-300"><a href="/eidhseis/ergasiaka">Εργασιακά</a></li><li class="item-301"><a href="/eidhseis/asfalish">Ασφάλιση</a></li><li class="item-414"><a href="/eidhseis/ygeia">Υγεία</a></li><li class="item-303"><a href="/eidhseis/agrotika">Αγροτικά</a></li><li class="item-305"><a href="/eidhseis/kosmos">Διεθνή</a></li><li class="item-361"><a href="/eidhseis/opinion">Γνώμες</a></li><li class="item-497"><a href="/eidhseis/business-news">Επιχειρήσεις</a></li><li class="item-617"><a href="/eidhseis/aftodioikisi">Αυτοδιοίκηση</a></li><li class="item-514"><a href="/oles-oi-eidiseis">Όλες οι Ειδήσεις</a></li></ul>
</div>
</div>
</div>
</div>
<div class="clr"></div>
</div>
</footer>
<script src="/templates/dikaiologitika_v3/js/uembed.js?t=20181116_1526"></script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"EKj+h1aUXR00aS", domain:"dikaiologitika.gr",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=EKj+h1aUXR00aS" style="display:none" height="1" width="1" alt="" /></noscript>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-504759657ed7e77e"></script>
</body>
</html>

