 <!DOCTYPE html>
<!--[if lte IE 6]><html class="lt-ie9 isIE6" lang="el-gr" dir="ltr" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if IE 7]><html class="lt-ie9 isIE7" lang="el-gr" dir="ltr" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if IE 8]><html class="lt-ie9 isIE8" lang="el-gr" dir="ltr" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if IE 9]><html class="isIE9" lang="el-gr" dir="ltr" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if gt IE 9]><!--><html lang="el-gr" dir="ltr" prefix="og: http://ogp.me/ns#"><!--<![endif]-->
<head>

<script type="text/javascript">
            (function() {
                // Get URL query strings
                function getQS(v) {
                    var qs = window.location.search.substring(1);
                    var qsArray = qs.split("&");
                    for (i = 0; i < qsArray.length; i++) {
                        var qp = qsArray[i].split("=");
                        if (qp[0] == v) {
                            return true;
                        }
                    }
                }

                if (getQS('force')) {
                    document.getElementsByTagName('a').onclick = function(el) {
                        if (el.href.indexOf('?') > 0) {
                            el.href = el.href + '&force=1';
                        } else {
                            el.href = el.href + '?force=1';
                        }
                    }
                }

                if (getQS('m') === undefined) {
                    if (getQS('force')) return;
                    var curUrl = window.location.href;
                    var userAgent = navigator.userAgent || navigator.vendor || window.opera;
                    var getLastChar = curUrl.substr((curUrl.length) - 1);
                    if (((/Android/i).test(userAgent) && (/Mobile/i).test(userAgent)) || (/BlackBerry|iPhone|iPod|Opera Mini|IEMobile/i).test(userAgent)) {
                        if (curUrl.indexOf('?') > 0) {
                            window.location.replace(curUrl + '&m=1');
                        } else {
                            window.location.replace(curUrl + '?m=1');
                        }
                    }
                }
            })();
        </script>
<meta charset="utf-8" />
<title>Συνταξιούχος αστυνομικός προσπάθησε να ασελγήσει σε 11χρονο - Dikaiologitika News | Ειδήσεις Τώρα - Σήμερα</title>
<base href="https://www.dikaiologitika.gr/eidhseis/koinonia/250373/syntaksioyxos-astynomikos-prospathise-na-aselgisei-se-11xrono" />
<link rel="canonical" href="https://www.dikaiologitika.gr/eidhseis/koinonia/250373/syntaksioyxos-astynomikos-prospathise-na-aselgisei-se-11xrono" />
<meta name="description" content="Συνταξιούχος αστυνομικός προσπάθησε να ασελγήσει σε 11χρονο" />
<meta name="keywords" content="ΑΣΕΛΓΕΙΑ,ΣΥΝΤΑΞΙΟΥΧΟΣ,ΕΙΔΗΣΕΙΣ" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:image" content="https://www.dikaiologitika.gr/media/k2/items/cache/16afe1aa05f1798c6ac56e31ca4dcf90_L.jpg?t=-62169984000" />
<meta name="title" content="Συνταξιούχος αστυνομικός προσπάθησε να ασελγήσει σε 11χρονο" />
<meta name="author" content="Newsroom" />
<meta property="og:url" content="https://www.dikaiologitika.gr/eidhseis/koinonia/250373/syntaksioyxos-astynomikos-prospathise-na-aselgisei-se-11xrono" />
<meta property="og:title" content="Συνταξιούχος αστυνομικός προσπάθησε να ασελγήσει σε 11χρονο - Dikaiologitika News | Ειδήσεις Τώρα - Σήμερα" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.dikaiologitika.gr/media/k2/items/cache/16afe1aa05f1798c6ac56e31ca4dcf90_L.jpg?t=-62169984000" />
<meta name="image" content="https://www.dikaiologitika.gr/media/k2/items/cache/16afe1aa05f1798c6ac56e31ca4dcf90_L.jpg?t=-62169984000" />
<meta property="og:description" content="Συνταξιούχος αστυνομικός προσπάθησε να ασελγήσει σε 11χρονο" />
<meta name="distribution" content="global" />
<meta name="developer" content="developed by Nuevvo - http://nuevvo.com - https://www.dikaiologitika.gr" />
<meta name="copyright" content="Copyright (c) 2011 - 2019 Dikaiologitika News" />
<meta property="article:tag" content="ΑΣΕΛΓΕΙΑ,ΣΥΝΤΑΞΙΟΥΧΟΣ,ΕΙΔΗΣΕΙΣ" />
<link href="https://www.dikaiologitika.gr/eidhseis/koinonia/250373/syntaksioyxos-astynomikos-prospathise-na-aselgisei-se-11xrono/amp" rel="amphtml" />
<link href="https://feeds.feedburner.com/dikaiologitika/ZteV" rel="alternate" type="application/rss+xml" title="Dikaiologitika News" />
<link href="/images/ios/Icon-App-57x57@1x.png" rel="apple-touch-icon" />
<link href="/images/ios/Icon-App-72x72@1x.png" rel="apple-touch-icon" sizes="72x72" />
<link href="/images/ios/Icon-App-57x57@2x.png" rel="apple-touch-icon" sizes="114x114" />
<link href="/images/ios/Icon-App-72x72@2x.png" rel="apple-touch-icon" sizes="144x144" />
<link href="/templates/dikaiologitika_v3/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<link href="https://cdn.jsdelivr.net/npm/magnific-popup@1.1.0/dist/magnific-popup.min.css" rel="stylesheet" />
<link href="https://cdn.jsdelivr.net/npm/simple-line-icons@2.4.1/css/simple-line-icons.css" rel="stylesheet" />
<link href="/templates/dikaiologitika_v3/css/k2.css?v=2.9.1" rel="stylesheet" />
<link href="/plugins/k2/jw_contentads/includes/css/style.css?t=20181012_1820" rel="stylesheet" />
<link href="/templates/dikaiologitika_v3/css/template.css?t=20190116_1800" rel="stylesheet" />
<link href="https://fonts.googleapis.com/css?family=Roboto:100,100italic,300,300italic,regular,italic,500,500italic,700,700italic,900,900italic|Roboto Slab:100,300,regular,700&amp;subset=latin,latin-ext,cyrillic,cyrillic-ext,greek,greek-ext,khmer,vietnamese" rel="stylesheet" />
<style>

                        /* K2 - Magnific Popup Overrides */
                        .mfp-iframe-holder {padding:10px;}
                        .mfp-iframe-holder .mfp-content {max-width:100%;width:100%;height:100%;}
                        .mfp-iframe-scaler iframe {background:#fff;padding:10px;box-sizing:border-box;box-shadow:none;}
                    body,input,textarea,input[type='text']{font-family:'Roboto'}h1,h2,h3,h4,h5,h6{font-family:'Roboto Slab'}
	</style>
<script src="/media/jui/js/jquery.min.js?63509031189b6e5cc3563dfbdc0e5f4e"></script>
<script src="/media/jui/js/jquery-noconflict.js?63509031189b6e5cc3563dfbdc0e5f4e"></script>
<script src="/media/jui/js/jquery-migrate.min.js?63509031189b6e5cc3563dfbdc0e5f4e"></script>
<script src="https://cdn.jsdelivr.net/npm/magnific-popup@1.1.0/dist/jquery.magnific-popup.min.js"></script>
<script src="/media/k2/assets/js/k2.frontend.js?v=2.9.1&amp;sitepath=/"></script>
<script src="/media/system/js/mootools-core.js?63509031189b6e5cc3563dfbdc0e5f4e"></script>
<script src="/media/system/js/core.js?63509031189b6e5cc3563dfbdc0e5f4e"></script>
<script src="/plugins/k2/jw_contentads/includes/js/behaviour.js?t=20181012_1820"></script>
<script src="/plugins/k2/jw_contentads/includes/js/rcembed.js?t=20181012_1820"></script>
<script src="/templates/dikaiologitika_v3/js/resizeSensor.js?t=20190116_1800"></script>
<script src="/templates/dikaiologitika_v3/js/behaviour.js?t=20190116_1800"></script>
<script>

                /* URL Normalizer: Force redirect to HTTPS */
                if(!(window.location.host.startsWith("127.0.0.1") || window.location.host.startsWith("localhost")) && (window.location.protocol != "https:")) window.location.protocol = "https:";
                gtag('event', 'author_name', {'author': 'Γεωργία Μισεμικέ'});
	</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-20666131-9"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-20666131-9');
</script>
<script type="text/javascript">
function disableSelection(e){if(typeof e.onselectstart!="undefined")e.onselectstart=function(){return false};else if(typeof e.style.MozUserSelect!="undefined")e.style.MozUserSelect="none";else e.onmousedown=function(){return false};e.style.cursor="default"}window.onload=function(){disableSelection(document.body)}
</script>
<script type="text/javascript">
document.oncontextmenu=function(e){var t=e||window.event;var n=t.target||t.srcElement;if(n.nodeName!="A")return false};
document.ondragstart=function(){return false};
</script>
<script type="text/javascript">
window.addEventListener("keydown",function(e){if(e.ctrlKey&&(e.which==65||e.which==66||e.which==67||e.which==70||e.which==73||e.which==80||e.which==83||e.which==85||e.which==86)){e.preventDefault()}});document.keypress=function(e){if(e.ctrlKey&&(e.which==65||e.which==66||e.which==70||e.which==67||e.which==73||e.which==80||e.which==83||e.which==85||e.which==86)){}return false}
</script>
<script type="text/javascript">
document.onkeydown=function(e){e=e||window.event;if(e.keyCode==123||e.keyCode==18){return false}}
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-20666131-9"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-20666131-9');
</script>
<link rel="manifest" href="/manifest.json" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(function() {
      OneSignal.init({
        appId: "6052e26e-0915-4c25-9acb-6ba52ed9b4d1",
        autoRegister: true,
        notifyButton: {
          enable: true,
        },
        promptOptions: {
          /* actionMessage limited to 90 characters */
          actionMessage: "Μάθετε όλα τα νέα άμεσα και έγκυρα",
          /* acceptButtonText limited to 15 characters */
          acceptButtonText: "ΝΑΙ ΘΕΛΩ",
          /* cancelButtonText limited to 15 characters */
          cancelButtonText: "Οχι"
        }
      });
      if (Notification.permission === "granted") {
        // Automatically subscribe user if deleted cookies and browser shows "Allow"
        OneSignal.registerForPushNotifications();
      } else {
        OneSignal.showHttpPrompt();
      }
    });
  </script>
<script type="text/javascript">
    window.ATInternet = {
    	onTrackerLoad:function(){
    	window.ATTag = new window.ATInternet.Tracker.Tag({log:"logw312",logSSL:"logws1312",site:"583006",domain:"ati-host.net"});
    	ATTag.page.send({name:""});
    	}
    };
    (function(){      
        var at=document.createElement('script');
        at.type='text/javascript'; 
        at.async=true;    
        at.src='https://tag.aticdn.net/smarttag.js';
        (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]||document.getElementsByTagName('script')[0].parentNode).insertBefore(at,null);  
    })();
</script>
<!--[if lt IE 9]>
	<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
	<![endif]-->
<script src="//cdn.orangeclickmedia.com/tech/dikaiologitika.gr/ocm.js" async="true"></script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
var articleend = googletag.sizeMapping()
                    .addSize([0, 0], [[300, 250]])
                    .addSize([340,0], [[336, 280], [300, 250]])
                    .addSize([768, 0], [[336, 280], [300, 250]])
                    .addSize([1024, 0], [[336, 280], [300, 250]])
                    .build();
  var article1 = googletag.sizeMapping()
                    .addSize([768, 0], [[300,600],[300, 250]])
                    .addSize([1024, 0], [[300,600],[300, 250]])
                    .build(); 
    var article2 = googletag.sizeMapping()
                    .addSize([768, 0], [ [300, 250]])
                    .addSize([1024, 0], [[300,600],[300, 250]])
                    .build();
    var inline1 = googletag.sizeMapping()
                    .addSize([0, 0], [[300, 250]])
                    .addSize([340,0], [[336, 280], [300, 250]])
                    .addSize([768, 0], [[336, 280], [300, 250]])
                    .addSize([1024, 0], [[336, 280], [300, 250]])
                    .build();
    var inline2 = googletag.sizeMapping()
                    .addSize([0, 0], [[300, 600], [300, 250]])
                    .addSize([340,0], [[300, 600], [336, 280], [300, 250]])
                    .addSize([768, 0], [[336, 280], [300, 250]])
                    .addSize([1024, 0], [[336, 280], [300, 250]])
                    .build();
    googletag.defineSlot('/12496739/article_end', [[336, 280], [300, 250]], 'Article End').defineSizeMapping(articleend).addService(googletag.pubads());
    googletag.defineSlot('/12496739/article_2', [[300, 250], [300, 600], [336, 280]], 'Article Top 2').defineSizeMapping(article2).addService(googletag.pubads());
    googletag.defineSlot('/12496739/inline_1', [[336, 280], [300, 250]], 'Inline Article 1').defineSizeMapping(inline1).addService(googletag.pubads());
    googletag.defineSlot('/12496739/inline_2', [[300, 250], [300, 600], [336, 280]], 'Inline Article 2').defineSizeMapping(inline2).addService(googletag.pubads());
    googletag.defineSlot('/12496739/sidebar1', [[300, 600], [336,280], [300, 250]], 'sidebar1').defineSizeMapping(article1).addService(googletag.pubads());
    googletag.defineSlot('/12496739/inartfluid', ['fluid'], 'div-gpt-ad-1554226318828-0').addService(googletag.companionAds()).addService(googletag.pubads());
        googletag.pubads().collapseEmptyDivs(true);
    googletag.pubads().disableInitialLoad();
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
</head>
<body id="com_k2" class="viewIsItem idIs250373 itemIdIs405 isDesktopView">
<header class="site-header">
<div class="row">
<div class="column w100" id="header-wrap">

<a class="float-left site-logo" href="https://www.dikaiologitika.gr/">
<img src="/templates/dikaiologitika_v3/images/logo/dn_logo_small@1x.png" srcset="/templates/dikaiologitika_v3/images/logo/dn_logo_small@1x.png 1x, /templates/dikaiologitika_v3/images/logo@2x_new.svg 2x" alt="Dikaiologitika News | Ειδήσεις Τώρα - Σήμερα" />
</a>
<nav class="float-left site-menu">
<div id="moduleId519" class="module ">
<div class="module__content">
<ul class="nav menu" id="desktop-menu">
<li class="item-298"><a href="/eidhseis/oikonomia">Οικονομία</a></li><li class="item-359"><a href="/eidhseis/politikes-eidhseis">Πολιτική</a></li><li class="item-405 current"><a href="/eidhseis/koinonia">Κοινωνία</a></li><li class="item-299"><a href="/eidhseis/paideia">Παιδεία</a></li><li class="item-302"><a href="/eidhseis/theseis-ergasias">Θέσεις Εργασίας</a></li><li class="item-300"><a href="/eidhseis/ergasiaka">Εργασιακά</a></li><li class="item-301"><a href="/eidhseis/asfalish">Ασφάλιση</a></li><li class="item-414"><a href="/eidhseis/ygeia">Υγεία</a></li><li class="item-303"><a href="/eidhseis/agrotika">Αγροτικά</a></li><li class="item-305"><a href="/eidhseis/kosmos">Διεθνή</a></li><li class="item-361"><a href="/eidhseis/opinion">Γνώμες</a></li><li class="item-497"><a href="/eidhseis/business-news">Επιχειρήσεις</a></li><li class="item-617"><a href="/eidhseis/aftodioikisi">Αυτοδιοίκηση</a></li><li class="item-514"><a href="/oles-oi-eidiseis">Όλες οι Ειδήσεις</a></li></ul>
</div>
</div>
</nav>
<div class="float-left menu__more" id="menu__more">
<a href="#" class="menu__trigger" id="menu__trigger">ΠΕΡΙΣΣΟΤΕΡΑ <i class="icon icon-arrow-down"></i></a>
<ul class="menu--sub"></ul>
</div>
</div>
</div>
<aside class="right search--top">
<div id="k2ModuleBox494" class="search__form search--k2 k2SearchBlock">
<form action="/site/search" method="get" autocomplete="off" class="k2SearchBlockForm">
<div class="search__form--hidden">
<button id="search__form-toggler" class="float-left btn btn--transparent"><i class="icon icon-magnifier"></i></button>
<div class="search__form--toggle">
<input class="float-left search__text" type="text" value="" name="searchword" maxlength="" />
<button class="btn btn--gold float-right search__form-submit"><i class="icon icon-arrow-right"></i></button>
</div>
</div>
</form>
</div>
</aside>
</header>

<div class="site-wrapper" id="top">

<div id="k2ModuleBox641" class="k2CustomCodeBlock">
<script>
(function($) {
    $(document).ready(function() {
        if ($('#pageAdSkin')) {
            // Randomize
            function rand(min, max) {
                return Math.floor(Math.random() * (max - min + 1)) + min;
            }

            // Timestamp
            function timestamp() {
                var rand = Math.floor((Math.random() * 1000000) + 1);
                var d = new Date();
                return d.getTime() + '_' + rand;
            }

            // Dynamic CSS
            function addStyle(css) {
                var head = document.getElementsByTagName('head')[0];
                var style = document.createElement('style');
                style.type = 'text/css';
                if (style.styleSheet) {
                    style.styleSheet.cssText = css; // For IE8 or older
                } else {
                    style.appendChild(document.createTextNode(css));
                }
                head.appendChild(style);
            }

            addStyle('\
                html, body {overflow-x:hidden;}\
                .component-wrap,\
                .site-wrapper {position:relative;}\
                .component-wrap-content,\
                .itemlist-wrap,\
                .itemView {position:relative;}\
                #pageAdSkin {position:absolute;top:0;left:50%;z-index:8;margin-left:-897px;width:1794px;}\
                .viewIsItemlist #pageAdSkin {top:60px;}\
                .isFrontpage.viewIsItemlist #pageAdSkin {top:0;}\
                #pageAdSkin img {max-width:inherit;}\
                #pageAdSkin #skinLeft {position:absolute;top:0;left:0;z-index:9;}\
                #pageAdSkin #skinRight {position:absolute;top:0;right:0;z-index:9;}\
            ');

            // Define ads
            var ads = [
                // Main
                {
                    trackURL: 'https://ad.doubleclick.net/ddm/trackimp/N2520.1901660DIKAIOLOGITIKA.GR/B22514957.243715985;dc_trk_aid=440536091;dc_trk_cid=114352573;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=?',
                    clickURL: 'https://ad.doubleclick.net/ddm/trackclk/N2520.1901660DIKAIOLOGITIKA.GR/B22514957.243715985;dc_trk_aid=440433312;dc_trk_cid=114405209;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=',
                    bannerLeft: '/assets/ads/opap left tzoker2.jpg',
                    bannerRight: '/assets/ads/opap right tzoker2.jpg'
                }
            ];

            // Select current ad
            var adToShow = ads[rand(0, (ads.length - 1))];

            // Inject ad
            $('#pageAdSkin').html('\
                <a id="skinLeft" target="_blank" href="' + adToShow.clickURL + '"><img src="' + adToShow.bannerLeft + '" /></a>\
                <a id="skinRight" target="_blank" href="' + adToShow.clickURL + '"><img src="' + adToShow.bannerRight + '" /></a>\
                <img src="' + adToShow.trackURL + '" alt="Advertisement" width="0" height="0" border="0" />\
            ');
            // Fix while scrolling (relative to container)
            var offset = 66;
            var bannerToStick = '#pageAdSkin'; // define element here
            var bannerPosition = $(bannerToStick).offset().top;
            $(window).scroll(function() {
                var scroll_Y_Position = $(document).scrollTop() - offset;
                if (scroll_Y_Position > bannerPosition) {
                    $(bannerToStick).css({
                        'top': offset + 'px',
                        'position': 'fixed'
                    });
                } else {
                    $(bannerToStick).css({
                        'top': '0',
                        'position': 'absolute'
                    });
                }
            });
        }
    });
})(jQuery);
</script>
<div id="pageAdSkin"></div></div>
<div id="system-message-container">
</div>

<article class="itemView  " itemscope itemtype="http://schema.org/NewsArticle">
<span class="visually-hidden" itemscope="" itemprop="publisher" itemtype="http://schema.org/Organization">
<link itemprop="url" href="https://www.dikaiologitika.gr">
<span itemprop="name">Dikailogitika News | ΕΙΔΗΣΕΙΣ</span>
<span itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
<a itemprop="url" href="https://www.dikaiologitika.gr">
<img itemprop="image" src="/templates/dikaiologitika_v3/images/logo-new-fixed_@2x.png">
</a>
</span>
</span>
<meta itemprop="inLanguage" content="el-GR" />


<div class="row">
<div class="item__body column collapse w100 item__body--plain">
<span id="startOfPageId250373"></span>

<div class="column collapse item__wrapper-left min100">
<div id="left-demo">
<div class="clr"></div>
<div class="item-left float-right" id="bottom-left">
<div id="moduleId579" class="module ">
<div class="module__content">
<div id="k2ModuleBox579" class="k2CustomCodeBlock">
<div id='sidebar1'>
<script type='text/javascript'> googletag.cmd.push(function() { googletag.display('sidebar1'); });
</script></div></div>
</div>
</div>
<div id="moduleId529" class="module ">
<div class="module__content">
<div id="k2ModuleBox529" class="k2CustomCodeBlock">

<div id='Article Top 2'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('Article Top 2'); });
</script>
</div></div>
</div>
</div>
</div>
</div>
</div>


<div class="column item__wrapper item__wrapper-right">
<div class="">


<div class="w100">

<h1 class="item__title item__title--black" itemprop="mainEntityOfPage" content="https://www.dikaiologitika.gr/eidhseis/koinonia/250373/syntaksioyxos-astynomikos-prospathise-na-aselgisei-se-11xrono">
<span itemprop="headline" content="Συνταξιούχος αστυνομικός προσπάθησε να ασελγήσει σε 11χρονο">Συνταξιούχος αστυνομικός προσπάθησε να ασελγήσει σε 11χρονο</span>
 </h1>

<div class="item--author--wrap">
<span class="item__author item__author--gray" itemprop="author">
<span class="item__avatar-wrap">
<img class="item__avatar" src="/media/k2/users/190.png" alt="Newsroom" />
</span>
<div class="item__dateauthor">
<a rel="author" href="/site/author/18021-newsroom">Newsroom</a>

<div class="item__date item__date--ib item__date--created item__date--gray" itemprop="datePublished">
03/04/2019 - 10:02 </div>
<div class="visually-hidden item__date item__date--ib item__date--created item__date--gray" itemprop="dateCreated">
03/04/2019 - 10:02 </div>
</div>
</span>
<div class="add--share--box">
<div class="addthis_inline_follow_toolbox"></div>
</div>
</div>
</div>



<figure class="item__image-block" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://www.dikaiologitika.gr//media/k2/items/cache/16afe1aa05f1798c6ac56e31ca4dcf90_XL.jpg?t=-62169984000">
<meta itemprop="width" content="600">
<meta itemprop="height" content="400">
<div class="w100 small-centered">
<div class="item__main-image">
<img src="/media/k2/items/cache/16afe1aa05f1798c6ac56e31ca4dcf90_XL.jpg?t=-62169984000" alt="&Sigma;&upsilon;&nu;&tau;&alpha;&xi;&iota;&omicron;ύ&chi;&omicron;&sigmaf; &alpha;&sigma;&tau;&upsilon;&nu;&omicron;&mu;&iota;&kappa;ό&sigmaf; &pi;&rho;&omicron;&sigma;&pi;ά&theta;&eta;&sigma;&epsilon; &nu;&alpha; &alpha;&sigma;&epsilon;&lambda;&gamma;ή&sigma;&epsilon;&iota; &sigma;&epsilon; 11&chi;&rho;&omicron;&nu;&omicron;" />
</div>
</div>
</figure>
<div class="item__content--container">

<div class="item__intro item__intro--gray rr">
<p>Αντιμέτωπος με τη δικαιοσύνη θα βρεθεί ένας συνταξιούχος αστυνομικός, σε βάρος του οποίου σχηματίστηκε δικογραφία, με την κατηγορία της προσβολής της γενετήσιας αξιοπρέπειας, μετά από μήνυση που κατέθεσε εναντίον του η μητέρα του 11χρονου αγοριού σύμφωνα lamiareport.gr.</p> </div>

<div class="item__fulltext" id="fulltext" itemprop="articleBody">
<div class="contentAds inContent-right">
<div id="inContent1Mobile">
<div id='Inline Article 2'>
<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('Inline Article 2'); });
	</script>
</div>
<amp-ad width=300 height=600 type="doubleclick" data-slot="/12496739/inline_2">
<div placeholder></div>
<div fallback></div>
</amp-ad></div>
<div id="inContent1Desktop">
<div id='Inline Article 1'>
<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('Inline Article 1'); });
	</script>
</div></div>
<script>
			(function($) {
				var userAgent = navigator.userAgent||navigator.vendor||window.opera;
				if ( ((/Android/i).test(userAgent) && (/Mobile/i).test(userAgent)) || (/BlackBerry|iPhone|iPod|Opera Mini|IEMobile/i).test(userAgent) ) {
					$("#inContent1Desktop").remove();
				} else {
					$("#inContent1Mobile").remove();
				}
			})(jQuery);
		</script>
</div><p>Σύμφωνα με τα όσα η 27χρονη μητέρα κατέθεσε στο Α.Τ. Ευπαλίου Φωκίδας, ο 60χρονος πρώην αστυνομικός, δελέασε το μικρό παιδάκι δίνοντάς του 10 ευρώ και έναν κινητό τηλέφωνο και το έβαλε στο αμάξι για να το πάει βόλτα.</p><p>Όπως είπε το 11χρονο παιδάκι στη μητέρα του ο 60χρονος το οδήγησε σε απόμερη τοποθεσία και προσπάθησε να ασελγήσει σε βάρος του αλλά εκείνο αντέδρασε.</p><p>Την προανάκριση έχει αναλάβει το Α.Τ. Ευπαλίου το οποίο σχημάτισε δικογραφία σε βάρος του 60χρονου πρώην αστυνομικού.</p><div class="contentAds postContent"><amp-ad width=336 height=280 type="doubleclick" data-slot="/12496739/article_end" data-multi-size="300x250" data-multi-size-validation="false">
</amp-ad>

<div id='Article End'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('Article End'); });
</script>
</div>

<div id="rcEmbedOutput"></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-2060026787367279" data-ad-slot="9525332581"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<amp-ad layout="responsive" width="300" height="550" type="adsense" data-ad-client="ca-pub-2060026787367279" data-ad-slot="9525332581"></amp-ad></div> </div>
</div>
<div class="clr"></div>
<div class="item__links">

<div class="item__category">
<span>Κατηγορία</span>
<a itemprop="articleSection" href="/eidhseis/koinonia">Κοινωνία</a>
</div>
<span class="item__tags-title">
News Tag:
</span>

<ul class="item__tags">
<li><a href="/site/tag/ΑΣΕΛΓΕΙΑ">ΑΣΕΛΓΕΙΑ</a></li>
<li><a href="/site/tag/ΣΥΝΤΑΞΙΟΥΧΟΣ">ΣΥΝΤΑΞΙΟΥΧΟΣ</a></li>
<li><a href="/site/tag/ΕΙΔΗΣΕΙΣ">ΕΙΔΗΣΕΙΣ</a></li>
</ul>
<meta itemprop="keywords" content="ΑΣΕΛΓΕΙΑ,ΣΥΝΤΑΞΙΟΥΧΟΣ,ΕΙΔΗΣΕΙΣ, - Dikailogitika.gr">
<div class="clr"></div>
</div>


<div class="contentAds afterItem">
<div id='div-gpt-ad-1554226318828-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1554226318828-0'); });
</script>
</div>
<p>Διαβάστε όλες τις <strong><a title="Ειδήσεις" href="https://www.dikaiologitika.gr/oles-oi-eidiseis">Ειδήσεις</a></strong></p>
<h2><span style="color: #0000ff;"><a style="color: #0000ff;" title="Ειδήσεις | Θέσεις εργασίας" href="https://www.dikaiologitika.gr/eidhseis/theseis-ergasias"><strong>Ειδήσεις για Θέσεις εργασίας</strong></a></span></h2>
<h2><span style="color: #0000ff;"><a style="color: #0000ff;" title="Πολιτικές Ειδήσεις" href="https://www.dikaiologitika.gr/eidhseis/politikes-eidhseis"><strong>Πολιτικές Ειδήσεις</strong></a></span></h2>
<h2><span style="color: #0000ff;"><a style="color: #0000ff;" title="Οικονομικές Ειδήσεις" href="https://www.dikaiologitika.gr/eidhseis/oikonomia"><strong>Οικονομικές Ειδήσεις</strong></a></span></h2>
<h2><span style="color: #0000ff;"><a style="color: #0000ff;" title="Ειδήσεις για εργασιακά - επιδόματα" href="https://www.dikaiologitika.gr/eidhseis/ergasiaka"><strong>Ειδήσεις για εργασιακά - επιδόματα</strong></a></span></h2></div>
<div class="clr"></div>
<div class="item__video">
</div>
<div class="clr"></div>


</div>
<div class="text-center item__to-top float-right">
<a class="k2Anchor" href="/eidhseis/koinonia/250373/syntaksioyxos-astynomikos-prospathise-na-aselgisei-se-11xrono#startOfPageId250373">
<i class="icon-arrow-up"></i>
</a>
</div>
</div>
<div class="clr"></div>
</div>
</div>
</article>


</div>

<footer class="site-footer">
<div class="row">
<div class="column w100 site-footer__wrap">
<div class="social-links">
<a class="social-link fb" target="_blank" href="https://www.facebook.com/dikaiologitika/"></a>
<a class="social-link tw" target="_blank" href="https://twitter.com/dikaiologitika"></a>
<a class="social-link gp" target="_blank" href="https://plus.google.com/u/0/b/101239672157705447441/+dikaiologitikagr/posts"></a>
<a class="social-link rss" target="_blank" href="https://feeds.feedburner.com/dikaiologitika/ZteV"></a>
<a class="social-link insta" target="_blank" href="https://www.instagram.com/dikaiologitikanewsgr/"></a>
<a class="social-link yt" target="_blank" href="https://www.youtube.com/channel/UCQnilFuPdrMaH6Jo2-uECFA/featured"></a>
</div>
<div class="float-left">

<a class="float-left site-logo site-logo--footer" href="https://www.dikaiologitika.gr/">
<img src="/templates/dikaiologitika_v3/images/logo-new-fixed_@1x.png" srcset="/templates/dikaiologitika_v3/images/logo-new-fixed_@1x.png 1x, /templates/dikaiologitika_v3/images/logo-new-fixed_@2x.png 2x" alt="Dikaiologitika News | Ειδήσεις Τώρα - Σήμερα" />
</a>
<a class="float-left ened" href="http://www.ened.gr/" target="_blank">
<small>MEMBER OF</small>
<img src="/templates/dikaiologitika_v3/images/ened.png" alt="Μέλος της ΕΝΕΔ" />
</a>
<a class="float-left ened" href="https://emedia.media.gov.gr/" target="_blank">
<small>MEMBER OF</small>
<img src="/templates/dikaiologitika_v3/images/media.png" alt="Μέλος του Online Media" />
</a>
<div class="clr"></div>
<div class="terms-menu">
<div id="moduleId471" class="module ">
<div class="module__content">
<ul class="nav menu">
<li class="item-241"><a href="/oroi-xrhshs">ΟΡΟΙ ΧΡΗΣΗΣ</a></li><li class="item-353"><a href="/about-us">About Us</a></li><li class="item-357"><a href="/advertise">Διαφήμιση</a></li></ul>
</div>
</div>
<div id="moduleId472" class="module search--footer">
<div class="module__content">
<div id="k2ModuleBox472" class="search__form search--k2 k2SearchBlock search--footer">
<a href="/community" class="forum-link">
<i class="icon icon-bubbles"></i>
<span>FORUM</span>
</a>
<form action="/site/search" method="get" autocomplete="off" class="k2SearchBlockForm">
<button class="btn btn--transparent"><i class="icon icon-magnifier"></i></button>
<input class="search__text" type="text" value="" name="searchword" maxlength="" />
</form>
</div>
</div>
</div>
<div id="moduleId630" class="module ">
<div class="module__content">
<div id="k2ModuleBox630" class="k2CustomCodeBlock">
<p><span style="font-size: 8pt;">ΑΠΑΓΟΡΕΥΕΤΑΙ η αναδημοσίευση, η αναπαραγωγή, ολική, μερική ή περιληπτική ή κατά παράφραση ή διασκευή απόδοση <br />του περιεχομένου του παρόντος web site με οποιονδήποτε τρόπο, ηλεκτρονικό, μηχανικό, φωτοτυπικό, ηχογράφησης ή άλλο, <br />χωρίς προηγούμενη γραπτή άδεια του εκδότη. Νόμος 2121/1993 και κανόνες Διεθνούς Δικαίου που ισχύουν στην Ελλάδα.</span></p></div>
</div>
</div>
</div>
<small class="crds" id="copyrights">Copyright &copy; 2011 - 2019 Dikaiologitika News. All rights reserved.</small>
</div>
<div class="float-left footer-menu">
<div id="moduleId470" class="module ">
<div class="module__content">
<ul class="nav menu">
<li class="item-298"><a href="/eidhseis/oikonomia">Οικονομία</a></li><li class="item-359"><a href="/eidhseis/politikes-eidhseis">Πολιτική</a></li><li class="item-405 current"><a href="/eidhseis/koinonia">Κοινωνία</a></li><li class="item-299"><a href="/eidhseis/paideia">Παιδεία</a></li><li class="item-302"><a href="/eidhseis/theseis-ergasias">Θέσεις Εργασίας</a></li><li class="item-300"><a href="/eidhseis/ergasiaka">Εργασιακά</a></li><li class="item-301"><a href="/eidhseis/asfalish">Ασφάλιση</a></li><li class="item-414"><a href="/eidhseis/ygeia">Υγεία</a></li><li class="item-303"><a href="/eidhseis/agrotika">Αγροτικά</a></li><li class="item-305"><a href="/eidhseis/kosmos">Διεθνή</a></li><li class="item-361"><a href="/eidhseis/opinion">Γνώμες</a></li><li class="item-497"><a href="/eidhseis/business-news">Επιχειρήσεις</a></li><li class="item-617"><a href="/eidhseis/aftodioikisi">Αυτοδιοίκηση</a></li><li class="item-514"><a href="/oles-oi-eidiseis">Όλες οι Ειδήσεις</a></li></ul>
</div>
</div>
</div>
</div>
<div class="clr"></div>
</div>
</footer>
<script src="/templates/dikaiologitika_v3/js/uembed.js?t=20190116_1800"></script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"EKj+h1aUXR00aS", domain:"dikaiologitika.gr",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=EKj+h1aUXR00aS" style="display:none" height="1" width="1" alt="" /></noscript>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-504759657ed7e77e"></script>
<script>
    (function(doc) {
      var xtb = document.createElement("script");
      xtb.type = "text/javascript";
      xtb.async = true;
      xtb.src = "https://app.exitbee.com/c/6847/exitbee.js";
      document.getElementsByTagName("head")[0].appendChild(xtb);
    }())
</script>
<script data-schema="Organization" type="application/ld+json">	
{
	"@context": "https://schema.org",
	"@type": "Organization",
	"@id": "https://www.dikaiologitika.gr/#organization",
	"url": "https://www.dikaiologitika.gr",
	"name": "Dikaiologitika News",
	"logo": "https://www.dikaiologitika.gr/templates/dikaiologitika_v3/images/logo-new-fixed_@2x.png",
	"sameAs":[
		"https://www.facebook.com/dikaiologitika",
		"https://twitter.com/dikaiologitika"
	]
}
</script>
<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@id": "https://www.dikaiologitika.gr/#website",
	"@type": "WebSite",
	"url": "https://www.dikaiologitika.gr/",
	"name": "Dikaiologitika News",
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.dikaiologitika.gr/site/search?searchword={search_term_string}?src=rc_google",
		"query-input": "required name=search_term_string"
	}
}
</script>
</body>
</html>

