 <!DOCTYPE html>
<html prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema#" lang="el-gr" dir="ltr">  
 <head>
<!-- Browser detect and redirect -->
<script>
(function() {
// Get URL query strings
function getQS(v) {
var qs = window.location.search.substring(1);
var qsArray = qs.split("&");
for (i = 0; i < qsArray.length; i++) {
var qp = qsArray[i].split("=");
if (qp[0] == v) {
return true;
}
}
}
if (getQS('force')) {
document.getElementsByTagName('a').onclick = function(el) {
if (el.href.indexOf('?') > 0) {
el.href = el.href + '&force=1';
} else {
el.href = el.href + '?force=1';
}
}
}
if (getQS('m') === undefined) {
if (getQS('force')) return;
var curUrl = window.location.href;
var userAgent = navigator.userAgent || navigator.vendor || window.opera;
var getLastChar = curUrl.substr((curUrl.length) - 1);
if (((/Android/i).test(userAgent) && (/Mobile/i).test(userAgent)) || (/BlackBerry|iPhone|iPod|Opera Mini|IEMobile/i).test(userAgent)) {
if (curUrl.indexOf('?') > 0) {
window.location.replace(curUrl + '&m=1');
} else {
window.location.replace(curUrl + '?m=1');
}
}
}
})();
</script>
<meta charset="utf-8" />
	<title>Πάτρα: Ανήλικοι λήστευαν ανήλικους με την απειλή μαχαιριού - Συνελήφθη ένας 13χρονος - Dikaiologitika News | Ειδήσεις</title>
	<base href="https://www.dikaiologitika.gr/eidhseis/koinonia/279514/patra-anilikoi-listevan-anilikous-me-tin-apeili-maxairioy-synelifthi-enas-13xronos" />
	<meta name="keywords" content="ΠΑΤΡΑ,ΑΝΗΛΙΚΟΙ,ΛΗΣΤΕΙΑ,ΕΙΔΗΣΕΙΣ" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:image" content="https://www.dikaiologitika.gr/media/k2/items/cache/4c5fe1d0423488fc9ba9fc962618ec1e_M.jpg" />
	<meta name="news_keywords" content="ΠΑΤΡΑ, ΑΝΗΛΙΚΟΙ, ΕΙΔΗΣΕΙΣ, ΛΗΣΤΕΙΑ" />
	<meta property="og:url" content="https://www.dikaiologitika.gr/eidhseis/koinonia/279514/patra-anilikoi-listevan-anilikous-me-tin-apeili-maxairioy-synelifthi-enas-13xronos" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Πάτρα: Ανήλικοι λήστευαν ανήλικους με την απειλή μαχαιριού - Συνελήφθη ένας 13χρονος - Dikaiologitika News | Ειδήσεις" />
	<meta property="og:description" content="Πάτρα: Ανήλικοι λήστευαν ανήλικους με την απειλή μαχαιριού - Συνελήφθη ένας 13χρονος" />
	<meta property="og:image" content="https://www.dikaiologitika.gr/media/k2/items/cache/4c5fe1d0423488fc9ba9fc962618ec1e_L.jpg" />
	<meta name="image" content="https://www.dikaiologitika.gr/media/k2/items/cache/4c5fe1d0423488fc9ba9fc962618ec1e_L.jpg" />
	<meta name="twitter:title" content="Πάτρα: Ανήλικοι λήστευαν ανήλικους με την απειλή μαχαιριού - Συνελήφθη ένας 13χρονος - Dikaiologitika News | Ειδήσεις" />
	<meta name="twitter:description" content="Πάτρα: Ανήλικοι λήστευαν ανήλικους με την απειλή μαχαιριού - Συνελήφθη ένας 13χρονος" />
	<meta name="twitter:image:alt" content="Πάτρα: Ανήλικοι λήστευαν ανήλικους με την απειλή μαχαιριού - Συνελήφθη ένας 13χρονος" />
	<meta name="dcterms.title" content="Πάτρα: Ανήλικοι λήστευαν ανήλικους με την απειλή μαχαιριού - Συνελήφθη ένας 13χρονος" />
	<meta name="dcterms.subject" content="ΠΑΤΡΑ, ΑΝΗΛΙΚΟΙ, ΕΙΔΗΣΕΙΣ, ΛΗΣΤΕΙΑ" />
	<meta name="dcterms.creator" content="Newsroom" />
	<meta name="dcterms.description" content="Πάτρα: Ανήλικοι λήστευαν ανήλικους με την απειλή μαχαιριού - Συνελήφθη ένας 13χρονος" />
	<meta name="dcterms.date" content="2019-12-03 16:56:42" />
	<meta name="dcterms.modified" content="2019-12-03 16:56:42" />
	<meta name="dcterms.publisher" content="Dikaiologitika News - Ειδήσεις" />
	<meta name="dcterms.type" content="Text" />
	<meta name="dcterms.format" content="text/html" />
	<meta name="dcterms.identifier" content="https://www.dikaiologitika.gr/eidhseis/koinonia/279514/patra-anilikoi-listevan-anilikous-me-tin-apeili-maxairioy-synelifthi-enas-13xronos" />
	<meta name="dcterms.language" content="el-GR" />
	<meta name="distribution" content="global" />
	<meta name="developer" content="developed by Nuevvo - http://nuevvo.com - https://www.dikaiologitika.gr" />
	<meta name="copyright" content="Copyright (c) 2011 - 2019 Dikaiologitika News" />
	<meta name="description" content="Πάτρα: Ανήλικοι λήστευαν ανήλικους με την απειλή μαχαιριού - Συνελήφθη ένας 13χρονος" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<link href="/eidhseis/koinonia/279514/patra-anilikoi-listevan-anilikous-me-tin-apeili-maxairioy-synelifthi-enas-13xronos" rel="canonical" />
	<link href="https://www.dikaiologitika.gr/eidhseis/koinonia/279514/patra-anilikoi-listevan-anilikous-me-tin-apeili-maxairioy-synelifthi-enas-13xronos/amp" rel="amphtml" />
	<link href="https://feeds.feedburner.com/dikaiologitika/ZteV" rel="alternate" type="application/rss+xml" title="Dikaiologitika News" />
	<link href="/images/ios/Icon-App-57x57@1x.png" rel="apple-touch-icon" />
	<link href="/images/ios/Icon-App-72x72@1x.png" rel="apple-touch-icon" sizes="72x72" />
	<link href="/images/ios/Icon-App-57x57@2x.png" rel="apple-touch-icon" sizes="114x114" />
	<link href="/images/ios/Icon-App-72x72@2x.png" rel="apple-touch-icon" sizes="144x144" />
	<link href="/templates/dikaiologitika_v3/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://cdn.jsdelivr.net/npm/magnific-popup@1.1.0/dist/magnific-popup.min.css" rel="stylesheet" />
	<link href="https://cdn.jsdelivr.net/npm/simple-line-icons@2.4.1/css/simple-line-icons.css" rel="stylesheet" />
	<link href="/templates/dikaiologitika_v3/css/k2.css?v=2.10.1" rel="stylesheet" />
	<link href="/plugins/k2/jw_contentads/includes/css/style.css?t=20181012_1820" rel="stylesheet" />
	<link href="/templates/dikaiologitika_v3/css/template.css?t=20190906_1433" rel="stylesheet" />
	<link href="https://fonts.googleapis.com/css?family=Roboto:100,100italic,300,300italic,regular,italic,500,500italic,700,700italic,900,900italic|Roboto Slab:100,200,300,regular,500,600,700,800,900&amp;subset=latin,latin-ext,cyrillic,cyrillic-ext,greek,greek-ext,khmer,vietnamese" rel="stylesheet" />
	<style>

                        /* K2 - Magnific Popup Overrides */
                        .mfp-iframe-holder {padding:10px;}
                        .mfp-iframe-holder .mfp-content {max-width:100%;width:100%;height:100%;}
                        .mfp-iframe-scaler iframe {background:#fff;padding:10px;box-sizing:border-box;box-shadow:none;}
                    body,input,textarea,input[type='text']{font-family:'Roboto'}h1,h2,h3,h4,h5,h6{font-family:'Roboto Slab'}
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"e968c509da9a5388c0d4a1c70346f29a","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?46333d20a633724625a97ad9eca4e605"></script>
	<script src="/media/jui/js/jquery-noconflict.js?46333d20a633724625a97ad9eca4e605"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?46333d20a633724625a97ad9eca4e605"></script>
	<script src="https://cdn.jsdelivr.net/npm/magnific-popup@1.1.0/dist/jquery.magnific-popup.min.js"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.10.1&b=20191126&sitepath=/"></script>
	<script src="/media/system/js/mootools-core.js?46333d20a633724625a97ad9eca4e605"></script>
	<script src="/media/system/js/core.js?46333d20a633724625a97ad9eca4e605"></script>
	<script src="/plugins/k2/jw_contentads/includes/js/behaviour.js?t=20181012_1820"></script>
	<script src="/plugins/k2/jw_contentads/includes/js/rcembed.js?t=20181012_1820"></script>
	<script src="/templates/dikaiologitika_v3/js/resizeSensor.js"></script>
	<script src="/templates/dikaiologitika_v3/js/behaviour.js?t=20190906_1433"></script>
	<script type="application/ld+json">

                {
                    "@context": "https://schema.org",
                    "@type": "NewsArticle",
                    "mainEntityOfPage": {
                        "@type": "WebPage",
                        "@id": "https://www.dikaiologitika.gr/eidhseis/koinonia/279514/patra-anilikoi-listevan-anilikous-me-tin-apeili-maxairioy-synelifthi-enas-13xronos"
                    },
                    "url": "https://www.dikaiologitika.gr/eidhseis/koinonia/279514/patra-anilikoi-listevan-anilikous-me-tin-apeili-maxairioy-synelifthi-enas-13xronos",
                    "headline": "Πάτρα: Ανήλικοι λήστευαν ανήλικους με την απειλή μαχαιριού - Συνελήφθη ένας 13χρονος - Dikaiologitika News | Ειδήσεις",
                    "image": [
                        "https://www.dikaiologitika.gr/media/k2/items/cache/4c5fe1d0423488fc9ba9fc962618ec1e_XL.jpg",
                        "https://www.dikaiologitika.gr/media/k2/items/cache/4c5fe1d0423488fc9ba9fc962618ec1e_L.jpg",
                        "https://www.dikaiologitika.gr/media/k2/items/cache/4c5fe1d0423488fc9ba9fc962618ec1e_M.jpg",
                        "https://www.dikaiologitika.gr/media/k2/items/cache/4c5fe1d0423488fc9ba9fc962618ec1e_S.jpg",
                        "https://www.dikaiologitika.gr/media/k2/items/cache/4c5fe1d0423488fc9ba9fc962618ec1e_XS.jpg",
                        "https://www.dikaiologitika.gr/media/k2/items/cache/4c5fe1d0423488fc9ba9fc962618ec1e_Generic.jpg"
                    ],
                    "datePublished": "2019-12-03 16:56:42",
                    "dateModified": "2019-12-03 16:56:42",
                    "author": {
                        "@type": "Person",
                        "name": "Newsroom",
                        "url": "https://www.dikaiologitika.grhttps://www.dikaiologitika.gr/site/author/247-newsroom"
                    },
                    "publisher": {
                        "@type": "Organization",
                        "name": "Dikaiologitika News",
                        "url": "https://www.dikaiologitika.gr/",
                        "logo": {
                            "@type": "ImageObject",
                            "name": "Dikaiologitika News",
                            "width": "600",
                            "height": "320",
                            "url": "https://www.dikaiologitika.gr/templates/dikaiologitika_v3/images/logo-new-fixed_@2x.png"
                        }
                    },
					 "speakable":
 {
  "@type": "SpeakableSpecification",
  "xpath": [
    "/html/head/title",
    "/html/head/meta/[@name=description]/@content"
    ]
  },
"isPartOf": {
                "@type": "WebSite",
                "@id": "https://www.dikaiologitika.gr/#site"
            },
                    "articleSection": "https://www.dikaiologitika.gr/eidhseis/koinonia",
                    "keywords": "ΠΑΤΡΑ, ΑΝΗΛΙΚΟΙ, ΕΙΔΗΣΕΙΣ, ΛΗΣΤΕΙΑ",
                    "description": "Τρεις ληστείες με χρήση μαχαιριού είχαν διαπράξει μέσα σε δύο ημέρες δύο ανήλικοι, ηλικίας 13 και 15 ετών στην πόλη της Πάτρας, οι οποίοι λήστεψαν ανήλικους.",
                    "articleBody": "Τρεις ληστείες με χρήση μαχαιριού είχαν διαπράξει μέσα σε δύο ημέρες δύο ανήλικοι, ηλικίας 13 και 15 ετών στην πόλη της Πάτρας, οι οποίοι λήστεψαν ανήλικους. Ειδικότερα, σύμφωνα με την Αστυνομία, χθες και προχθές, στην Πάτρα, οι δυο δράστες λήστεψαν με την απειλή μαχαιριού τρεις ανήλικους ηλικίας 16, 15 και 12 ετών και τους αφαίρεσαν συνολικά το χρηματικό ποσό των 85 ευρώ.Ως προς τον τρόπο δράσης, ο 15χρονος και ο 13χρονος πλησίαζαν τους ανήλικους που κινούνταν πεζοί σε πλατείες και δρόμους και στην συνέχεια με την απειλή μαχαιριού τους αφαιρούσαν όσα χρήματα είχαν στην κατοχή τους.Στο πλαίσιο των ερευνών που έκαναν οι αστυνομικοί της Ασφάλειας Πατρών, για την εξιχνίαση των υποθέσεων και αξιοποιώντας τα στοιχεία που συγκέντρωσαν, προχώρησαν στην σύλληψη του 13χρονου, ενώ αναζητείται για να συλληφθεί και ο 15χρονος. {modulepos ext-items} Οι ειδήσεις για το κοινωνικό μέρισμα"
                }
                
	</script>

<!-- Prefetch -->
<link rel="dns-prefetch" href="//ajax.googleapis.com" />
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="dns-prefetch" href="//fonts.gstatic.com" />
<link rel="dns-prefetch" href="//cdn.jsdelivr.net" />
<link rel="dns-prefetch" href="//cdnjs.cloudflare.com" />
<link rel="dns-prefetch" href="//cdn.orangeclickmedia.com" />
<link rel="dns-prefetch" href="//www.googletagservices.com" />
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net" />
<link rel="dns-prefetch" href="//s7.addthis.com" />
<link rel="dns-prefetch" href="//adservice.google.gr" />
<link rel="dns-prefetch" href="//cdn.onesignal.com">
<script>
    window.ATInternet = {
    	onTrackerLoad:function(){
    	window.ATTag = new window.ATInternet.Tracker.Tag({log:"logw312",logSSL:"logws1312",site:"583006",domain:"ati-host.net"});
    	ATTag.page.send({name:""});
    	}
    };
    (function(){      
        var at=document.createElement('script');
        at.type='text/javascript'; 
        at.async=true;    
        at.src='https://tag.aticdn.net/smarttag.js';
        (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]||document.getElementsByTagName('script')[0].parentNode).insertBefore(at,null);  
    })();
</script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "6052e26e-0915-4c25-9acb-6ba52ed9b4d1",
    });
  });
</script>
<meta property="fb:app_id" content="169337713607905"/>
<meta property="fb:pages" content="105760692844421"/>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-20666131-9"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-20666131-9');
</script><script src="//cdn.orangeclickmedia.com/tech/dikaiologitika.gr/ocm.js" async></script>
<script async="async" src='//securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
<script>
    googletag.cmd.push(function() {
        var articleend = googletag.sizeMapping()
            .addSize([0, 0], [[300, 250]])
            .addSize([340,0], [[336, 280], [300, 250]])
            .addSize([768, 0], [[336, 280], [300, 250]])
            .addSize([1024, 0], [[336, 280], [300, 250]])
            .build();
        var article1 = googletag.sizeMapping()
            .addSize([768, 0], [[300,600],[300, 250]])
            .addSize([1024, 0], [[300,600],[300, 250]])
            .build(); 
        var article2 = googletag.sizeMapping()
            .addSize([768, 0], [ [300, 250]])
            .addSize([1024, 0], [[300,600],[300, 250]])
            .build();
        var inline1 = googletag.sizeMapping()
            .addSize([0, 0], [[300, 250]])
            .addSize([340,0], [[336, 280], [300, 250]])
            .addSize([768, 0], [[336, 280], [300, 250]])
            .addSize([1024, 0], [[336, 280], [300, 250]])
            .build();
        var inline2 = googletag.sizeMapping()
            .addSize([0, 0], [[300, 600], [300, 250]])
            .addSize([340,0], [[300, 600], [336, 280], [300, 250]])
            .addSize([768, 0], [[336, 280], [300, 250]])
            .addSize([1024, 0], [[336, 280], [300, 250]])
            .build();
        googletag.defineSlot('/12496739/article_end', [[336, 280], [300, 250]], 'Article End').defineSizeMapping(articleend).addService(googletag.pubads());
        googletag.defineSlot('/12496739/article_2', [[300, 250], [300, 600]], 'Article Top 2').defineSizeMapping(article2).addService(googletag.pubads());
        googletag.defineSlot('/12496739/inline_1', [[300, 250]], 'Inline Article 1').defineSizeMapping(inline1).addService(googletag.pubads());
        googletag.defineSlot('/12496739/inline_2', [[300, 250], [300, 600], [336, 280]], 'Inline Article 2').defineSizeMapping(inline2).addService(googletag.pubads());
        googletag.defineSlot('/12496739/sidebar1', [[300, 600], [300, 250]], 'sidebar1').defineSizeMapping(article1).addService(googletag.pubads());
        googletag.defineSlot('/12496739/theseis_ergasias', [[300, 250], [300, 600]], 'div-gpt-ad-1561040158057-0').addService(googletag.pubads());
        googletag.defineSlot('/12496739/newsroom', [[300, 250], [320, 100], [320, 50], 'fluid'], 'div-gpt-ad-1566904238282-0').addService(googletag.pubads());
        googletag.defineSlot('/12496739/skin_home', [1, 1], 'div-gpt-ad-1568116922776-0').addService(googletag.pubads());
        googletag.defineSlot('/12496739/papastratos', [300, 600], 'div-gpt-ad-1568022988336-0').addService(googletag.pubads());
         googletag.pubads().collapseEmptyDivs(true);
        googletag.pubads().disableInitialLoad();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
    <!--[if lt IE 9]>
    <script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
    <![endif]-->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-20666131-9"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-20666131-9');
</script>
<script data-ad-client="ca-pub-2060026787367279" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>
<body id="com_k2" class="viewIsItem idIs279514 itemIdIs405 isDesktopView">
<header class="site-header">
<div class="row">
<div class="column w100" id="header-wrap">
<!-- Logo -->
<a class="float-left site-logo" href="https://www.dikaiologitika.gr/">
<img loading="lazy" src="/templates/dikaiologitika_v3/images/logo/dn_logo_small@1x.png" srcset="/templates/dikaiologitika_v3/images/logo/dn_logo_small@1x.png 1x, /templates/dikaiologitika_v3/images/logo@2x_new.svg 2x" alt="Dikaiologitika News | Ειδήσεις" />
</a>
<nav class="float-left site-menu">
	<div id="moduleId519" class="module ">
				<div class="module__content">
			<ul class="nav menu mod-list" id="desktop-menu">
<li class="item-298"><a href="/eidhseis/oikonomia" >Οικονομία</a></li><li class="item-359"><a href="/eidhseis/politikes-eidhseis" >Πολιτική</a></li><li class="item-405 current"><a href="/eidhseis/koinonia" >Κοινωνία</a></li><li class="item-299"><a href="/eidhseis/paideia" >Παιδεία</a></li><li class="item-302"><a href="/eidhseis/theseis-ergasias" >Θέσεις Εργασίας</a></li><li class="item-300"><a href="/eidhseis/ergasiaka" >Εργασιακά</a></li><li class="item-301"><a href="/eidhseis/asfalish" >Ασφάλιση</a></li><li class="item-414"><a href="/eidhseis/ygeia" >Υγεία</a></li><li class="item-303"><a href="/eidhseis/agrotika" >Αγροτικά</a></li><li class="item-305"><a href="/eidhseis/kosmos" >Διεθνή</a></li><li class="item-361"><a href="/eidhseis/opinion" >Γνώμες</a></li><li class="item-497"><a href="/eidhseis/business-news" >Επιχειρήσεις</a></li><li class="item-617"><a href="/eidhseis/aftodioikisi" >Αυτοδιοίκηση</a></li><li class="item-514"><a href="/oles-oi-eidiseis" >Όλες οι Ειδήσεις</a></li></ul>
		</div>
	</div>
	
</nav>
<div class="float-left menu__more" id="menu__more">
<a href="#" class="menu__trigger" id="menu__trigger">ΠΕΡΙΣΣΟΤΕΡΑ <i class="icon icon-arrow-down"></i></a>
<ul class="menu--sub"></ul>
</div>
</div>
</div>
<aside class="right search--top">

<div id="k2ModuleBox494" class="search__form search--k2 k2SearchBlock">

	
	<form action="/site/search" method="get" autocomplete="off" class="k2SearchBlockForm">

		
				<div class="search__form--hidden">
			<button id="search__form-toggler" class="float-left btn btn--transparent"><i class="icon icon-magnifier"></i></button>
			<div class="search__form--toggle">
				<input class="float-left search__text" type="text" value="" name="searchword" maxlength=""/>
				<button class="btn btn--gold float-right search__form-submit"><i class="icon icon-arrow-right"></i></button>
			</div>
		</div>
		
									</form>

	</div>

</aside>
</header>
<!-- Content -->
<div class="site-wrapper" id="top">
<!-- Page Ad Skin -->

<div id="k2ModuleBox622" class="k2CustomCodeBlock">
    <!-- /12496739/skin_home -->
<div id='div-gpt-ad-1568116922776-0' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1568116922776-0'); });
  </script>
</div></div>

<div id="system-message-container">
	</div>

<!-- Start K2 Item Layout -->
<article class="itemView  " itemscope itemtype="http://schema.org/Article">
	<span class="visually-hidden" itemscope="" itemprop="publisher" itemtype="http://schema.org/Organization">
		<link itemprop="url" href="https://www.dikaiologitika.gr">
		<span itemprop="name">Dikaiologitika News | ΕΙΔΗΣΕΙΣ</span>
		<span itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
		    <a itemprop="url" href="https://www.dikaiologitika.gr">
		      <img loading="lazy" itemprop="image" src="/templates/dikaiologitika_v3/images/logo-new-fixed_@2x.png">
		    </a>
		</span>
	</span>
	<meta itemprop="inLanguage" content="el-GR" />
		
			<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
		<div class="row">
		<div class="item__body column collapse w100 item__body--plain">
			<span id="startOfPageId279514"></span>

			<!-- The left column -->
			<div class="column collapse item__wrapper-left min100">

								<div id="left-demo">
					<div class="clr"></div>
					<div class="item-left float-right" id="bottom-left">
							<div id="moduleId579" class="module ">
				<div class="module__content">
			
<div id="k2ModuleBox579" class="k2CustomCodeBlock">
    <div id='sidebar1' >
<script> googletag.cmd.push(function() { googletag.display('sidebar1'); });
</script></div></div>
		</div>
	</div>
		<div id="moduleId529" class="module ">
				<div class="module__content">
			
<div id="k2ModuleBox529" class="k2CustomCodeBlock">
    <!-- /12496739/article_2 -->
<div id='Article Top 2' >
<script>
googletag.cmd.push(function() { googletag.display('Article Top 2'); });
</script>
</div></div>
		</div>
	</div>
						</div>
				</div>
							</div>
			<!-- //END of the left column -->

			<!-- The Right column -->
			<div class="column item__wrapper item__wrapper-right">
				<div class="">
					
					<!-- Plugins: BeforeDisplayContent -->
					
					<!-- K2 Plugins: K2BeforeDisplayContent -->
					
					<div class="w100">
						
												<!-- Item title -->
						<h1 class="item__title item__title--black" itemprop="mainEntityOfPage" content="https://www.dikaiologitika.gr/eidhseis/koinonia/279514/patra-anilikoi-listevan-anilikous-me-tin-apeili-maxairioy-synelifthi-enas-13xronos">
														<span itemprop="headline" content="Πάτρα: Ανήλικοι λήστευαν ανήλικους με την απειλή μαχαιριού - Συνελήφθη ένας 13χρονος">Πάτρα: Ανήλικοι λήστευαν ανήλικους με την απειλή μαχαιριού - Συνελήφθη ένας 13χρονος</span>
							<meta itemprop="name" content="Πάτρα: Ανήλικοι λήστευαν ανήλικους με την απειλή μαχαιριού - Συνελήφθη ένας 13χρονος">
													</h1>
						
												<!-- Item Author -->
						<div class="item--author--wrap">
							<span class="item__author item__author--gray" itemprop="author">
																<span class="item__avatar-wrap">
									<img loading="lazy" class="item__avatar" src="/components/com_k2/images/placeholder/user.png" alt="Newsroom" />
								</span>
																<div class="item__dateauthor">
																											<a rel="author" href="https://www.dikaiologitika.gr/site/author/247-newsroom">Newsroom</a>
									
																		<!-- Date created -->
									<div class="item__date item__date--ib item__date--created item__date--gray" itemprop="datePublished">
										03/12/2019 - 18:56									</div>

									<div class="visually-hidden item__date item__date--ib item__date--created item__date--gray" itemprop="dateCreated">
										03/12/2019 - 18:56									</div>
									<div class="visually-hidden item__date item__date--ib item__date--created item__date--gray" itemprop="dateModified">
										03/12/2019 - 18:56									</div>
																	</div>
							</span>
							<div class="add--share--box">
								<div class="addthis_inline_follow_toolbox"></div>
							</div>
						</div>
											</div>


					<!-- Plugins: AfterDisplayTitle -->
					
					<!-- K2 Plugins: K2AfterDisplayTitle -->
					

					<!-- Item Image -->
					<figure class="item__image-block" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
													<meta itemprop="url" content="https://www.dikaiologitika.gr//media/k2/items/cache/4c5fe1d0423488fc9ba9fc962618ec1e_XL.jpg">
							<meta itemprop="width" content="1200">
							<meta itemprop="height" content="800">
						
						<div class="w100 small-centered">
							<div class="item__main-image">
																<img loading="lazy" src="/media/k2/items/cache/4c5fe1d0423488fc9ba9fc962618ec1e_XL.jpg" typeof="foaf:Image" alt="&Pi;ά&tau;&rho;&alpha;: &Alpha;&nu;ή&lambda;&iota;&kappa;&omicron;&iota; &lambda;ή&sigma;&tau;&epsilon;&upsilon;&alpha;&nu; &alpha;&nu;ή&lambda;&iota;&kappa;&omicron;&upsilon;&sigmaf; &mu;&epsilon; &tau;&eta;&nu; &alpha;&pi;&epsilon;&iota;&lambda;ή &mu;&alpha;&chi;&alpha;&iota;&rho;&iota;&omicron;ύ - &Sigma;&upsilon;&nu;&epsilon;&lambda;ή&phi;&theta;&eta; έ&nu;&alpha;&sigmaf; 13&chi;&rho;&omicron;&nu;&omicron;&sigmaf;" />
								
															</div>
						</div>
					</figure>

					<div class="" itemprop="articleBody"> <!-- addition centiva -->
												<div class="item__content--container">
						<!-- Item introtext -->
						<div class="item__intro item__intro--gray rr">
							<p>Τρεις ληστείες με χρήση μαχαιριού είχαν διαπράξει μέσα σε δύο ημέρες δύο ανήλικοι, ηλικίας 13 και 15 ετών στην πόλη της <a href="/site/tag/%CE%A0%CE%AC%CF%84%CF%81%CE%B1" target="_blank" rel="noopener"><strong>Πάτρας</strong></a>, οι οποίοι λήστεψαν ανήλικους.</p>						</div>
						<meta itemprop="description" content=" Ειδήσεις Πάτρα: Ανήλικοι λήστευαν ανήλικους με την απειλή μαχαιριού - Συνελήφθη ένας 13χρονος">
						

												<!-- Item fulltext -->

																																																																																																																										
						<div class="item__fulltext" id="fulltext">
							<!-- Ad Slot #1 starts here --><div class="contentAds inContent-right">
		<div id="inContent1Mobile"><div id='Inline Article 2' >
	<script>
		googletag.cmd.push(function() { googletag.display('Inline Article 2'); });
	</script>
</div>
<amp-ad width=300 height=600
	type="doubleclick"
	data-slot="/12496739/inline_2">
	<div placeholder></div>
	<div fallback></div>
</amp-ad></div>
		<div id="inContent1Desktop"><div id='Inline Article 1'>
	<script>
		googletag.cmd.push(function() { googletag.display('Inline Article 1'); });
	</script>
</div></div>
		<script>
			(function($) {
				var userAgent = navigator.userAgent||navigator.vendor||window.opera;
				if ( ((/Android/i).test(userAgent) && (/Mobile/i).test(userAgent)) || (/BlackBerry|iPhone|iPod|Opera Mini|IEMobile/i).test(userAgent) ) {
					$("#inContent1Desktop").remove();
				} else {
					$("#inContent1Mobile").remove();
				}
			})(jQuery);
		</script>
		</div><!-- Ad Slot #1 ends here --><p><strong></strong>Ειδικότερα, σύμφωνα με την Αστυνομία, χθες και προχθές, στην <a href="/site/tag/%CE%A0%CE%AC%CF%84%CF%81%CE%B1" target="_blank" rel="noopener"><strong>Πάτρα</strong></a>, οι δυο δράστες λήστεψαν με την απειλή μαχαιριού τρεις ανήλικους ηλικίας 16, 15 και 12 ετών και τους αφαίρεσαν συνολικά το χρηματικό ποσό των 85 ευρώ.</p><p>Ως προς τον τρόπο δράσης, ο 15χρονος και ο 13χρονος πλησίαζαν τους ανήλικους που κινούνταν πεζοί σε πλατείες και δρόμους και στην συνέχεια με την απειλή μαχαιριού τους αφαιρούσαν όσα χρήματα είχαν στην κατοχή τους.</p><p>Στο πλαίσιο των ερευνών που έκαναν οι αστυνομικοί της Ασφάλειας Πατρών, για την εξιχνίαση των υποθέσεων και αξιοποιώντας τα στοιχεία που συγκέντρωσαν, προχώρησαν στην σύλληψη του 13χρονου, ενώ αναζητείται για να συλληφθεί και ο 15χρονος.</p><div class="contentAds postContent"><amp-ad width=336 height=280
    type="doubleclick"
    data-slot="/12496739/article_end"
    data-multi-size="300x250"
    data-multi-size-validation="false">
</amp-ad>
<div id='Article End' >
<script>
googletag.cmd.push(function() { googletag.display('Article End'); });
</script>
</div>
<br></br>
<!--
<link rel="stylesheet" href="https://www.dikaiologitika.gr/modules/mod_slider_content/tmpl/slider_parallax/css/slider.parallax.css">
<link rel="stylesheet" href="https://www.dikaiologitika.gr/modules/mod_slider_content/tmpl/slider_parallax/css/fonts.css">					
-->

<!--
<script src="https://www.dikaiologitika.gr/modules/mod_slider_content/tmpl/slider_parallax/js/modernizr.custom.js"></script>
<script src="https://www.dikaiologitika.gr/modules/mod_slider_content/tmpl/slider_parallax/js/jquery.parallaxslider.js"></script>
-->
<style>
	.jbe-slider-parallax-container{
		width:;
		margin:0 auto;
	}
	.jbe-parallax-slider{
		height:auto;
	}
</style>
<div class="ingrTitle"></div>

<div class="extWrapper">
<div class="container1">
	<div class="all-ext-items">
						
					<div class="column w33">
						<div class="ext-item">
							<div class="jbe-parallax-img"><img loading="lazy" src="https://www.dikaiologitika.gr/images/relate/asep174.jpg" alt="image1" loading="lazy" target="blank"/></div>
							<a href="https://www.dikaiologitika.gr/eidhseis/theseis-ergasias/279422/nea-prokiryksi-tou-asep-gia-proslipseis-sto-ypourgeio-tourismoy" class="jbe-parallax-link" target="blank"><h3 class="ext_title"> Νέα προκήρυξη του ΑΣΕΠ για προσλήψεις στο υπουργείο Τουρισμού</h3></a>
							<!--
							<p>
															</p>
							-->
													</div>					
					</div>				
						
					<div class="column w33">
						<div class="ext-item">
							<div class="jbe-parallax-img"><img loading="lazy" src="https://www.dikaiologitika.gr/images/relate/vreskas.jpg" alt="image2" loading="lazy" target="blank"/></div>
							<a href="https://www.sportime.gr/parafootball/aris-lamiaoute-sto-topiko/" class="jbe-parallax-link" target="blank"><h3 class="ext_title"> Ούτε στο… τοπικό δε συμβαίνει αυτό που ζήτησε η Λαμία</h3></a>
							<!--
							<p>
															</p>
							-->
													</div>					
					</div>				
						
					<div class="column w33">
						<div class="ext-item">
							<div class="jbe-parallax-img"><img loading="lazy" src="https://www.dikaiologitika.gr/images/relate/merisma.jpg" alt="image3" loading="lazy" target="blank"/></div>
							<a href="https://www.dikaiologitika.gr/eidhseis/oikonomia/279420/koinoniko-merisma-afti-einai-i-deksameni-ton-dikaioyxon-poy-bainoun-koftes" class="jbe-parallax-link" target="blank"><h3 class="ext_title"> Κοινωνικό μέρισμα: Αυτή είναι η δεξαμενή των δικαιούχων - Πού μπαίνουν «κόφτες»</h3></a>
							<!--
							<p>
															</p>
							-->
													</div>					
					</div>				
						
					<div class="column w33">
						<div class="ext-item">
							<div class="jbe-parallax-img"><img loading="lazy" src="https://www.dikaiologitika.gr/images/relate/proedriko-megaro.jpg" alt="image4" loading="lazy" target="blank"/></div>
							<a href="https://www.in.gr/2019/12/03/politics/proedros-tis-dimokratias-politika-paignia-kai-senaria/" class="jbe-parallax-link" target="blank"><h3 class="ext_title"> Πρόεδρος της Δημοκρατίας : Πολιτικά παίγνια και σενάρια</h3></a>
							<!--
							<p>
															</p>
							-->
													</div>					
					</div>				
						
					<div class="column w33">
						<div class="ext-item">
							<div class="jbe-parallax-img"><img loading="lazy" src="https://www.dikaiologitika.gr/images/relate/e4ff1c45325c48498b4cc268a1567ab5_XL.jpg" alt="image5" loading="lazy" target="blank"/></div>
							<a href="https://www.dikaiologitika.gr/eidhseis/politikes-eidhseis/279435/synantisi-mitsotaki-erntogan-anypoxoriti-i-agkyra-apofasismeni-i-athina" class="jbe-parallax-link" target="blank"><h3 class="ext_title"> Συνάντηση Μητσοτάκη - Ερντογάν: Ανυποχώρητη η Άγκυρα - Αποφασισμένη η Αθήνα</h3></a>
							<!--
							<p>
															</p>
							-->
													</div>					
					</div>				
						
					<div class="column w33">
						<div class="ext-item">
							<div class="jbe-parallax-img"><img loading="lazy" src="https://www.dikaiologitika.gr/images/relate/oaed249.jpg" alt="image6" loading="lazy" target="blank"/></div>
							<a href="https://www.dikaiologitika.gr/eidhseis/theseis-ergasias/279262/oaed-koinofelis-ergasia-afksanontai-oi-dikaioyxoi-tou-neou-programmatos-eidikotites-ta-dikaiologitika" class="jbe-parallax-link" target="blank"><h3 class="ext_title"> ΟΑΕΔ Κοινωφελής εργασία: Αυξάνονται οι δικαιούχοι του νέου προγράμματος</h3></a>
							<!--
							<p>
															</p>
							-->
													</div>					
					</div>				
			</div>
</div>
</div>
<div id="rcEmbedOutput"></div>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2060026787367279"
     data-ad-slot="9525332581"
     data-matched-content-rows-num="4"
     data-matched-content-columns-num="2"
     data-matched-content-ui-type="image_stacked"
     data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<amp-ad layout="responsive" width="300" height="750" type="adsense" data-ad-client="ca-pub-2060026787367279" data-ad-slot="9525332581" data-matched-content-ui-type="image_stacked"
     data-matched-content-rows-num="10"
     data-matched-content-columns-num="1" data-matched-content-ui-type="image_stacked"></amp-ad>
<p>Οι ειδήσεις για το <a href="/eidhseis/oikonomia/279407/plisiazei-i-ora-gia-to-koinoniko-merisma" target="_blank" rel="noopener"><strong>κοινωνικό μέρισμα</strong></a></p></div>						</div>
												</div>
					</div>
					
					
					
					<div class="clr"></div>

					
					
					
										<div class="item__links">

												<!-- Item category -->
						<div class="item__category">
							<span>Κατηγορία</span>
							<a href="/eidhseis/koinonia">Κοινωνία</a>
							<meta itemprop="articleSection" content="Κοινωνία">
						</div>
						
												<span class="item__tags-title">
							<a title="ΕΙΔΗΣΕΙΣ - NEWS" href="/oles-oi-eidiseis" target="_blank" rel="noopener">Ειδήσεις</a> ανα Tag: 
						</span>
						<!-- Item tags -->
						<ul class="item__tags">
														<li><a href="/site/tag/ΠΑΤΡΑ">ΠΑΤΡΑ</a></li>
														<li><a href="/site/tag/ΑΝΗΛΙΚΟΙ">ΑΝΗΛΙΚΟΙ</a></li>
														<li><a href="/site/tag/ΛΗΣΤΕΙΑ">ΛΗΣΤΕΙΑ</a></li>
														<li><a href="/site/tag/ΕΙΔΗΣΕΙΣ">ΕΙΔΗΣΕΙΣ</a></li>
													</ul>

						<meta itemprop="keywords" content="ΠΑΤΡΑ , ΑΝΗΛΙΚΟΙ , ΛΗΣΤΕΙΑ , ΕΙΔΗΣΕΙΣ , "> 
						<!--<meta property="article:tag" content="ΠΑΤΡΑ, ΑΝΗΛΙΚΟΙ, ΛΗΣΤΕΙΑ, ΕΙΔΗΣΕΙΣ, ">-->
						<meta property="article:tag" content="ΠΑΤΡΑ"><meta property="article:tag" content="ΑΝΗΛΙΚΟΙ"><meta property="article:tag" content="ΛΗΣΤΕΙΑ"><meta property="article:tag" content="ΕΙΔΗΣΕΙΣ">						
						
						<div class="clr"></div>
					</div>
					
					<!-- Plugins: AfterDisplayContent -->
					
					<!-- K2 Plugins: K2AfterDisplayContent -->
					<div class="contentAds afterItem"></div>
					<div class="clr"></div>

					
					
					
					<div class="item__video">
						
						
						
						
											</div>
											
					<div class="clr"></div>

					
					<!-- Plugins: AfterDisplay -->
					
					<!-- K2 Plugins: K2AfterDisplay -->
					
					
									</div>

								<div class="text-center item__to-top float-right">
					<a class="k2Anchor" href="/eidhseis/koinonia/279514/patra-anilikoi-listevan-anilikous-me-tin-apeili-maxairioy-synelifthi-enas-13xronos#startOfPageId279514">
						<i class="icon-arrow-up"></i>
					</a>
				</div>
							</div>
			<div class="clr"></div>
		</div>
	</div>
</article>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.10.1) | Learn more about K2 at https://getk2.org -->
</div>
<!-- Footer -->
<footer class="site-footer">
<div class="row">
<div class="column w100 site-footer__wrap">
<div class="social-links">
<a class="social-link fb" target="_blank" href="https://www.facebook.com/dikaiologitika/"></a>
<a class="social-link tw" target="_blank" href="https://twitter.com/dikaiologitika"></a>
<a class="social-link gp" target="_blank" href="https://plus.google.com/u/0/b/101239672157705447441/+dikaiologitikagr/posts"></a>
<a class="social-link rss" target="_blank" href="https://feeds.feedburner.com/dikaiologitika/ZteV"></a>
<a class="social-link insta" target="_blank" href="https://www.instagram.com/dikaiologitikanewsgr/"></a>
<a class="social-link yt" target="_blank" href="https://www.youtube.com/channel/UCQnilFuPdrMaH6Jo2-uECFA/featured"></a>
</div>
<div class="float-left">
<!-- Logo -->
<a class="float-left site-logo site-logo--footer" href="https://www.dikaiologitika.gr/">
<img loading="lazy" src="/templates/dikaiologitika_v3/images/logo-new-fixed_@1x.png" srcset="/templates/dikaiologitika_v3/images/logo-new-fixed_@1x.png 1x, /templates/dikaiologitika_v3/images/logo-new-fixed_@2x.png 2x" alt="Dikaiologitika News | Ειδήσεις" />
</a>
<a class="float-left ened" href="http://www.ened.gr/" target="_blank">
<small>MEMBER OF</small>
<img loading="lazy" src="/templates/dikaiologitika_v3/images/ened.png" alt="Μέλος της ΕΝΕΔ"/>
</a>
<a class="float-left ened" href="https://emedia.media.gov.gr/" target="_blank">
<small>MEMBER OF</small>
<img loading="lazy" src="/templates/dikaiologitika_v3/images/media.png" alt="Μέλος του Online Media"/>
</a>
<div class="clr"></div>
<div class="terms-menu">
	<div id="moduleId471" class="module ">
				<div class="module__content">
			<ul class="nav menu mod-list">
<li class="item-241"><a href="/oroi-xrhshs" >ΟΡΟΙ ΧΡΗΣΗΣ</a></li><li class="item-353"><a href="/about-us" >About Us</a></li><li class="item-357"><a href="/advertise" >Διαφήμιση</a></li></ul>
		</div>
	</div>
		<div id="moduleId472" class="module search--footer">
				<div class="module__content">
			
<div id="k2ModuleBox472" class="search__form search--k2 k2SearchBlock search--footer">

		<a href="/community" class="forum-link">
		<i class="icon icon-bubbles"></i>
		<span>FORUM</span>
	</a>
	
	<form action="/site/search" method="get" autocomplete="off" class="k2SearchBlockForm">

		
					<button class="btn btn--transparent"><i class="icon icon-magnifier"></i></button>
			<input class="search__text" type="text" value="" name="searchword" maxlength=""/>
		
									</form>

	</div>
		</div>
	</div>
		<div id="moduleId630" class="module ">
				<div class="module__content">
			
<div id="k2ModuleBox630" class="k2CustomCodeBlock">
    <p><span style="font-size: 8pt;">ΑΠΑΓΟΡΕΥΕΤΑΙ η αναδημοσίευση, η αναπαραγωγή, ολική, μερική ή περιληπτική ή κατά παράφραση ή διασκευή απόδοση <br />του περιεχομένου του παρόντος web site με οποιονδήποτε τρόπο, ηλεκτρονικό, μηχανικό, φωτοτυπικό, ηχογράφησης ή άλλο, <br />χωρίς προηγούμενη γραπτή άδεια του εκδότη. Νόμος 2121/1993 και κανόνες Διεθνούς Δικαίου που ισχύουν στην Ελλάδα.</span></p></div>
		</div>
	</div>
	
</div>
<small class="crds" id="copyrights">Copyright &copy; 2011 - 2019 Dikaiologitika News. All rights reserved. 
	<div class="hide">Powered by <a href="https://www.centiva.gr/" target="blank" title="κατασκευες ιστοσελιδων"> Centiva</a></div>
</small>
</div>
<div class="float-left footer-menu">
	<div id="moduleId470" class="module ">
				<div class="module__content">
			<ul class="nav menu mod-list">
<li class="item-298"><a href="/eidhseis/oikonomia" >Οικονομία</a></li><li class="item-359"><a href="/eidhseis/politikes-eidhseis" >Πολιτική</a></li><li class="item-405 current"><a href="/eidhseis/koinonia" >Κοινωνία</a></li><li class="item-299"><a href="/eidhseis/paideia" >Παιδεία</a></li><li class="item-302"><a href="/eidhseis/theseis-ergasias" >Θέσεις Εργασίας</a></li><li class="item-300"><a href="/eidhseis/ergasiaka" >Εργασιακά</a></li><li class="item-301"><a href="/eidhseis/asfalish" >Ασφάλιση</a></li><li class="item-414"><a href="/eidhseis/ygeia" >Υγεία</a></li><li class="item-303"><a href="/eidhseis/agrotika" >Αγροτικά</a></li><li class="item-305"><a href="/eidhseis/kosmos" >Διεθνή</a></li><li class="item-361"><a href="/eidhseis/opinion" >Γνώμες</a></li><li class="item-497"><a href="/eidhseis/business-news" >Επιχειρήσεις</a></li><li class="item-617"><a href="/eidhseis/aftodioikisi" >Αυτοδιοίκηση</a></li><li class="item-514"><a href="/oles-oi-eidiseis" >Όλες οι Ειδήσεις</a></li></ul>
		</div>
	</div>
	
</div>
</div>
<div class="clr"></div>
</div>
</footer>
<script src="/templates/dikaiologitika_v3/js/uembed.js?t=20190906_1433"></script>
<!-- Start Alexa Certify Javascript -->
<script>
    _atrk_opts = { atrk_acct:"EKj+h1aUXR00aS", domain:"dikaiologitika.gr",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img loading="lazy" src="https://certify.alexametrics.com/atrk.gif?account=EKj+h1aUXR00aS" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
<!-- Structured Data -->
<script data-schema="Organization" type="application/ld+json">	
{
	"@context": "https://schema.org",
	"@type": "Organization",
	"@id": "https://www.dikaiologitika.gr/#organization",
	"url": "https://www.dikaiologitika.gr",
	"name": "Dikaiologitika News",
	"logo": "https://www.dikaiologitika.gr/templates/dikaiologitika_v3/images/logo/logowhite.png",
	"sameAs":[
		"https://www.facebook.com/dikaiologitika",
		"https://twitter.com/dikaiologitika"
	]
}
</script>
<script type="application/ld+json">
{
	"@context": "https://schema.org/",
	"@id": "https://www.dikaiologitika.gr/#website",
	"@type": "WebSite",
	"url": "https://www.dikaiologitika.gr/",
	"name": "Dikaiologitika News",
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.dikaiologitika.gr/site/search?searchword={search_term_string}?src=rc_google",
		"query-input": "required name=search_term_string"
	}
}
</script>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script async="async" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-504759657ed7e77e"></script>
<script>
    (function(doc) {
      var xtb = document.createElement("script");
      xtb.type = "text/javascript";
      xtb.async = true;
      xtb.src = "https://app.exitbee.com/c/6847/exitbee.js";
      document.getElementsByTagName("head")[0].appendChild(xtb);
    }())
</script>

</body>
</html>
<!-- URL Normalizer (by JoomlaWorks): Executed onAfterRender -->
