<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="el-gr" dir="ltr">
<head>

<script src="/cdn-cgi/apps/head/J7jBlu123KoQGRAgxHhBmdVpIls.js"></script><script type="text/javascript">
            (function() {
                // Get URL query strings
                function getQS(v) {
                    var qs = window.location.search.substring(1);
                    var qsArray = qs.split("&");
                    for (i = 0; i < qsArray.length; i++) {
                        var qp = qsArray[i].split("=");
                        if (qp[0] == v) {
                            return true;
                        }
                    }
                }
                if (getQS('force')) {
                    document.getElementsByTagName('a').onclick = function(el) {
                        if (el.href.indexOf('?') > 0) {
                            el.href = el.href + '&force=1';
                        } else {
                            el.href = el.href + '?force=1';
                        }
                    }
                }
                if (getQS('m') === undefined) {
                    if (getQS('force')) return;
                    var curUrl = window.location.href;
                    var userAgent = navigator.userAgent || navigator.vendor || window.opera;
                    var getLastChar = curUrl.substr((curUrl.length) - 1);
                    if (((/Android/i).test(userAgent) && (/Mobile/i).test(userAgent)) || (/BlackBerry|iPhone|iPod|Opera Mini|IEMobile/i).test(userAgent)) {
                        if (curUrl.indexOf('?') > 0) {
                            window.location.replace(curUrl + '&m=1');
                        } else {
                            window.location.replace(curUrl + '?m=1');
                        }
                    }
                }
            })();
            </script>
<link rel="dns-prefetch" href="https://www.googletagservices.com" />
<link rel="dns-prefetch" href="https://adservice.google.gr" />
<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net" />
<link rel="dns-prefetch" href="https://fonts.googleapis.com" />
<link rel="dns-prefetch" href="https://fonts.gstatic.com" />
<link rel="dns-prefetch" href="https://ajax.googleapis.com" />
<link rel="dns-prefetch" href="https://cdn.orangeclickmedia.com" />
<link rel="dns-prefetch" href="https://cdn.jsdelivr.net" />
<link rel="dns-prefetch" href="https://s7.addthis.com" />
<link rel="dns-prefetch" href="https://match.adsrvr.org" />
<link rel="dns-prefetch" href="https://secure.adnxs.com" />
<link rel="dns-prefetch" href="https://cdn.exitbee.com" />
<meta charset="utf-8" />
<title>Ο Μελισσανίδης δίνει το πρώτο διαρκείας στην «Αγιά Σοφιά» στον παππού με το πρόστιμο (vid) - Ειδήσεις - Dikaiologitika News</title>
<meta name="description" content="Ειδήσεις Ο Μελισσανίδης πληρώνει το πρόστιμο και κάνει ένα διαρκείας δώρο στον παππού που πήγε να δει το γήπεδο χωρίς χαρτιά!" />
<base href="https://www.dikaiologitika.gr/eidhseis/koinonia/295067/o-melissanidis-dinei-to-proto-diarkeias-stin-agia-sofia-ston-pappoy-me-to-prostimo-vid" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:image" content="https://www.dikaiologitika.gr/media/k2/items/cache/202eb9b34bec136c78066b7f6a5a85c2_M.jpg" />
<meta name="news_keywords" content="ΜΕΛΙΣΣΑΝΙΔΗΣ,ΑΕΚ,ΠΡΟΣΤΙΜΟ" />
<meta property="og:url" content="https://www.dikaiologitika.gr/eidhseis/koinonia/295067/o-melissanidis-dinei-to-proto-diarkeias-stin-agia-sofia-ston-pappoy-me-to-prostimo-vid" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ο Μελισσανίδης δίνει το πρώτο διαρκείας στην «Αγιά Σοφιά» στον παππού με το πρόστιμο (vid)" />
<meta property="og:description" content="Ο Μελισσανίδης πληρώνει το πρόστιμο και κάνει ένα διαρκείας δώρο στον παππού που πήγε να δει το γήπεδο χωρίς χαρτιά!" />
<meta property="og:image" content="https://www.dikaiologitika.gr/media/k2/items/cache/202eb9b34bec136c78066b7f6a5a85c2_L.jpg" />
<meta name="image" content="https://www.dikaiologitika.gr/media/k2/items/cache/202eb9b34bec136c78066b7f6a5a85c2_L.jpg" />
<meta name="twitter:title" content="Ο Μελισσανίδης δίνει το πρώτο διαρκείας στην «Αγιά Σοφιά» στον παππού με το πρόστιμο (vid)" />
<meta name="twitter:description" content="Ο Μελισσανίδης πληρώνει το πρόστιμο και κάνει ένα διαρκείας δώρο στον παππού που πήγε να δει το γήπεδο χωρίς χαρτιά!" />
<meta name="twitter:image:alt" content="Ο Μελισσανίδης δίνει το πρώτο διαρκείας στην «Αγιά Σοφιά» στον παππού με το πρόστιμο (vid)" />
<meta name="distribution" content="global" />
<meta name="developer" content="developed by Nuevvo - http://nuevvo.com - https://www.dikaiologitika.gr" />
<meta name="copyright" content="Copyright (c) 2011 - 2020 Dikaiologitika News" />
<meta name="generator" content="Joomla! - Open Source Content Management" />
<link href="/eidhseis/koinonia/295067/o-melissanidis-dinei-to-proto-diarkeias-stin-agia-sofia-ston-pappoy-me-to-prostimo-vid" rel="canonical" />
<link href="https://www.dikaiologitika.gr/eidhseis/koinonia/295067/o-melissanidis-dinei-to-proto-diarkeias-stin-agia-sofia-ston-pappoy-me-to-prostimo-vid/amp" rel="amphtml" />
<link href="https://feeds.feedburner.com/dikaiologitika/ZteV" rel="alternate" type="application/rss+xml" title="Dikaiologitika News" />
<link href="/images/ios/Icon-App-57x57@1x.png" rel="apple-touch-icon" />
<link href="/images/ios/Icon-App-72x72@1x.png" rel="apple-touch-icon" sizes="72x72" />
<link href="/images/ios/Icon-App-57x57@2x.png" rel="apple-touch-icon" sizes="114x114" />
<link href="/images/ios/Icon-App-72x72@2x.png" rel="apple-touch-icon" sizes="144x144" />
<link href="/templates/dikaiologitika_v3/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<link href="https://cdn.jsdelivr.net/npm/magnific-popup@1.1.0/dist/magnific-popup.min.css" rel="stylesheet" />
<link href="https://cdn.jsdelivr.net/npm/simple-line-icons@2.4.1/css/simple-line-icons.css" rel="stylesheet" />
<link href="/templates/dikaiologitika_v3/css/k2.css?v=2.10.3" rel="stylesheet" />
<link href="/plugins/k2/jw_contentads/includes/css/style.css?t=20181012_1820" rel="stylesheet" />
<link href="/templates/dikaiologitika_v3/css/template.css?t=20200311_1113" rel="stylesheet" />
<link href="https://fonts.googleapis.com/css?family=Roboto:100,100italic,300,300italic,regular,italic,500,500italic,700,700italic,900,900italic|Roboto Slab:100,200,300,regular,500,600,700,800,900&display=swap&subset=latin,greek" rel="stylesheet" />
<style>

                        /* K2 - Magnific Popup Overrides */
                        .mfp-iframe-holder {padding:10px;}
                        .mfp-iframe-holder .mfp-content {max-width:100%;width:100%;height:100%;}
                        .mfp-iframe-scaler iframe {background:#fff;padding:10px;box-sizing:border-box;box-shadow:none;}
                    body,input,textarea,input[type='text']{font-family:'Roboto'}h1,h2,h3,h4,h5,h6{font-family:'Roboto Slab'}
	</style>
<script src="/media/jui/js/jquery.min.js?a9d20a58731b769d4079cf7b6bad996a"></script>
<script src="/media/jui/js/jquery-noconflict.js?a9d20a58731b769d4079cf7b6bad996a"></script>
<script src="/media/jui/js/jquery-migrate.min.js?a9d20a58731b769d4079cf7b6bad996a"></script>
<script src="https://cdn.jsdelivr.net/npm/magnific-popup@1.1.0/dist/jquery.magnific-popup.min.js"></script>
<script src="/media/k2/assets/js/k2.frontend.js?v=2.10.3&b=20191212&sitepath=/"></script>
<script src="/plugins/k2/jw_contentads/includes/js/behaviour.js?t=20181012_1820"></script>
<script src="/plugins/k2/jw_contentads/includes/js/rcembed.js?t=20181012_1820"></script>
<script src="https://cdn.jsdelivr.net/npm/resize-sensor@0.0.6/ResizeSensor.min.js"></script>
<script src="/templates/dikaiologitika_v3/js/behaviour.js?t=20200311_1113"></script>
<script type="application/ld+json">

                {
                    "@context": "https://schema.org",
                    "@type": "NewsArticle",
                    "mainEntityOfPage": {
                        "@type": "WebPage",
                        "@id": "https://www.dikaiologitika.gr/eidhseis/koinonia/295067/o-melissanidis-dinei-to-proto-diarkeias-stin-agia-sofia-ston-pappoy-me-to-prostimo-vid"
                    },
                    "url": "https://www.dikaiologitika.gr/eidhseis/koinonia/295067/o-melissanidis-dinei-to-proto-diarkeias-stin-agia-sofia-ston-pappoy-me-to-prostimo-vid",
                    "headline": "Ο Μελισσανίδης δίνει το πρώτο διαρκείας στην «Αγιά Σοφιά» στον παππού με το πρόστιμο (vid)",
                    "image": [
                        "https://www.dikaiologitika.gr/media/k2/items/cache/202eb9b34bec136c78066b7f6a5a85c2_XL.jpg",
                        "https://www.dikaiologitika.gr/media/k2/items/cache/202eb9b34bec136c78066b7f6a5a85c2_L.jpg",
                        "https://www.dikaiologitika.gr/media/k2/items/cache/202eb9b34bec136c78066b7f6a5a85c2_M.jpg",
                        "https://www.dikaiologitika.gr/media/k2/items/cache/202eb9b34bec136c78066b7f6a5a85c2_S.jpg",
                        "https://www.dikaiologitika.gr/media/k2/items/cache/202eb9b34bec136c78066b7f6a5a85c2_XS.jpg",
                        "https://www.dikaiologitika.gr/media/k2/items/cache/202eb9b34bec136c78066b7f6a5a85c2_Generic.jpg"
                    ],
                    "datePublished": "2020-04-10 12:27:24",
                    "dateModified": "2020-04-10 12:27:24",
                    "author": {
                        "@type": "Person",
                        "name": "Newsroom",
                        "url": "https://www.dikaiologitika.gr/site/author/247-newsroom"
                    },
                    "publisher": {
                        "@type": "Organization",
                        "name": "Dikaiologitika News",
                        "url": "https://www.dikaiologitika.gr/",
                        "logo": {
                            "@type": "ImageObject",
                            "name": "Dikaiologitika News",
                            "width": "600",
                            "height": "320",
                            "url": "https://www.dikaiologitika.gr/templates/dikaiologitika_v3/images/logo/logowhite.png"
                        }
                    },					
                    "articleSection": "https://www.dikaiologitika.gr/eidhseis/koinonia",
                    "keywords": "",
                    "description": "Μετά από προσωπική απόφαση του Δημήτρη Μελισσανίδη, ο παππούς που «έφαγε» πρόστιμο επειδή ήθελε να δει το γήπεδο της ΑΕΚ, θα πάρει τιμής ένεκεν το πρώτο διαρκείας στην Αγιά Σοφιά.",
                    "articleBody": "Μετά από προσωπική απόφαση του Δημήτρη Μελισσανίδη, ο παππούς που «έφαγε» πρόστιμο επειδή ήθελε να δει το γήπεδο της ΑΕΚ, θα πάρει τιμής ένεκεν το πρώτο διαρκείας στην Αγιά Σοφιά. Την Παρασκευή (10/4) ένας ηλικιωμένος κύριος έφαγε πρόστιμο γιατί ενώ επιθυμούσε να δει από κοντά το γήπεδο της ΑΕΚ, δεν είχε τα απαραίτητα έγγραφα για την μετακίνησή του.Όπως ήταν φυσικό το περιστατικό αυτό προκάλεσε την άμεση κινητοποίηση της ΠΑΕ η οποία προσπαθεί να ενημερωθεί για τα στοιχεία του ηλικιωμένου φίλου της ΑΕΚ και να επικοινωνήσει μαζί του για να του καλύψει το πρόστιμο, αλλά παράλληλα να προτρέψει τόσο εκείνον όσο και όσους «κουβαλάνε» την ίδια τρέλα και θέλουν να δουν από κοντά τα έργα στη Νέα Φιλαδέλφεια να μην επιχειρήσουν να το κάνουν αυτές τις ιδιαίτερες στιγμές της πανδημίας.Παράλληλα, όπως έκανε γνωστό η ΠΑΕ, μετά από προσωπική απόφαση του Δημήτρη Μελισσανίδη, στον ηλικιωμένο άνδρα θα δοθεί τιμής ένεκεν το πρώτο εισιτήριο διαρκείας στην Αγιά Σοφιά για να έχει όλη την άνεση να απολαύσει αυτό που τόσο πολύ αγαπάει, την ΑΕΚ. ΤΙ ΠΡΕΠΕΙ ΝΑ ΞΕΡΩ ΓΙΑ ΤΟΝ ΚΟΡΟΝΟΪΟ Μεγάλες ελπίδες σε δυο νέα φάρμακα για κορονοϊό Κορονοϊός: Ο... περίεργος τρόπος ανίχνευσης του ιού που είναι καλύτερος και από τεστ Κορονοϊος: Σε ποιες περιπτώσεις μπορείτε να απευθύνεστε στον οδοντίατρο Ο σωστός τρόπος να βάλεις και να βγάλεις την μάσκα. Ποια ειναι η εξωτερική επιφάνεια {modulepos ext-items}"
                }
                
	</script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "6052e26e-0915-4c25-9acb-6ba52ed9b4d1",
    });
  });
</script>
<script src="//cdn.orangeclickmedia.com/tech/dikaiologitika.gr/ocm.js" async></script>
<script async="async" src='//securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
var screen_width = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
<script>
    googletag.cmd.push(function() {
        var articleend = googletag.sizeMapping()
            .addSize([0, 0], [[300, 250]])
            .addSize([340,0], [[336, 280], [300, 250]])
            .addSize([768, 0], [[336, 280], [300, 250]])
            .addSize([1024, 0], [[336, 280], [300, 250]])
            .build();
        var article1 = googletag.sizeMapping()
            .addSize([768, 0], [[300,600],[300, 250]])
            .addSize([1024, 0], [[300,600],[300, 250]])
            .build(); 
        var article2 = googletag.sizeMapping()
            .addSize([768, 0], [ [300, 250]])
            .addSize([1024, 0], [[300,600],[300, 250]])
            .build();
        var inline1 = googletag.sizeMapping()
            .addSize([0, 0], [[300, 250]])
            .addSize([340,0], [[336, 280], [300, 250]])
            .addSize([768, 0], [[336, 280], [300, 250]])
            .addSize([1024, 0], [[336, 280], [300, 250]])
            .build();
        var inline2 = googletag.sizeMapping()
            .addSize([0, 0], [[300, 600], [300, 250]])
            .addSize([340,0], [[300, 600], [336, 280], [300, 250]])
            .addSize([768, 0], [[336, 280], [300, 250]])
            .addSize([1024, 0], [[336, 280], [300, 250]])
            .build();
        googletag.defineSlot('/12496739/article_end', [[336, 280], [300, 250]], 'Article End').defineSizeMapping(articleend).addService(googletag.pubads());
        googletag.defineSlot('/12496739/article_2', [[300, 250], [300, 600]], 'Article Top 2').defineSizeMapping(article2).addService(googletag.pubads());
        googletag.defineSlot('/12496739/inline_1', [[300, 250]], 'Inline Article 1').defineSizeMapping(inline1).addService(googletag.pubads());
        googletag.defineSlot('/12496739/inline_2', [[300, 250], [300, 600], [336, 280]], 'Inline Article 2').defineSizeMapping(inline2).addService(googletag.pubads());
        googletag.defineSlot('/12496739/sidebar1', [[300, 600], [300, 250]], 'sidebar1').defineSizeMapping(article1).addService(googletag.pubads());
               
  googletag.defineSlot('/12496739/skin_home', [1, 1], 'div-gpt-ad-1581527005209-0').addService(googletag.pubads());
googletag.defineSlot('/12496739/inRead', [1, 1], 'div-gpt-ad-1583352113684-0').addService(googletag.pubads());
           googletag.pubads().collapseEmptyDivs(true);
        googletag.pubads().disableInitialLoad();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<script src="https://www.googletagmanager.com/gtag/js?id=UA-20666131-9" async></script>
<script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());
        gtag('config', 'UA-20666131-9', {
            'custom_map': {'dimension1': 'author'}
        });
    </script>
</head>
<body id="com_k2" class="viewIsItem idIs295067 itemIdIs405 isDesktopView">
<header class="site-header">
<div class="row">
<div class="column w100" id="header-wrap">

<a class="float-left site-logo" href="https://www.dikaiologitika.gr/">
<img loading="lazy" src="/templates/dikaiologitika_v3/images/logo/dn_logo_small@1x.png" srcset="/templates/dikaiologitika_v3/images/logo/dn_logo_small@1x.png 1x, /templates/dikaiologitika_v3/images/logo@2x_new.svg 2x" alt="Dikaiologitika News | Ειδήσεις" />
</a>
<nav class="float-left site-menu">
<div id="moduleId519" class="module ">
<div class="module__content">
<ul class="nav menu mod-list" id="desktop-menu">
<li class="item-298"><a href="/eidhseis/oikonomia">Οικονομία</a></li><li class="item-359"><a href="/eidhseis/politikes-eidhseis">Πολιτική</a></li><li class="item-405 current"><a href="/eidhseis/koinonia">Κοινωνία</a></li><li class="item-299"><a href="/eidhseis/paideia">Παιδεία</a></li><li class="item-302"><a href="/eidhseis/theseis-ergasias">Θέσεις Εργασίας</a></li><li class="item-300"><a href="/eidhseis/ergasiaka">Εργασιακά</a></li><li class="item-301"><a href="/eidhseis/asfalish">Ασφάλιση</a></li><li class="item-414"><a href="/eidhseis/ygeia">Υγεία</a></li><li class="item-303"><a href="/eidhseis/agrotika">Αγροτικά</a></li><li class="item-305"><a href="/eidhseis/kosmos">Διεθνή</a></li><li class="item-361"><a href="/eidhseis/opinion">Γνώμες</a></li><li class="item-497"><a href="/eidhseis/business-news">Επιχειρήσεις</a></li><li class="item-617"><a href="/eidhseis/aftodioikisi">Αυτοδιοίκηση</a></li><li class="item-514"><a href="/oles-oi-eidiseis">Όλες οι Ειδήσεις</a></li></ul>
</div>
</div>
</nav>
<div class="float-left menu__more" id="menu__more">
<a href="#" class="menu__trigger" id="menu__trigger">ΠΕΡΙΣΣΟΤΕΡΑ <i class="icon icon-arrow-down"></i></a>
<ul class="menu--sub"></ul>
</div>
</div>
</div>
<aside class="right search--top">
<div id="k2ModuleBox494" class="search__form search--k2 k2SearchBlock">
<form action="/site/search" method="get" autocomplete="off" class="k2SearchBlockForm">
<div class="search__form--hidden">
<button id="search__form-toggler" class="float-left btn btn--transparent"><i class="icon icon-magnifier"></i></button>
<div class="search__form--toggle">
<input class="float-left search__text" type="text" value="" name="searchword" maxlength="" />
<button class="btn btn--gold float-right search__form-submit"><i class="icon icon-arrow-right"></i></button>
</div>
</div>
</form>
</div>
</aside>
</header>

<div class="site-wrapper" id="top">

<div id="k2ModuleBox622" class="k2CustomCodeBlock">

<div id='div-gpt-ad-1581527005209-0' style='width: 1px; height: 1px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1581527005209-0'); });
  </script>
</div></div>
<div id="system-message-container">
</div>

<article class="itemView  ">


<div class="row">
<div class="item__body column collapse w100 item__body--plain">
<span id="startOfPageId295067"></span>

<div class="column collapse item__wrapper-left min100">
<div id="left-demo">
<div class="clr"></div>
<div class="item-left float-right" id="bottom-left">
<div id="moduleId579" class="module ">
<div class="module__content">
<div id="k2ModuleBox579" class="k2CustomCodeBlock">
<div id='sidebar1'>
<script type='text/javascript'> googletag.cmd.push(function() { googletag.display('sidebar1'); });
</script></div></div>
</div>
</div>
<div id="moduleId529" class="module ">
<div class="module__content">
<div id="k2ModuleBox529" class="k2CustomCodeBlock">

<div id='Article Top 2'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('Article Top 2'); });
</script>
</div></div>
</div>
</div>
</div>
</div>
</div>


<div class="column item__wrapper item__wrapper-right">
<div class="">


<div class="w100">

<h1 class="item__title item__title--black" content="https://www.dikaiologitika.gr/eidhseis/koinonia/295067/o-melissanidis-dinei-to-proto-diarkeias-stin-agia-sofia-ston-pappoy-me-to-prostimo-vid">
<span content="Ο Μελισσανίδης δίνει το πρώτο διαρκείας στην «Αγιά Σοφιά» στον παππού με το πρόστιμο (vid)">Ο Μελισσανίδης δίνει το πρώτο διαρκείας στην «Αγιά Σοφιά» στον παππού με το πρόστιμο (vid)</span>
</h1>

<div class="item--author--wrap">
<span class="item__author item__author--gray">
<span class="item__avatar-wrap">
<img loading="lazy" class="item__avatar" src="/components/com_k2/images/placeholder/user.png" alt="Newsroom" />
</span>
<div class="item__dateauthor">
<a rel="author" href="/site/author/247-newsroom">Newsroom</a>

<div class="item__date item__date--ib item__date--created item__date--gray">
10/04/2020 - 15:27 </div>
<div class="visually-hidden item__date item__date--ib item__date--created item__date--gray">
10/04/2020 - 15:27 </div>
<div class="visually-hidden item__date item__date--ib item__date--created item__date--gray">
10/04/2020 - 15:27 </div>
</div>
</span>
<div class="add--share--box">
<div class="addthis_inline_follow_toolbox"></div>
</div>
</div>
</div>



<figure class="item__image-block">
<div class="w100 small-centered">
<div class="item__main-image">
<img loading="lazy" src="/media/k2/items/cache/202eb9b34bec136c78066b7f6a5a85c2_XL.jpg" alt="&Omicron; &Mu;&epsilon;&lambda;&iota;&sigma;&sigma;&alpha;&nu;ί&delta;&eta;&sigmaf; &delta;ί&nu;&epsilon;&iota; &tau;&omicron; &pi;&rho;ώ&tau;&omicron; &delta;&iota;&alpha;&rho;&kappa;&epsilon;ί&alpha;&sigmaf; &sigma;&tau;&eta;&nu; &laquo;&Alpha;&gamma;&iota;ά &Sigma;&omicron;&phi;&iota;ά&raquo; &sigma;&tau;&omicron;&nu; &pi;&alpha;&pi;&pi;&omicron;ύ &mu;&epsilon; &tau;&omicron; &pi;&rho;ό&sigma;&tau;&iota;&mu;&omicron; (vid)" />
</div>
 </div>
</figure>
<div class="">

<div class="item__content--container">

<div class="item__intro item__intro--gray rr">
<p>Μετά από προσωπική απόφαση του Δημήτρη Μελισσανίδη, <a href="/eidhseis/koinonia/295020/apagorefsi-kykloforias-efage-prostimo-epeidi-pige-na-dei-to-gipedo-tis-aek-ta-erikse-sti-gynaika-tou-vid" target="_blank" rel="noopener">ο παππούς που «έφαγε» πρόστιμο επειδή ήθελε να δει το γήπεδο της ΑΕΚ</a>, θα πάρει τιμής ένεκεν το πρώτο διαρκείας στην Αγιά Σοφιά.</p> </div>

<div class="item__fulltext" id="fulltext">
<div class="contentAds inContent-right">
<div id="inContent1Mobile"><div id='Inline Article 2'>
<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('Inline Article 2'); });
	</script>
</div>
<amp-ad width=300 height=600 type="doubleclick" data-slot="/12496739/inline_2">
<div placeholder></div>
<div fallback></div>
</amp-ad></div>
<div id="inContent1Desktop"><div id='Inline Article 1'>
<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('Inline Article 1'); });
	</script>
</div></div>
<script>
			(function($) {
				var userAgent = navigator.userAgent||navigator.vendor||window.opera;
				if ( ((/Android/i).test(userAgent) && (/Mobile/i).test(userAgent)) || (/BlackBerry|iPhone|iPod|Opera Mini|IEMobile/i).test(userAgent) ) {
					$("#inContent1Desktop").remove();
				} else {
					$("#inContent1Mobile").remove();
				}
			})(jQuery);
		</script>
</div><p>Την Παρασκευή (10/4) ένας ηλικιωμένος κύριος έφαγε πρόστιμο γιατί ενώ επιθυμούσε να δει από κοντά το γήπεδο της ΑΕΚ, δεν είχε τα απαραίτητα έγγραφα για την μετακίνησή του.</p><p>Όπως ήταν φυσικό το περιστατικό αυτό προκάλεσε την άμεση κινητοποίηση της ΠΑΕ η οποία προσπαθεί να ενημερωθεί για τα στοιχεία του ηλικιωμένου φίλου της ΑΕΚ και να επικοινωνήσει μαζί του για να του καλύψει το πρόστιμο, αλλά παράλληλα να προτρέψει τόσο εκείνον όσο και όσους «κουβαλάνε» την ίδια τρέλα και θέλουν να δουν από κοντά τα έργα στη Νέα Φιλαδέλφεια να μην επιχειρήσουν να το κάνουν αυτές τις ιδιαίτερες στιγμές της πανδημίας.</p><div class="contentAds inContent-center"></div><p>Παράλληλα, όπως έκανε γνωστό η ΠΑΕ, μετά από προσωπική απόφαση του Δημήτρη Μελισσανίδη, στον ηλικιωμένο άνδρα θα δοθεί τιμής ένεκεν το πρώτο εισιτήριο διαρκείας στην Αγιά Σοφιά για να έχει όλη την άνεση να απολαύσει αυτό που τόσο πολύ αγαπάει, την ΑΕΚ.</p>
<iframe src="https://player.glomex.com/integration/1/iframe-player.html?integrationId=40599y14juihe6ly&playlistId=v-c1xc4qjtytr5-sf" allow="autoplay *; fullscreen *" referrerpolicy="unsafe-url" width="100%" height="330"></iframe><div class="contentAds postContent"><h2 class="horizontal__header--gold" style="text-align: center;"><span style="font-size: 18pt;"><strong>ΤΙ ΠΡΕΠΕΙ ΝΑ ΞΕΡΩ ΓΙΑ ΤΟΝ ΚΟΡΟΝΟΪΟ</strong></span></h2>
<ul style="line-height: 220%; list-style-type: square;">
<li><strong><span style="font-size: 14pt;"><a href="/eidhseis/ygeia/294437/megales-elpides-se-dyo-nea-farmaka-gia-koronoio" target="_blank" rel="noopener"><span style="color: #000000;">Μεγάλες ελπίδες σε δυο νέα φάρμακα για κορονοϊό</span></a></span></strong></li>
<li><strong><span style="font-size: 14pt;"><a href="/eidhseis/kosmos/294417/koronoios-o-periergos-tropos-anixnefsis-tou-ioy-pou-einai-kalyteros-kai-apo-test" target="_blank" rel="noopener">Κορονοϊός: Ο... περίεργος τρόπος ανίχνευσης του ιού που είναι καλύτερος και από τεστ</a></span></strong></li>
<li><strong><span style="font-size: 14pt;"><a href="/eidhseis/ygeia/294407/koronoios-se-poies-periptoseis-boreite-na-apefthyneste-ston-odontiatro" target="_blank" rel="noopener">Κορονοϊος: Σε ποιες περιπτώσεις μπορείτε να απευθύνεστε στον οδοντίατρο</a></span></strong></li>
<li><strong><span style="font-size: 14pt;"><a href="/eidhseis/ygeia/294402/o-sostos-tropos-na-valeis-kai-na-vgaleis-tin-maska-poia-einai-i-eksoteriki-epifaneia" target="_blank" rel="noopener">Ο σωστός τρόπος να βάλεις και να βγάλεις την μάσκα. Ποια ειναι η εξωτερική επιφάνεια</a></span></strong></li>
</ul>
<amp-ad width=336 height=280 type="doubleclick" data-slot="/12496739/article_end" data-multi-size="300x250" data-multi-size-validation="false">
</amp-ad>
<div id="Article End">
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('Article End'); });</script>
</div>
<div class="itemSelectionsWrapper">
<div class="itemSelectionsTop">


<style>
	.jbe-slider-parallax-container{
		width:;
		margin:0 auto;
	}
	.jbe-parallax-slider{
		height:auto;
	}
</style>
<div class="ingrTitle"></div>
<div class="extWrapper">
<div class="container1">
<div class="all-ext-items">
<div class="column w33">
<div class="ext-item">
<div class="jbe-parallax-img"><img loading="lazy" src="https://www.dikaiologitika.gr/images/relate/tiktok.jpg" alt="image1" loading="lazy" target="blank" /></div>
<a href="https://www.news4health.gr/health-news/vinteo-pou-esy-se-poion-giatro-eisai-evgnomon-vid" class="jbe-parallax-link" target="blank"><h3 class="ext_title"> TikTok challenge από τον Π.Ο.Υ</h3></a>

</div>
</div>
<div class="column w33">
<div class="ext-item">
<div class="jbe-parallax-img"><img loading="lazy" src="https://www.dikaiologitika.gr/images/relate/diodia1.jpg" alt="image2" loading="lazy" target="blank" /></div>
<a href="https://www.dikaiologitika.gr/eidhseis/koinonia/294844/apagorefsi-kykloforias-erxetai-kai-deytero-kyma-metron-enopsei-pasxa-bloka-pantoy-drones-kai-kialia-nyxterinis-orasis" class="jbe-parallax-link" target="blank"><h3 class="ext_title"> Απαγόρευση κυκλοφορίας: Έρχεται και δεύτερο κύμα μέτρων ενόψει Πάσχα - Μπλόκα παντού, drones και κιάλια νυχτερινής όρασης</h3></a>

</div>
</div>
<div class="column w33">
<div class="ext-item">
<div class="jbe-parallax-img"><img loading="lazy" src="https://www.dikaiologitika.gr/images/katastrofes/e5979f6514c1887179033c613e3a4b50_XL.jpg" alt="image3" loading="lazy" target="blank" /></div>
<a href="https://www.news4health.gr/politiki-ygeias/tsiodras-entos-tou-mina-isos-exoume-test-anosias" class="jbe-parallax-link" target="blank"><h3 class="ext_title"> «Εντός του μήνα ίσως έχουμε τεστ ανοσίας»</h3></a>

</div>
</div>
<div class="column w33">
<div class="ext-item">
<div class="jbe-parallax-img"><img loading="lazy" src="https://www.dikaiologitika.gr/images/relate/panele.jpg" alt="image4" loading="lazy" target="blank" /></div>
<a href="https://www.dikaiologitika.gr/eidhseis/paideia/294860/anakoinonetai-i-meiosi-tis-ylis-gia-tis-panellinies-2020" class="jbe-parallax-link" target="blank"><h3 class="ext_title"> Ανακοινώνεται η μείωση της ύλης για τις πανελλήνιες 2020</h3></a>

</div>
</div>
<div class="column w33">
<div class="ext-item">
<div class="jbe-parallax-img"><img loading="lazy" src="https://www.dikaiologitika.gr/images/relate/forbes.jpg" alt="image5" loading="lazy" target="blank" /></div>
<a href="https://www.in.gr/2020/04/09/plus/perierga/forbes-lista-tous-10-neoterous-disekatommyriouxous-tou-kosmou/" class="jbe-parallax-link" target="blank"><h3 class="ext_title"> Forbes : Η λίστα με τους 10 νεότερους δισεκατομμυριούχους του κόσμου</h3></a>

</div>
</div>
<div class="column w33">
<div class="ext-item">
<div class="jbe-parallax-img"><img loading="lazy" src="https://www.dikaiologitika.gr/images/relate/CORONAA.jpg" alt="image6" loading="lazy" target="blank" /></div>
<a href="https://www.dikaiologitika.gr/eidhseis/kosmos/294853/pige-se-parti-kideia-kai-skotose-me-koronoio-3-dikoys-tis-anthropous" class="jbe-parallax-link" target="blank"><h3 class="ext_title"> Πήγε σε πάρτι, κηδεία και «σκότωσε» με κορονοϊό 3 δικούς της ανθρώπους!</h3></a>

</div>
</div>
</div>
</div>
</div>
</div>
<div id="rcEmbedOutput"></div>
</div>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2060026787367279" data-ad-slot="9525332581" data-matched-content-rows-num="4" data-matched-content-columns-num="2" data-matched-content-ui-type="image_stacked" data-ad-format="autorelaxed"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
<amp-ad layout="responsive" width="300" height="750" type="adsense" data-ad-client="ca-pub-2060026787367279" data-ad-slot="9525332581" data-matched-content-ui-type="image_stacked" data-matched-content-rows-num="10" data-matched-content-columns-num="1" data-matched-content-ui-type="image_stacked"></amp-ad>

<div id='div-gpt-ad-1583352113684-0' style='width: 1px; height: 1px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1583352113684-0'); });
  </script>
</div>
<span><a style="padding-left: 0px;padding-top: 2px;" href="https://news.google.com/publications/CAAqBwgKMLmGnwkwmdBu?hl=el&gl=GR&ceid=GR:el" target="_blank" "><img loading="lazy" style="width:24px;margin-top: -2px;" src="/images/omiros/google-news@x2.png"> <strong>ΔΕΙΤΕ ΠΡΩΤΟΙ</strong> ΟΛΕΣ ΤΙΣ ΕΙΔΗΣΕΙΣ ΤΟΥ DIKAIOLOGITIKA ΣΤΟ GOOGLE NEWS<img loading="lazy" style="width:16px;margin-bottom: 5px;" src="/images/omiros/google-news-more@x2.png"></a></span></div> </div>
</div>
</div>
<div class="clr"></div>
<div class="item__links">

<div class="item__category">
<span>Κατηγορία</span>
<a href="/eidhseis/koinonia">Κοινωνία</a>
</div>
<span class="item__tags-title">
<a title="Ειδήσεις Τώρα" href="/oles-oi-eidiseis" target="_blank" rel="noopener">Ειδήσεις</a> σε Tag:
</span>

<ul class="item__tags">
<li><a href="/site/tag/ΜΕΛΙΣΣΑΝΙΔΗΣ">ΜΕΛΙΣΣΑΝΙΔΗΣ</a></li>
<li><a href="/site/tag/ΑΕΚ">ΑΕΚ</a></li>
<li><a href="/site/tag/ΠΡΟΣΤΙΜΟ">ΠΡΟΣΤΙΜΟ</a></li>
</ul>
<div class="clr"></div>
</div>


<div class="contentAds afterItem"></div>
<div class="clr"></div>
<div class="item__video">
</div>
<div class="clr"></div>


</div>
<div class="text-center item__to-top float-right">
<a class="k2Anchor" href="/eidhseis/koinonia/295067/o-melissanidis-dinei-to-proto-diarkeias-stin-agia-sofia-ston-pappoy-me-to-prostimo-vid#startOfPageId295067">
<i class="icon-arrow-up"></i>
</a>
</div>
</div>
<div class="clr"></div>
</div>
</div>
</article>


</div>

<footer class="site-footer">
<div class="row">
<div class="column w100 site-footer__wrap">
<div class="social-links">
<a class="social-link fb" target="_blank" href="https://www.facebook.com/dikaiologitika/"></a>
<a class="social-link tw" target="_blank" href="https://twitter.com/dikaiologitika"></a>
<a class="social-link rss" target="_blank" href="https://feeds.feedburner.com/dikaiologitika/ZteV"></a>
<a class="social-link insta" target="_blank" href="https://www.instagram.com/dikaiologitikanewsgr/"></a>
<a class="social-link yt" target="_blank" href="https://www.youtube.com/channel/UCQnilFuPdrMaH6Jo2-uECFA/featured"></a>
</div>
<div class="float-left">

<a class="float-left site-logo site-logo--footer" href="https://www.dikaiologitika.gr/">
<img loading="lazy" src="/templates/dikaiologitika_v3/images/logo-new-fixed_@1x.png" srcset="/templates/dikaiologitika_v3/images/logo-new-fixed_@1x.png 1x, /templates/dikaiologitika_v3/images/logo-new-fixed_@2x.png 2x" alt="Dikaiologitika News | Ειδήσεις" />
</a>
<a class="float-left ened" href="https://emedia.media.gov.gr/" target="_blank">
<small>MEMBER OF</small>
<img loading="lazy" src="/templates/dikaiologitika_v3/images/media.png" alt="Μέλος του Online Media" />
</a>
<div class="clr"></div>
<div class="terms-menu">
<div id="moduleId471" class="module ">
<div class="module__content">
<ul class="nav menu mod-list">
<li class="item-241"><a href="/oroi-xrhshs">ΟΡΟΙ ΧΡΗΣΗΣ</a></li><li class="item-353"><a href="/about-us">About Us</a></li><li class="item-357"><a href="/advertise">Διαφήμιση</a></li></ul>
</div>
</div>
<div id="moduleId472" class="module search--footer">
<div class="module__content">
<div id="k2ModuleBox472" class="search__form search--k2 k2SearchBlock search--footer">
<a href="/community" class="forum-link">
<i class="icon icon-bubbles"></i>
<span>FORUM</span>
</a>
<form action="/site/search" method="get" autocomplete="off" class="k2SearchBlockForm">
<button class="btn btn--transparent"><i class="icon icon-magnifier"></i></button>
<input class="search__text" type="text" value="" name="searchword" maxlength="" />
</form>
</div>
</div>
</div>
<div id="moduleId630" class="module ">
<div class="module__content">
<div id="k2ModuleBox630" class="k2CustomCodeBlock">
<p><span style="font-size: 8pt;">ΑΠΑΓΟΡΕΥΕΤΑΙ η αναδημοσίευση, η αναπαραγωγή, ολική, μερική ή περιληπτική ή κατά παράφραση ή διασκευή απόδοση <br />του περιεχομένου του παρόντος web site με οποιονδήποτε τρόπο, ηλεκτρονικό, μηχανικό, φωτοτυπικό, ηχογράφησης ή άλλο, <br />χωρίς προηγούμενη γραπτή άδεια του εκδότη. Νόμος 2121/1993 και κανόνες Διεθνούς Δικαίου που ισχύουν στην Ελλάδα.</span></p></div>
</div>
</div>
</div>
<small class="crds" id="copyrights">Copyright &copy; 2011 - 2020 Dikaiologitika News. All rights reserved.</small>
</div>
<div class="float-left footer-menu">
<div id="moduleId470" class="module ">
<div class="module__content">
<ul class="nav menu mod-list">
<li class="item-298"><a href="/eidhseis/oikonomia">Οικονομία</a></li><li class="item-359"><a href="/eidhseis/politikes-eidhseis">Πολιτική</a></li><li class="item-405 current"><a href="/eidhseis/koinonia">Κοινωνία</a></li><li class="item-299"><a href="/eidhseis/paideia">Παιδεία</a></li><li class="item-302"><a href="/eidhseis/theseis-ergasias">Θέσεις Εργασίας</a></li><li class="item-300"><a href="/eidhseis/ergasiaka">Εργασιακά</a></li><li class="item-301"><a href="/eidhseis/asfalish">Ασφάλιση</a></li><li class="item-414"><a href="/eidhseis/ygeia">Υγεία</a></li><li class="item-303"><a href="/eidhseis/agrotika">Αγροτικά</a></li><li class="item-305"><a href="/eidhseis/kosmos">Διεθνή</a></li><li class="item-361"><a href="/eidhseis/opinion">Γνώμες</a></li><li class="item-497"><a href="/eidhseis/business-news">Επιχειρήσεις</a></li><li class="item-617"><a href="/eidhseis/aftodioikisi">Αυτοδιοίκηση</a></li><li class="item-514"><a href="/oles-oi-eidiseis">Όλες οι Ειδήσεις</a></li></ul>
</div>
</div>
</div>
</div>
<div class="clr"></div>
</div>
</footer>
<script src="https://cdn.kodeka.net/uembed/uembed.js?t=20200311_1113"></script>

<script async="async" type="text/javascript">
    _atrk_opts = { atrk_acct:"EKj+h1aUXR00aS", domain:"dikaiologitika.gr",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img loading="lazy" src="https://certify.alexametrics.com/atrk.gif?account=EKj+h1aUXR00aS" style="display:none" height="1" width="1" alt="alexa" /></noscript>

<script>
    (function(doc) {
      var xtb = document.createElement("script");
      xtb.type = "text/javascript";
      xtb.async = true;
      xtb.src = "https://app.exitbee.com/c/6847/exitbee.js";
      document.getElementsByTagName("head")[0].appendChild(xtb);
    }())
</script>

<script type="text/javascript" async="async" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-504759657ed7e77e"></script>

<script type="text/javascript" async=true>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</script>

<style>
        .qc-cmp-button.qc-cmp-secondary-button {
          border-color: #eee !important;
          background-color: #eee !important;
        }
    </style>
</body>
</html>

