<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="el-gr" dir="ltr">
<head>

<script>
            (function() {
                // Get URL query strings
                function getQS(v) {
                    var qs = window.location.search.substring(1);
                    var qsArray = qs.split("&");
                    for (i = 0; i < qsArray.length; i++) {
                        var qp = qsArray[i].split("=");
                        if (qp[0] == v) {
                            return true;
                        }
                    }
                }
                if (getQS('force')) {
                    document.getElementsByTagName('a').onclick = function(el) {
                        if (el.href.indexOf('?') > 0) {
                            el.href = el.href + '&force=1';
                        } else {
                            el.href = el.href + '?force=1';
                        }
                    }
                }
                if (getQS('m') === undefined) {
                    if (getQS('force')) return;
                    var curUrl = window.location.href;
                    var userAgent = navigator.userAgent || navigator.vendor || window.opera;
                    var getLastChar = curUrl.substr((curUrl.length) - 1);
                    if (((/Android/i).test(userAgent) && (/Mobile/i).test(userAgent)) || (/BlackBerry|iPhone|iPod|Opera Mini|IEMobile/i).test(userAgent)) {
                        if (curUrl.indexOf('?') > 0) {
                            window.location.replace(curUrl + '&m');
                        } else {
                            window.location.replace(curUrl + '?m');
                        }
                    }
                }
            })();
        </script>
<link rel="dns-prefetch" href="//quantcast.mgr.consensu.org" />
<link rel="dns-prefetch" href="//cdn.jsdelivr.net" />
<link rel="dns-prefetch" href="//fonts.gstatic.com" />
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="dns-prefetch" href="//ajax.googleapis.com" />
<link rel="dns-prefetch" href="//cdn.orangeclickmedia.com" />
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net" />
<link rel="dns-prefetch" href="//www.googletagmanager.com" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//analytics.dikaiologitika.gr" />
<link rel="dns-prefetch" href="//static.adman.gr" />
<link rel="dns-prefetch" href="//cdn.onesignal.com" />
<link rel="dns-prefetch" href="//s7.addthis.com" />
<link rel="dns-prefetch" href="//app.exitbee.com" />
<link rel="dns-prefetch" href="//cdn.exitbee.com" />
<link rel="dns-prefetch" href="//certify.alexametrics.com" />
<link rel="preload" href="https://cdn.jsdelivr.net/npm/simple-line-icons@2.4.1/css/simple-line-icons.min.css" as="style" />
<style>
            /* Banner Sizing */
            .b300x250 {width:300px;height:250px;margin:auto;}
            .b300x600 {width:300px;height:600px;margin:auto;}
            .b300h {width:100%;height:300px;}
            /* Layout Control */
            #moduleId505 {content-visibility:auto;contain-intrinsic-size:1170px;}
            #moduleId665 {content-visibility:auto;contain-intrinsic-size:330px;} /* banner */
            #moduleId497 {content-visibility:auto;contain-intrinsic-size:460px;}
            #moduleId482 {content-visibility:auto;contain-intrinsic-size:1400px;}
            #moduleId527 {content-visibility:auto;contain-intrinsic-size:300px;} /* banner */
            #moduleId700 {content-visibility:auto;contain-intrinsic-size:1280px;}
            #moduleId480 {content-visibility:auto;contain-intrinsic-size:540px;}
            #moduleId489 {content-visibility:auto;contain-intrinsic-size:710px;}
            #moduleId508 {content-visibility:auto;contain-intrinsic-size:170px;}
            #moduleId619 {content-visibility:auto;contain-intrinsic-size:640px;}
            #moduleId483 {content-visibility:auto;contain-intrinsic-size:1240px;}
            #moduleId476 {content-visibility:auto;contain-intrinsic-size:480px;}
            /*.viewIsItem #fulltext .itemSelectionsWrapper {content-visibility:auto;contain-intrinsic-size:800px;}*/
            .site-footer {content-visibility:auto;contain-intrinsic-size:440px;}
        </style>
<meta charset="utf-8" />
<base href="https://www.dikaiologitika.gr/eidhseis/koinonia/324790/klirosi-tzoker-2222-aftoi-einai-oi-tyxeroi-arithmoi-simera-kyriaki-20-12" />
<title>Κλήρωση Τζόκερ [2222]: Αυτοί είναι οι τυχεροί αριθμοί σήμερα Κυριακή 20/12 Ειδήσεις - Dikaiologitika News</title>
<meta name="description" content="Κλήρωση Τζόκερ [2222]: Αυτοί είναι οι τυχεροί αριθμοί σήμερα Κυριακή 20/12" />
<meta name="keywords" content="ΤΖΟΚΕΡ,ΟΠΑΠ,ΕΙΔΗΣΕΙΣ,ΤΥΧΕΡΟΙ ΑΡΙΘΜΟΙ,ΚΛΗΡΩΣΗ ΤΖΟΚΕΡ" />
<meta name="rights" content="Dikaiologitika.gr" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:image" content="https://www.dikaiologitika.gr/media/k2/items/cache/10d379a977d2ee7862bd143ef6edb622_M.jpg?t=20201220_200752" />
<meta name="news_keywords" content="ΤΖΟΚΕΡ" />
<meta property="og:url" content="https://www.dikaiologitika.gr/eidhseis/koinonia/324790/klirosi-tzoker-2222-aftoi-einai-oi-tyxeroi-arithmoi-simera-kyriaki-20-12" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Κλήρωση Τζόκερ [2222]: Αυτοί είναι οι τυχεροί αριθμοί σήμερα Κυριακή 20/12" />
<meta property="og:description" content="Κλήρωση Τζόκερ [2222]: Αυτοί είναι οι τυχεροί αριθμοί σήμερα Κυριακή 20/12" />
<meta property="og:image" content="https://www.dikaiologitika.gr/media/k2/items/cache/10d379a977d2ee7862bd143ef6edb622_L.jpg?t=20201220_200752" />
<meta name="image" content="https://www.dikaiologitika.gr/media/k2/items/cache/10d379a977d2ee7862bd143ef6edb622_L.jpg?t=20201220_200752" />
<meta name="twitter:title" content="Κλήρωση Τζόκερ [2222]: Αυτοί είναι οι τυχεροί αριθμοί σήμερα Κυριακή 20/12" />
<meta name="twitter:description" content="Κλήρωση Τζόκερ [2222]: Αυτοί είναι οι τυχεροί αριθμοί σήμερα Κυριακή 20/12" />
<meta name="twitter:image:alt" content="intime" />
<meta name="distribution" content="global" />
<meta name="developer" content="developed by Nuevvo - http://nuevvo.com - https://www.dikaiologitika.gr" />
<meta name="copyright" content="Copyright (c) 2011 - 2020 Dikaiologitika News" />
<meta name="generator" content="Joomla! - Open Source Content Management" />
<link href="/eidhseis/koinonia/324790/klirosi-tzoker-2222-aftoi-einai-oi-tyxeroi-arithmoi-simera-kyriaki-20-12" rel="canonical" />
<link href="https://www.dikaiologitika.gr/eidhseis/koinonia/324790/klirosi-tzoker-2222-aftoi-einai-oi-tyxeroi-arithmoi-simera-kyriaki-20-12/amp" rel="amphtml" />
<link href="https://feeds.feedburner.com/dikaiologitika/ZteV" rel="alternate" type="application/rss+xml" title="Dikaiologitika News" />
<link href="/images/ios/Icon-App-57x57@1x.png" rel="apple-touch-icon" />
<link href="/images/ios/Icon-App-72x72@1x.png" rel="apple-touch-icon" sizes="72x72" />
<link href="/images/ios/Icon-App-57x57@2x.png" rel="apple-touch-icon" sizes="114x114" />
<link href="/images/ios/Icon-App-72x72@2x.png" rel="apple-touch-icon" sizes="144x144" />
<link href="/templates/dikaiologitika_v3/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<link href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" rel="stylesheet" />
<link href="/plugins/k2/jw_contentads/includes/css/style.css?t=20181012_1820" rel="stylesheet" />
<link href="https://cdn.jsdelivr.net/npm/simple-line-icons@2.4.1/css/simple-line-icons.min.css" rel="stylesheet" />
<link href="/templates/dikaiologitika_v3/css/template.css?t=20201113_0744" rel="stylesheet" />
<link href="https://fonts.googleapis.com/css?family=Roboto:100,100italic,300,300italic,regular,italic,500,500italic,700,700italic,900,900italic|Roboto Slab:100,200,300,regular,500,600,700,800,900&display=swap&subset=latin,greek" rel="stylesheet" />
<style>

                        /* K2 - Magnific Popup Overrides */
                        .mfp-iframe-holder {padding:10px;}
                        .mfp-iframe-holder .mfp-content {max-width:100%;width:100%;height:100%;}
                        .mfp-iframe-scaler iframe {background:#fff;padding:10px;box-sizing:border-box;box-shadow:none;}
                    body,input,textarea,input[type='text']{font-family:'Roboto'}h1,h2,h3,h4,h5,h6{font-family:'Roboto Slab'}
	</style>
<script src="/media/jui/js/jquery.min.js?2fc1ef6abc46b5196b03017e680dd5db"></script>
<script src="/media/jui/js/jquery-noconflict.js?2fc1ef6abc46b5196b03017e680dd5db"></script>
<script src="/media/jui/js/jquery-migrate.min.js?2fc1ef6abc46b5196b03017e680dd5db"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js"></script>
<script src="/media/k2/assets/js/k2.frontend.js?v=2.10.4&b=20201130&sitepath=/"></script>
<script src="/plugins/k2/jw_contentads/includes/js/behaviour.js?t=20181012_1820"></script>
<script src="/plugins/k2/jw_contentads/includes/js/rcembed.js?t=20181012_1820"></script>
<script src="/templates/dikaiologitika_v3/js/behaviour.js?t=20201113_0744"></script>
<script type="application/x-k2-headers">
{"Last-Modified": "Sun, 20 Dec 2020 20:07:52 GMT", "ETag": "67ed26080f04be47fab89e595d9e4e81"}
	</script>
<script type="application/ld+json">

                {
                    "@context": "https://schema.org",
                    "@type": "NewsArticle",
                    "mainEntityOfPage": {
                        "@type": "WebPage",
                        "@id": "https://www.dikaiologitika.gr/eidhseis/koinonia/324790/klirosi-tzoker-2222-aftoi-einai-oi-tyxeroi-arithmoi-simera-kyriaki-20-12"
                    },
                    "url": "https://www.dikaiologitika.gr/eidhseis/koinonia/324790/klirosi-tzoker-2222-aftoi-einai-oi-tyxeroi-arithmoi-simera-kyriaki-20-12",
                    "headline": "Κλήρωση Τζόκερ [2222]: Αυτοί είναι οι τυχεροί αριθμοί σήμερα Κυριακή 20/12",
                    "image": [
                        "https://www.dikaiologitika.gr/media/k2/items/cache/10d379a977d2ee7862bd143ef6edb622_XL.jpg?t=20201220_200752",
                        "https://www.dikaiologitika.gr/media/k2/items/cache/10d379a977d2ee7862bd143ef6edb622_L.jpg?t=20201220_200752",
                        "https://www.dikaiologitika.gr/media/k2/items/cache/10d379a977d2ee7862bd143ef6edb622_M.jpg?t=20201220_200752",
                        "https://www.dikaiologitika.gr/media/k2/items/cache/10d379a977d2ee7862bd143ef6edb622_S.jpg?t=20201220_200752",
                        "https://www.dikaiologitika.gr/media/k2/items/cache/10d379a977d2ee7862bd143ef6edb622_XS.jpg?t=20201220_200752",
                        "https://www.dikaiologitika.gr/media/k2/items/cache/10d379a977d2ee7862bd143ef6edb622_Generic.jpg?t=20201220_200752"
                    ],
                    "datePublished": "2020-12-20 20:05:28",
                    "dateModified": "2020-12-20 20:07:52",
                    "author": {
                        "@type": "Person",
                        "name": "Newsroom",
                        "url": "https://www.dikaiologitika.gr/site/author/247-newsroom"
                    },
                    "publisher": {
                        "@type": "Organization",
                        "name": "Dikaiologitika News",
                        "url": "https://www.dikaiologitika.gr/",
                        "logo": {
                            "@type": "ImageObject",
                            "name": "Dikaiologitika News",
                            "width": "600",
                            "height": "200",
                            "url": "https://www.dikaiologitika.gr/images/ios/diklogo.png"
                        }
                    },
                    "articleSection": "https://www.dikaiologitika.gr/eidhseis/koinonia",
                    "keywords": "ΤΖΟΚΕΡ",
                    "description": "Πραγματοποιήθηκε η κλήρωση τζόκερ. Δείτε τους τυχερούς αριθμούς. ",
                    "articleBody": "Πραγματοποιήθηκε η κλήρωση τζόκερ. Δείτε τους τυχερούς αριθμούς.  Οι τυχεροί αριθμοί2, 40, 23, 13, 33 και τζόκερ ο αριθμός 14 Πώς να παίξετε τζόκερ Η διαδικτυακή συμμετοχή στην κλήρωση του ΤΖΟΚΕΡ μπορεί να γίνει μέσω κινητού τηλεφώνου, tablet ή υπολογιστή και η προθεσμία για να καταθέσουμε τα δελτία μας είναι έως τις 21:30.Αναλόγως της συσκευής που χρησιμοποιούμε η διαδικασία που πρέπει να ακολουθήσουμε είναι η εξής: Συσκευή με λειτουργικό IOS - Κατεβάζουμε δωρεάν την εφαρμογή ΤΖΟΚΕΡ από το App store- Συμπληρώνουμε τα στοιχεία μας και ολοκληρώνουμε την εγγραφή- Επιλέγουμε αριθμούς και συμπληρώνουμε στήλες- Καταθέτουμε το δελτίο μας με ένα «κλικ». Συσκευή με λειτουργικό Android - Κατεβάζουμε δωρεάν την εφαρμογή μέσω του tzoker.gr- Προχωράμε σε εγγραφή συμπληρώνοντας τα στοιχεία μας- Επιλέγουμε αριθμούς και καταθέτουμε το δελτίο μας- Εναλλακτικά, μπορούμε να επισκεφθούμε την ιστοσελίδα tzoker.gr και να πραγματοποιήσουμε εγγραφή με ανάλογο τρόπο, ώστε να μπορέσουμε στη συνέχεια να επιλέξουμε τους «5+1» αριθμούς που επιθυμούμε για να πάρουμε μέρος στην κλήρωση Ακολουθήστε τις ειδήσεις του Dikaiologitika News στο Google News Το Dikaiologitika News και στο Viber - Μπείτε στην ομάδα μας για να δείτε πρώτοι όλες τις ειδήσεις {modulepos ext-items}"
                }
                
	</script>

<script>
            (function(){var host=window.location.hostname;var element=document.createElement("script");var firstScript=document.getElementsByTagName("script")[0];var url="https://quantcast.mgr.consensu.org".concat("/choice/","8evKQvqYz9xo-","/",host,"/choice.js");var uspTries=0;var uspTriesLimit=3;element.async=true;element.type="text/javascript";element.src=url;firstScript.parentNode.insertBefore(element,firstScript);function makeStub(){var TCF_LOCATOR_NAME="__tcfapiLocator";var queue=[];var win=window;var cmpFrame;
            function addFrame(){var doc=win.document;var otherCMP=!!win.frames[TCF_LOCATOR_NAME];if(!otherCMP)if(doc.body){var iframe=doc.createElement("iframe");iframe.style.cssText="display:none";iframe.name=TCF_LOCATOR_NAME;doc.body.appendChild(iframe)}else setTimeout(addFrame,5);return!otherCMP}function tcfAPIHandler(){var gdprApplies;var args=arguments;if(!args.length)return queue;else if(args[0]==="setGdprApplies"){if(args.length>3&&args[2]===2&&typeof args[3]==="boolean"){gdprApplies=args[3];if(typeof args[2]===
            "function")args[2]("set",true)}}else if(args[0]==="ping"){var retr={gdprApplies:gdprApplies,cmpLoaded:false,cmpStatus:"stub"};if(typeof args[2]==="function")args[2](retr)}else queue.push(args)}function postMessageEventHandler(event){var msgIsString=typeof event.data==="string";var json={};try{if(msgIsString)json=JSON.parse(event.data);else json=event.data}catch(ignore){}var payload=json.__tcfapiCall;if(payload)window.__tcfapi(payload.command,payload.version,function(retValue,success){var returnMsg=
            {__tcfapiReturn:{returnValue:retValue,success:success,callId:payload.callId}};if(msgIsString)returnMsg=JSON.stringify(returnMsg);event.source.postMessage(returnMsg,"*")},payload.parameter)}while(win){try{if(win.frames[TCF_LOCATOR_NAME]){cmpFrame=win;break}}catch(ignore){}if(win===window.top)break;win=win.parent}if(!cmpFrame){addFrame();win.__tcfapi=tcfAPIHandler;win.addEventListener("message",postMessageEventHandler,false)}}makeStub();var uspStubFunction=function(){var arg=arguments;if(typeof window.__uspapi!==
            uspStubFunction)setTimeout(function(){if(typeof window.__uspapi!=="undefined")window.__uspapi.apply(window.__uspapi,arg)},500)};var checkIfUspIsReady=function(){uspTries++;if(window.__uspapi===uspStubFunction&&uspTries<uspTriesLimit)console.warn("USP is not accessible");else clearInterval(uspInterval)};if(typeof window.__uspapi==="undefined"){window.__uspapi=uspStubFunction;var uspInterval=setInterval(checkIfUspIsReady,6E3)}})();
        </script>


<script async src="//cdn.orangeclickmedia.com/tech/libs/ocm_iab_compliance.js"></script>
<script async data-cmp-src="//cdn.orangeclickmedia.com/tech/dikaiologitika.gr/ocm.js"></script>
<script async data-cmp-src="//securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
            var screen_width = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
        </script>
<script src="https://ads.vidoomy.com/dikaiologitika.gr_14200.js" async></script>
<script>
    googletag.cmd.push(function() {
        var articleend = googletag.sizeMapping()
            .addSize([0, 0], [[300, 250]])
            .addSize([340,0], [[336, 280], [300, 250]])
            .addSize([768, 0], [[336, 280], [300, 250]])
            .addSize([1024, 0], [[336, 280], [300, 250]])
            .build();
        var article1 = googletag.sizeMapping()
            .addSize([768, 0], [[300,600],[300, 250]])
            .addSize([1024, 0], [[300,600],[300, 250]])
            .build();
        var article2 = googletag.sizeMapping()
            .addSize([768, 0], [ [300, 250]])
            .addSize([1024, 0], [[300,600],[300, 250]])
            .build();
        var inline1 = googletag.sizeMapping()
            .addSize([0, 0], [])
            .addSize([1024, 0], [[336, 280], [300, 250]])
            .build();

        var inline2 = googletag.sizeMapping()
            .addSize([0, 0], [[300, 600], [300, 250]])
            .addSize([340,0], [[300, 600], [336, 280], [300, 250]])
            .addSize([768, 0], [[336, 280], [300, 250]])
             .addSize([1024, 0], [])
            .build();
        googletag.defineSlot('/12496739/article_end', [[336, 280], [300, 250]], 'Article End').defineSizeMapping(articleend).addService(googletag.pubads());
        googletag.defineSlot('/12496739/article_2', [[300, 250], [300, 600]], 'Article Top 2').defineSizeMapping(article2).addService(googletag.pubads());
        googletag.defineSlot('/12496739/inline_1', [[300, 250]], 'Inline Article 1').defineSizeMapping(inline1).addService(googletag.pubads());
        googletag.defineSlot('/12496739/inline_2', [[300, 250], [300, 600], [336, 280]], 'Inline Article 2').defineSizeMapping(inline2).addService(googletag.pubads());
        googletag.defineSlot('/12496739/sidebar1', [[300, 600], [300, 250]], 'sidebar1').defineSizeMapping(article1).addService(googletag.pubads());
        googletag.defineSlot('/12496739/theseis_ergasias', [[300, 250], [300, 600]], 'div-gpt-ad-1588952264441-0').addService(googletag.pubads());
        googletag.defineSlot('/12496739/skin_home', [1, 1], 'div-gpt-ad-1581527005209-0').addService(googletag.pubads());
        googletag.defineSlot('/12496739/billboardros', [970, 250], 'div-gpt-ad-1590165082642-0').addService(googletag.pubads());

        googletag.pubads().collapseEmptyDivs(true);
        googletag.pubads().disableInitialLoad();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
</head>
<body id="com_k2" class="viewIsItem idIs324790 itemIdIs405 isDesktopView">
<header class="site-header"> <div class="row"> <div class="column w100" id="header-wrap"> <a class="float-left site-logo" href="https://www.dikaiologitika.gr/"> <img loading="lazy" src="/templates/dikaiologitika_v3/images/logo/dn_logo_small@1x.png" srcset="/templates/dikaiologitika_v3/images/logo/dn_logo_small@1x.png 1x, /templates/dikaiologitika_v3/images/logo@2x_new.svg 2x" alt="Dikaiologitika News - Ειδήσεις" /> </a> <nav class="float-left site-menu"> <div id="moduleId519" class="module "> <div class="module__content"> <ul class="nav menu mod-list" id="desktop-menu"> <li class="item-298"><a href="/eidhseis/oikonomia">Οικονομία</a></li><li class="item-359"><a href="/eidhseis/politikes-eidhseis">Πολιτική</a></li><li class="item-405 current"><a href="/eidhseis/koinonia">Κοινωνία</a></li><li class="item-299"><a href="/eidhseis/paideia">Παιδεία</a></li><li class="item-302"><a href="/eidhseis/theseis-ergasias">Θέσεις Εργασίας</a></li><li class="item-300"><a href="/eidhseis/ergasiaka">Εργασιακά</a></li><li class="item-301"><a href="/eidhseis/asfalish">Ασφάλιση</a></li><li class="item-414"><a href="/eidhseis/ygeia">Υγεία</a></li><li class="item-303"><a href="/eidhseis/agrotika">Αγροτικά</a></li><li class="item-305"><a href="/eidhseis/kosmos">Διεθνή</a></li><li class="item-361"><a href="/eidhseis/opinion">Γνώμες</a></li><li class="item-497"><a href="/eidhseis/business-news">Επιχειρήσεις</a></li><li class="item-617"><a href="/eidhseis/aftodioikisi">Αυτοδιοίκηση</a></li><li class="item-916"><a href="/eidhseis/athlitismos">Αθλητισμός</a></li><li class="item-514"><a href="/oles-oi-eidiseis" title="Ειδήσεις σήμερα">Όλες οι Ειδήσεις</a></li></ul> </div> </div> </nav> <div class="float-left menu__more" id="menu__more"> <a href="#" class="menu__trigger" id="menu__trigger">ΠΕΡΙΣΣΟΤΕΡΑ <i class="icon icon-arrow-down"></i></a> <ul class="menu--sub"></ul> </div> </div> </div> <aside class="right search--top"> <div id="k2ModuleBox494" class="search__form search--k2 k2SearchBlock"> <form action="/site/search" method="get" autocomplete="off" class="k2SearchBlockForm"> <div class="search__form--hidden"> <button id="search__form-toggler" class="float-left btn btn--transparent"><i class="icon icon-magnifier"></i></button> <div class="search__form--toggle"> <input class="float-left search__text" type="text" value="" name="searchword" maxlength="" /> <button class="btn btn--gold float-right search__form-submit"><i class="icon icon-arrow-right"></i></button> </div> </div> </form> </div> </aside> </header> <div class="site-wrapper" id="top"> <div id="k2ModuleBox622" class="k2CustomCodeBlock"> <div id='div-gpt-ad-1581527005209-0' style='width:1px;height:1px;' class="gamSlot"></div></div> <div id="system-message-container"> </div> <article class="itemView "> <div class="row"> <div class="item__body column collapse w100 item__body--plain"> <span id="startOfPageId324790"></span> <div class="column collapse item__wrapper-left min100"> <div id="left-demo"> <div class="clr"></div> <div class="item-left float-right" id="bottom-left"> <div id="moduleId579" class="module "> <div class="module__content"> <div id="k2ModuleBox579" class="k2CustomCodeBlock"> <div id='sidebar1' class="gamSlot"></div></div> </div> </div> <div id="moduleId529" class="module "> <div class="module__content"> <div id="k2ModuleBox529" class="k2CustomCodeBlock"> <div id='Article Top 2' class="gamSlot"></div></div> </div> </div> </div> </div> </div> <div class="column item__wrapper item__wrapper-right"> <div class=""> <div class="w100"> <h1 class="item__title item__title--black" content="https://www.dikaiologitika.gr/eidhseis/koinonia/324790/klirosi-tzoker-2222-aftoi-einai-oi-tyxeroi-arithmoi-simera-kyriaki-20-12"> <span content="Κλήρωση Τζόκερ [2222]: Αυτοί είναι οι τυχεροί αριθμοί σήμερα Κυριακή 20/12">Κλήρωση Τζόκερ [2222]: Αυτοί είναι οι τυχεροί αριθμοί σήμερα Κυριακή 20/12</span> </h1> <div class="item--author--wrap"> <span class="item__author item__author--gray"> <span class="item__avatar-wrap"> <img loading="lazy" class="item__avatar" src="/components/com_k2/images/placeholder/user.png" alt="Newsroom" /> </span> <div class="item__dateauthor"> <a rel="author" href="/site/author/247-newsroom">Newsroom</a> <div class="item__date item__date--ib item__date--created item__date--gray"> 20/12/2020 - 22:05 </div> <div class="visually-hidden item__date item__date--ib item__date--created item__date--gray"> 20/12/2020 - 22:05 </div> <div class="visually-hidden item__date item__date--ib item__date--created item__date--gray"> 20/12/2020 - 22:05 </div> </div> </span> <div class="add--share--box"> <div class="addthis_inline_follow_toolbox"></div> </div> </div> </div> <figure class="item__image-block"> <div class="w100 small-centered"> <div class="item__main-image"> <img loading="lazy" src="/media/k2/items/cache/10d379a977d2ee7862bd143ef6edb622_XL.jpg?t=20201220_200752" alt="intime" /> <figcaption class="item__image-caption">intime</figcaption> </div> </div> </figure> <div class="item__intro_and_full"> <div class="item__content--container"> <div class="item__intro item__intro--gray rr"> <p>Πραγματοποιήθηκε η κλήρωση <a href="/site/tag/%CE%A4%CE%96%CE%9F%CE%9A%CE%95%CE%A1" target="_blank" rel="noopener">τζόκερ</a>. Δείτε τους τυχερούς αριθμούς. </p> </div> <div class="item__fulltext" id="fulltext"> <div class="contentAds inContent-right"> <div id="inContent1Mobile"><div id='Inline Article 2' class="gamSlot"></div> <amp-ad width=300 height=600 type="doubleclick" data-slot="/12496739/inline_2"> <div placeholder></div> <div fallback></div> </amp-ad></div> <div id="inContent1Desktop"><div id='Inline Article 1' class="gamSlot"></div></div> <script> (function($) { var userAgent = navigator.userAgent||navigator.vendor||window.opera; if ( ((/Android/i).test(userAgent) && (/Mobile/i).test(userAgent)) || (/BlackBerry|iPhone|iPod|Opera Mini|IEMobile/i).test(userAgent) ) { $("#inContent1Desktop").remove(); } else { $("#inContent1Mobile").remove(); } })(jQuery); </script> </div><p><strong>Οι τυχεροί αριθμοί</strong></p><p>2, 40, 23, 13, 33 και τζόκερ ο αριθμός 14</p> <h3>Πώς να παίξετε τζόκερ</h3> <p>Η διαδικτυακή συμμετοχή στην κλήρωση του <a href="/site/tag/%CE%A4%CE%96%CE%9F%CE%9A%CE%95%CE%A1" target="_blank" rel="noopener">ΤΖΟΚΕΡ</a> μπορεί να γίνει μέσω κινητού τηλεφώνου, tablet ή υπολογιστή και η προθεσμία για να καταθέσουμε τα δελτία μας είναι έως τις 21:30.</p><div class="contentAds inContent-center"></div><p>Αναλόγως της συσκευής που χρησιμοποιούμε η διαδικασία που πρέπει να ακολουθήσουμε είναι η εξής:</p> <h3>Συσκευή με λειτουργικό IOS</h3> <p>- Κατεβάζουμε δωρεάν την εφαρμογή ΤΖΟΚΕΡ από το App store<br />- Συμπληρώνουμε τα στοιχεία μας και ολοκληρώνουμε την εγγραφή<br />- Επιλέγουμε αριθμούς και συμπληρώνουμε στήλες<br />- Καταθέτουμε το δελτίο μας με ένα «κλικ».</p> <h3>Συσκευή με λειτουργικό Android</h3> <p>- Κατεβάζουμε δωρεάν την εφαρμογή μέσω του tzoker.gr</p><p>- Προχωράμε σε εγγραφή συμπληρώνοντας τα στοιχεία μας</p><p>- Επιλέγουμε αριθμούς και καταθέτουμε το δελτίο μας</p><p>- Εναλλακτικά, μπορούμε να επισκεφθούμε την ιστοσελίδα tzoker.gr και να πραγματοποιήσουμε εγγραφή με ανάλογο τρόπο, ώστε να μπορέσουμε στη συνέχεια να επιλέξουμε τους «5+1» αριθμούς που επιθυμούμε για να πάρουμε μέρος στην κλήρωση</p><div class="contentAds postContent"><amp-ad width=336 height=280 type="doubleclick" data-slot="/12496739/article_end" data-multi-size="300x250" data-multi-size-validation="false"></amp-ad> <div id="Article End" class="gamSlot"></div> <p><span><a style="padding-left: 0px; padding-top: 2px;" title="GOOGLE NEWS" href="https://news.google.com/publications/CAAqBwgKMLmGnwkwmdBu?hl=el&amp;gl=GR&amp;ceid=GR:el" target="_blank" rel="noopener"><img loading="lazy" style="width: 24px; margin-top: -2px;" src="/images/omiros/google-news@x2.png" alt="" /> <strong>Ακολουθήστε</strong> τις ειδήσεις του Dikaiologitika News στο Google News</a></span></p> <p><span><a style="padding-left: 0px; padding-top: 2px;" href="https://invite.viber.com/?g2=AQA%2FcuNWxPfg20tlwQIfNmiFgKiRZYd0SzAkxsKY6jdCvjwoudBPzI17Etgsgib4" target="_blank" rel="noopener"><img loading="lazy" style="width: 24px; margin-top: -2px;" src="/images/2020/viber.png" alt="viber" width="24" /> Το Dikaiologitika News και στο Viber - Μπείτε στην ομάδα μας για να δείτε πρώτοι όλες τις ειδήσεις</a></span></p> <div class="itemSelectionsWrapper"> <div class="itemSelectionsTop"> <style> .jbe-slider-parallax-container{ width:; margin:0 auto; } .jbe-parallax-slider{ height:auto; } </style> <div class="ingrTitle"></div> <div class="extWrapper"> <div class="container1"> <div class="all-ext-items"> <div class="column w33"> <div class="ext-item"> <div class="jbe-parallax-img"><img loading="lazy" src="https://www.dikaiologitika.gr/images/1/057.jpg" alt="image1" loading="lazy" target="blank" /></div> <a href="https://www.news4health.gr/ygeia/5509/vima-pros-vima-i-ypovoli-aitisis-gia-dorean-test-koronoioy" class="jbe-parallax-link" target="blank"><h3 class="ext_title"> Βήμα προς βήμα η υποβολή αίτησης για δωρεάν τεστ κορονοϊού</h3></a> </div> </div> <div class="column w33"> <div class="ext-item"> <div class="jbe-parallax-img"><img loading="lazy" src="https://www.dikaiologitika.gr/images/1/52.jpg" alt="image2" loading="lazy" target="blank" /></div> <a href="https://www.dikaiologitika.gr/eidhseis/ygeia/324550/koronoios-aftoi-einai-oi-protoi-pou-tha-emvoliastoyn-stin-ellada-stis-26-dekemvriou-ta-emvolia" class="jbe-parallax-link" target="blank"><h3 class="ext_title"> Κορονοϊός: Αυτοί είναι οι πρώτοι που θα εμβολιαστούν στην Ελλάδα, στις 26 Δεκεμβρίου τα εμβόλια</h3></a> </div> </div> <div class="column w33"> <div class="ext-item"> <div class="jbe-parallax-img"><img loading="lazy" src="https://www.dikaiologitika.gr/images/1/120.jpg" alt="image3" loading="lazy" target="blank" /></div> <a href="https://www.news4health.gr/politiki-ygeias/5495/gafa-olkis-apo-yfypourgo-tou-velgiou-apokalypse-tis-times-ton-emvolion-tis-e-e-poso-kostizoun" class="jbe-parallax-link" target="blank"><h3 class="ext_title"> Γκάφα ολκής από Υφυπουργό του Βελγίου: Αποκάλυψε τις τιμές των εμβολίων της Ε.Ε. - Πόσο κοστίζουν</h3></a> </div> </div> <div class="column w33"> <div class="ext-item"> <div class="jbe-parallax-img"><img loading="lazy" src="https://www.dikaiologitika.gr/images/1/KARAN.jpg" alt="image4" loading="lazy" target="blank" /></div> <a href="https://www.dikaiologitika.gr/eidhseis/oikonomia/324528/aftoi-einai-oi-kad-pou-exoun-ypoxreotika-meiosi-enoikiou-40-kai-gia-ton-dekemvrio" class="jbe-parallax-link" target="blank"><h3 class="ext_title"> Αυτοί είναι οι ΚΑΔ που έχουν υποχρεωτικά μείωση ενοικίου 40% και για τον Δεκέμβριο</h3></a> </div> </div> <div class="column w33"> <div class="ext-item"> <div class="jbe-parallax-img"><img loading="lazy" src="https://www.dikaiologitika.gr/images/diaf.jpg" alt="image5" loading="lazy" target="blank" /></div> <a href="https://www.in.gr/2020/12/17/life/social/viral-xristougenniatiki-diafimisi-pou-exei-kanei-tous-pantes-na-klaine/" class="jbe-parallax-link" target="blank"><h3 class="ext_title"> Η viral χριστουγεννιάτικη διαφήμιση που έχει κάνει τους πάντες να κλαίνε</h3></a> </div> </div> <div class="column w33"> <div class="ext-item"> <div class="jbe-parallax-img"><img loading="lazy" src="https://www.dikaiologitika.gr/images/1/thermansi_relate.jpg" alt="image6" loading="lazy" target="blank" /></div> <a href="https://www.dikaiologitika.gr/eidhseis/oikonomia/324502/epidoma-thermansis-2020-oli-i-apofasi-gia-tin-epidotisi-oi-eidikoi-syntelestes-ana-perioxi-ksekinoyn-oi-aitiseis" class="jbe-parallax-link" target="blank"><h3 class="ext_title"> Επίδομα θέρμανσης 2020: Ολη η απόφαση για την επιδότηση, οι ειδικοί συντελεστές ανά περιοχή, ξεκινούν οι αιτήσεις</h3></a> </div> </div> </div> </div> </div> </div> <div id="rcEmbedOutput"></div> </div> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2060026787367279" data-ad-slot="9525332581" data-matched-content-rows-num="4" data-matched-content-columns-num="2" data-matched-content-ui-type="image_stacked" data-ad-format="autorelaxed"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <amp-ad layout="responsive" width="300" height="750" type="adsense" data-ad-client="ca-pub-2060026787367279" data-ad-slot="9525332581" data-matched-content-ui-type="image_stacked" data-matched-content-rows-num="10" data-matched-content-columns-num="1" data-matched-content-ui-type="image_stacked"></amp-ad></div> </div> </div> </div> <div class="clr"></div> <div class="item__links"> <div class="item__category"> <span>Κατηγορία</span> <a href="/eidhseis/koinonia">Κοινωνία</a> </div> <span class="item__tags-title"> <a title="Ειδήσεις Τώρα" href="/oles-oi-eidiseis" target="_blank" rel="noopener">Ειδήσεις</a> σε Tag: </span> <ul class="item__tags"> <li><a href="/site/tag/ΤΖΟΚΕΡ">ΤΖΟΚΕΡ</a></li> <li><a href="/site/tag/ΟΠΑΠ">ΟΠΑΠ</a></li> <li><a href="/site/tag/ΕΙΔΗΣΕΙΣ">ΕΙΔΗΣΕΙΣ</a></li> <li><a href="/site/tag/ΤΥΧΕΡΟΙ%20ΑΡΙΘΜΟΙ">ΤΥΧΕΡΟΙ ΑΡΙΘΜΟΙ</a></li> <li><a href="/site/tag/ΚΛΗΡΩΣΗ%20ΤΖΟΚΕΡ">ΚΛΗΡΩΣΗ ΤΖΟΚΕΡ</a></li> </ul> <div class="clr"></div> </div> <div class="contentAds afterItem"></div> <div class="clr"></div> <div class="item__video"> </div> <div class="clr"></div> </div> <div class="text-center item__to-top float-right"> <a class="k2Anchor" href="/eidhseis/koinonia/324790/klirosi-tzoker-2222-aftoi-einai-oi-tyxeroi-arithmoi-simera-kyriaki-20-12#startOfPageId324790"> <i class="icon-arrow-up"></i> </a> </div> </div> <div class="clr"></div> </div> </div> </article> </div> <footer class="site-footer"> <div class="row"> <div class="column w100 site-footer__wrap"> <div class="social-links"> <a class="social-link fb" target="_blank" href="https://www.facebook.com/dikaiologitika/"></a> <a class="social-link tw" target="_blank" href="https://twitter.com/dikaiologitika"></a> <a class="social-link rss" target="_blank" href="https://feeds.feedburner.com/dikaiologitika/ZteV"></a> <a class="social-link insta" target="_blank" href="https://www.instagram.com/dikaiologitikanewsgr/"></a> <a class="social-link yt" target="_blank" href="https://www.youtube.com/channel/UCQnilFuPdrMaH6Jo2-uECFA/featured"></a> </div> <div class="float-left"> <a class="float-left site-logo site-logo--footer" href="https://www.dikaiologitika.gr/"> <img loading="lazy" src="/templates/dikaiologitika_v3/images/logo-new-fixed_@1x.png" srcset="/templates/dikaiologitika_v3/images/logo-new-fixed_@1x.png 1x, /templates/dikaiologitika_v3/images/logo-new-fixed_@2x.png 2x" alt="Dikaiologitika News - Ειδήσεις" /> </a> <a class="float-left ened" href="https://emedia.media.gov.gr/" target="_blank"> <small>MEMBER OF</small> <img loading="lazy" src="/templates/dikaiologitika_v3/images/media.png" alt="Μέλος του Online Media" /> </a> <div class="clr"></div> <div class="terms-menu"> <div id="moduleId471" class="module "> <div class="module__content"> <ul class="nav menu mod-list"> <li class="item-241"><a href="/oroi-xrhshs">ΟΡΟΙ ΧΡΗΣΗΣ</a></li><li class="item-353"><a href="/about-us">About Us</a></li><li class="item-357"><a href="/advertise">Διαφήμιση</a></li></ul> </div> </div> <div id="moduleId472" class="module search--footer"> <div class="module__content"> <div id="k2ModuleBox472" class="search__form search--k2 k2SearchBlock search--footer"> <a href="/community" class="forum-link"> <i class="icon icon-bubbles"></i> <span>FORUM</span> </a> <form action="/site/search" method="get" autocomplete="off" class="k2SearchBlockForm"> <button class="btn btn--transparent"><i class="icon icon-magnifier"></i></button> <input class="search__text" type="text" value="" name="searchword" maxlength="" /> </form> </div> </div> </div> <div id="moduleId630" class="module "> <div class="module__content"> <div id="k2ModuleBox630" class="k2CustomCodeBlock"> <p><span style="font-size: 8pt;">ΑΠΑΓΟΡΕΥΕΤΑΙ η αναδημοσίευση, η αναπαραγωγή, ολική, μερική ή περιληπτική ή κατά παράφραση ή διασκευή απόδοση <br />του περιεχομένου του παρόντος web site με οποιονδήποτε τρόπο, ηλεκτρονικό, μηχανικό, φωτοτυπικό, ηχογράφησης ή άλλο, <br />χωρίς προηγούμενη γραπτή άδεια του εκδότη. Νόμος 2121/1993 και κανόνες Διεθνούς Δικαίου που ισχύουν στην Ελλάδα.</span></p></div> </div> </div> </div> <small class="crds" id="copyrights">Copyright &copy; 2011 - 2020 Dikaiologitika News. All rights reserved.</small> </div> <div class="float-left footer-menu"> <div id="moduleId470" class="module "> <div class="module__content"> <ul class="nav menu mod-list"> <li class="item-298"><a href="/eidhseis/oikonomia">Οικονομία</a></li><li class="item-359"><a href="/eidhseis/politikes-eidhseis">Πολιτική</a></li><li class="item-405 current"><a href="/eidhseis/koinonia">Κοινωνία</a></li><li class="item-299"><a href="/eidhseis/paideia">Παιδεία</a></li><li class="item-302"><a href="/eidhseis/theseis-ergasias">Θέσεις Εργασίας</a></li><li class="item-300"><a href="/eidhseis/ergasiaka">Εργασιακά</a></li><li class="item-301"><a href="/eidhseis/asfalish">Ασφάλιση</a></li><li class="item-414"><a href="/eidhseis/ygeia">Υγεία</a></li><li class="item-303"><a href="/eidhseis/agrotika">Αγροτικά</a></li><li class="item-305"><a href="/eidhseis/kosmos">Διεθνή</a></li><li class="item-361"><a href="/eidhseis/opinion">Γνώμες</a></li><li class="item-497"><a href="/eidhseis/business-news">Επιχειρήσεις</a></li><li class="item-617"><a href="/eidhseis/aftodioikisi">Αυτοδιοίκηση</a></li><li class="item-916"><a href="/eidhseis/athlitismos">Αθλητισμός</a></li><li class="item-514"><a href="/oles-oi-eidiseis" title="Ειδήσεις σήμερα">Όλες οι Ειδήσεις</a></li></ul> </div> </div> </div> </div> <div class="clr"></div> </div> </footer>

<script>googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-1581527005209-0');  
  googletag.display('sidebar1');  
  googletag.display('Article Top 2');  
  googletag.display('Inline Article 2');  
  googletag.display('Inline Article 1');  
  googletag.display('Article End');  
});</script>


<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-5HP86HV');</script>


<script>
           (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
           m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
           (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

           ym(68540500, "init", {
                clickmap:true,
                trackLinks:true,
                accurateTrackBounce:true
           });
        </script>
<noscript><div><img loading="lazy" src="https://mc.yandex.ru/watch/68540500" style="position:absolute; left:-9999px;" alt="" /></div></noscript>


<script>
            var _paq = window._paq = window._paq || [];
            /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
            _paq.push(['trackPageView']);
            _paq.push(['enableLinkTracking']);
            (function() {
                var u="//analytics.dikaiologitika.gr/";
                _paq.push(['setTrackerUrl', u+'matomo.php']);
                _paq.push(['setSiteId', '1']);
                var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
                g.type='text/javascript'; g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
            })();
        </script>
<noscript><p><img loading="lazy" src="//analytics.dikaiologitika.gr/matomo.php?idsite=1&amp;rec=1" style="border:0;" alt="" /></p></noscript>


<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5HP86HV" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script>

            // OneSignal
            window.setTimeout(function() {
                var OneSignalJS = document.createElement('script');
                OneSignalJS.src = 'https://cdn.onesignal.com/sdks/OneSignalSDK.js';
                OneSignalJS.async = true;
                document.head.append(OneSignalJS);
            }, 3000);
            var OneSignal = window.OneSignal || [];
            OneSignal.push(function() {
                OneSignal.init({
                    appId: "6052e26e-0915-4c25-9acb-6ba52ed9b4d1",
                    autoResubscribe: true,
                });
            });

            
            // AddThis
            window.setTimeout(function() {
                var AddThisJS = document.createElement('script');
                AddThisJS.src = '//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-504759657ed7e77e';
                AddThisJS.async = true;
                document.head.append(AddThisJS);
            }, 4000);
            
            // ExitBee
            (function(doc) {
                var xtb = document.createElement("script");
                xtb.type = "text/javascript";
                xtb.async = true;
                xtb.src = "https://app.exitbee.com/c/6847/exitbee.js";
                document.getElementsByTagName("head")[0].appendChild(xtb);
            }());

            // Alexa Certify
            _atrk_opts = { atrk_acct:"EKj+h1aUXR00aS", domain:"dikaiologitika.gr",dynamic: true};
            (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();

        </script>
<noscript><img loading="lazy" src="https://certify.alexametrics.com/atrk.gif?account=EKj+h1aUXR00aS" style="display:none" height="1" width="1" alt="" /></noscript>
<script src="https://cdn.kodeka.net/uembed/uembed.js?t=20201113_0744"></script>
</body>
</html>

