<!doctype html>
<html lang="el-gr" dir="ltr" prefix="og: http://ogp.me/ns#" class="nojs">
    <head>
        <meta charset="utf-8" />
        <link rel="preconnect" href="https://quantcast.mgr.consensu.org" />
        <link rel="preconnect" href="https://secure.quantserve.com" />
        <link rel="preconnect" href="https://cdn.orangeclickmedia.com" />
        <link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
        <link rel="preconnect" href="https://pagead2.googlesyndication.com" />
        <link rel="preconnect" href="https://tpc.googlesyndication.com" />
        <link rel="preconnect" href="https://www.googletagmanager.com" />
        <link rel="preconnect" href="https://www.google-analytics.com" />
        <link rel="preconnect" href="https://analytics.dikaiologitika.gr" />
        <link rel="preconnect" href="https://cdn.jsdelivr.net" />
        <link rel="preconnect" href="https://mc.yandex.ru" />
        <link rel="preconnect" href="https://certify.alexametrics.com" />
        <link rel="preconnect" href="https://static.cloudflareinsights.com" />
        <link rel="preconnect" href="https://cdn.onesignal.com" />
        <link rel="preconnect" href="https://app.exitbee.com" />
        <link rel="preconnect" href="https://cdn.exitbee.com" />
        <link rel="dns-prefetch" href="https://quantcast.mgr.consensu.org" />
        <link rel="dns-prefetch" href="https://secure.quantserve.com" />
        <link rel="dns-prefetch" href="https://cdn.orangeclickmedia.com" />
        <link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net" />
        <link rel="dns-prefetch" href="https://pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="https://tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="https://www.googletagmanager.com" />
        <link rel="dns-prefetch" href="https://www.google-analytics.com" />
        <link rel="dns-prefetch" href="https://analytics.dikaiologitika.gr" />
        <link rel="dns-prefetch" href="https://cdn.jsdelivr.net" />
        <link rel="dns-prefetch" href="https://mc.yandex.ru" />
        <link rel="dns-prefetch" href="https://certify.alexametrics.com" />
        <link rel="dns-prefetch" href="https://static.cloudflareinsights.com" />
        <link rel="dns-prefetch" href="https://cdn.onesignal.com" />
        <link rel="dns-prefetch" href="https://app.exitbee.com" />
        <link rel="dns-prefetch" href="https://cdn.exitbee.com" />
        <link rel="preload" href="/templates/dnews_v4/fonts/noto-sans-v12-latin_greek-regular.woff2" as="font" type="font/woff2" crossorigin="" />
        <link rel="preload" href="/templates/dnews_v4/fonts/noto-sans-v12-latin_greek-italic.woff2" as="font" type="font/woff2" crossorigin="" />
        <link rel="preload" href="/templates/dnews_v4/fonts/noto-sans-v12-latin_greek-700.woff2" as="font" type="font/woff2" crossorigin="" />
        <link rel="preload" href="/templates/dnews_v4/fonts/noto-sans-v12-latin_greek-700italic.woff2" as="font" type="font/woff2" crossorigin="" />
        <link rel="preload" href="/templates/dnews_v4/fonts/noto-serif-v9-latin_greek-regular.woff2" as="font" type="font/woff2" crossorigin="" />
        <link rel="preload" href="/templates/dnews_v4/fonts/noto-serif-v9-latin_greek-italic.woff2" as="font" type="font/woff2" crossorigin="" />
        <link rel="preload" href="/templates/dnews_v4/fonts/noto-serif-v9-latin_greek-700.woff2" as="font" type="font/woff2" crossorigin="" />
        <link rel="preload" href="/templates/dnews_v4/fonts/noto-serif-v9-latin_greek-700italic.woff2" as="font" type="font/woff2" crossorigin="" />
        <link rel="preload" href="/templates/dnews_v4/css/template.css?t=20210723_0142" as="style" />
        <link rel="apple-touch-icon-precomposed" sizes="57x57" href="/templates/dnews_v4/images/favicon/apple-touch-icon-57x57.png" />
        <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/templates/dnews_v4/images/favicon/apple-touch-icon-114x114.png" />
        <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/templates/dnews_v4/images/favicon/apple-touch-icon-72x72.png" />
        <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/templates/dnews_v4/images/favicon/apple-touch-icon-144x144.png" />
        <link rel="apple-touch-icon-precomposed" sizes="60x60" href="/templates/dnews_v4/images/favicon/apple-touch-icon-60x60.png" />
        <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/templates/dnews_v4/images/favicon/apple-touch-icon-120x120.png" />
        <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/templates/dnews_v4/images/favicon/apple-touch-icon-76x76.png" />
        <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/templates/dnews_v4/images/favicon/apple-touch-icon-152x152.png" />
        <link rel="icon" type="image/png" href="/templates/dnews_v4/images/favicon/favicon-196x196.png" sizes="196x196" />
        <link rel="icon" type="image/png" href="/templates/dnews_v4/images/favicon/favicon-96x96.png" sizes="96x96" />
        <link rel="icon" type="image/png" href="/templates/dnews_v4/images/favicon/favicon-32x32.png" sizes="32x32" />
        <link rel="icon" type="image/png" href="/templates/dnews_v4/images/favicon/favicon-16x16.png" sizes="16x16" />
        <link rel="icon" type="image/png" href="/templates/dnews_v4/images/favicon/favicon-128.png" sizes="128x128" />
        <meta name="application-name" content="Dnews (by Dikaiologitika.gr)" />
        <meta name="msapplication-TileColor" content="#f4f4f4" />
        <meta name="msapplication-TileImage" content="/templates/dnews_v4/images/favicon/mstile-144x144.png" />
        <meta name="msapplication-square70x70logo" content="/templates/dnews_v4/images/favicon/mstile-70x70.png" />
        <meta name="msapplication-square150x150logo" content="/templates/dnews_v4/images/favicon/mstile-150x150.png" />
        <meta name="msapplication-wide310x150logo" content="/templates/dnews_v4/images/favicon/mstile-310x150.png" />
        <meta name="msapplication-square310x310logo" content="/templates/dnews_v4/images/favicon/mstile-310x310.png" />
        <meta name="theme-color" content="#f4f4f4" />
        <title>
            Μεγάλη φωτιά στο Θεολόγο, κύκλωσε σπίτια, δόθηκε εντολή εκκένωσης (βίντεο) | ΕΙΔΗΣΕΙΣ
        </title>
        <meta name="description" content="Μεγάλη φωτιά στον ΟΣΜΑΕΣ στο Θεολόγο – Κύκλωσε σπίτια, δόθηκε εντολή εκκένωσης (Βίντεο)" />
        <base href="https://www.dikaiologitika.gr/eidhseis/koinonia/351585/megali-fotia-sto-theologo-kyklose-spitia-dothike-entoli-ekkenosis-vinteo" />
        <meta name="news_keywords" content="ΦΩΤΙΑ, ΕΙΔΗΣΕΙΣ, ΘΕΟΛΟΓΟΣ, ΕΚΚΕΝΩΣΗ" />
        <meta name="rights" content="OpinionPost S.A." />
        <meta name="author" content="Γεωργία Καλαντζή" />
        <meta property="og:url" content="https://www.dikaiologitika.gr/eidhseis/koinonia/351585/megali-fotia-sto-theologo-kyklose-spitia-dothike-entoli-ekkenosis-vinteo" />
        <meta property="og:type" content="article" />
        <meta property="og:title" content="Μεγάλη φωτιά στο Θεολόγο, κύκλωσε σπίτια, δόθηκε εντολή εκκένωσης (βίντεο)" />
        <meta property="og:description" content="Μεγάλη φωτιά στον ΟΣΜΑΕΣ στο Θεολόγο – Κύκλωσε σπίτια, δόθηκε εντολή εκκένωσης (Βίντεο)" />
        <meta property="og:image" content="https://www.dikaiologitika.gr/media/k2/items/cache/84c3c6fbb6f85ce375f8575c0f4a0800_L.jpg" />
        <meta name="image" content="https://www.dikaiologitika.gr/media/k2/items/cache/84c3c6fbb6f85ce375f8575c0f4a0800_L.jpg" />
        <meta name="twitter:card" content="summary" />
        <meta name="twitter:site" content="@dikaiologitika" />
        <meta name="twitter:title" content="Μεγάλη φωτιά στο Θεολόγο, κύκλωσε σπίτια, δόθηκε εντολή εκκένωσης (βίντεο)" />
        <meta name="twitter:description" content="Μεγάλη φωτιά στον ΟΣΜΑΕΣ στο Θεολόγο – Κύκλωσε σπίτια, δόθηκε εντολή εκκένωσης (Βίντεο)" />
        <meta name="twitter:image" content="https://www.dikaiologitika.gr/media/k2/items/cache/84c3c6fbb6f85ce375f8575c0f4a0800_L.jpg" />
        <meta name="twitter:image:alt" content="Μεγάλη φωτιά στο Θεολόγο, κύκλωσε σπίτια, δόθηκε εντολή εκκένωσης (βίντεο)" />
        <meta name="viewport" content="width=device-width, initial-scale=1" />
        <meta name="generator" content="Joomla! - Open Source Content Management" />
        <link href="/eidhseis/koinonia/351585/megali-fotia-sto-theologo-kyklose-spitia-dothike-entoli-ekkenosis-vinteo" rel="canonical" />
        <link href="https://www.dikaiologitika.gr/eidhseis/koinonia/351585/megali-fotia-sto-theologo-kyklose-spitia-dothike-entoli-ekkenosis-vinteo?amp" rel="amphtml" />
        <link href="/templates/dnews_v4/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
        <link href="/templates/dnews_v4/css/template.css?t=20210723_0142" rel="stylesheet" />
        <style>
        

                        /* K2 - Magnific Popup Overrides */
                        .mfp-iframe-holder {padding:10px;}
                        .mfp-iframe-holder .mfp-content {max-width:100%;width:100%;height:100%;}
                        .mfp-iframe-scaler iframe {background:#fff;padding:10px;box-sizing:border-box;box-shadow:none;}
                    
        
        </style>
        <script type="application/x-k2-headers">
        
        {"Last-Modified": "Fri, 06 Aug 2021 10:33:59 GMT", "ETag": "5adedf4ec933a4d45bab7d26dc23c84e"}
        
        </script>
        <script type="application/ld+json">
        

                {
                    "@context": "https://schema.org",
                    "@type": "NewsArticle",
                    "mainEntityOfPage": {
                        "@type": "WebPage",
                        "@id": "https://www.dikaiologitika.gr/eidhseis/koinonia/351585/megali-fotia-sto-theologo-kyklose-spitia-dothike-entoli-ekkenosis-vinteo"
                    },
                    "url": "https://www.dikaiologitika.gr/eidhseis/koinonia/351585/megali-fotia-sto-theologo-kyklose-spitia-dothike-entoli-ekkenosis-vinteo",
                    "headline": "Μεγάλη φωτιά στο Θεολόγο, κύκλωσε σπίτια, δόθηκε εντολή εκκένωσης (βίντεο)",
                    "image": [
                        "https://www.dikaiologitika.gr/media/k2/items/cache/84c3c6fbb6f85ce375f8575c0f4a0800_XL.jpg",
                        "https://www.dikaiologitika.gr/media/k2/items/cache/84c3c6fbb6f85ce375f8575c0f4a0800_L.jpg",
                        "https://www.dikaiologitika.gr/media/k2/items/cache/84c3c6fbb6f85ce375f8575c0f4a0800_M.jpg",
                        "https://www.dikaiologitika.gr/media/k2/items/cache/84c3c6fbb6f85ce375f8575c0f4a0800_S.jpg",
                        "https://www.dikaiologitika.gr/media/k2/items/cache/84c3c6fbb6f85ce375f8575c0f4a0800_XS.jpg",
                        "https://www.dikaiologitika.gr/media/k2/items/cache/84c3c6fbb6f85ce375f8575c0f4a0800_Generic.jpg"
                    ],
                    "datePublished": "2021-08-06 10:33:59",
                    "dateModified": "2021-08-06 10:33:59",
                    "author": {
                        "@type": "Person",
                        "name": "Γεωργία Καλαντζή",
                        "url": "https://www.dikaiologitika.gr/site/user/20386-gewrgiakalantzh"
                    },
                    "publisher": {
                        "@type": "Organization",
                        "name": "Dikaiologitika News",
                        "url": "https://www.dikaiologitika.gr/",
                        "logo": {
                            "@type": "ImageObject",
                            "name": "Dikaiologitika News",
                            "width": "260",
                            "height": "60",
                            "url": "https://www.dikaiologitika.gr/images/ios/dlogo_260x60.png"
                        }
                    },
                    "articleSection": "https://www.dikaiologitika.gr/eidhseis/koinonia",
                    "keywords": "ΦΩΤΙΑ, ΕΙΔΗΣΕΙΣ, ΘΕΟΛΟΓΟΣ, ΕΚΚΕΝΩΣΗ",
                    "description": "Μεγάλη πυρκαγιά βρίσκεται αυτή την στιγμή σε εξέλιξη στην περιοχή του οικισμού στην είσοδο του Θεολόγου.",
                    "articleBody": "Μεγάλη πυρκαγιά βρίσκεται αυτή την στιγμή σε εξέλιξη στην περιοχή του οικισμού στην είσοδο του Θεολόγου. Ένα ελικόπτερο Έρικσον, 1 pzl και 12 οχήματα της Πυροσβεστικής Υπηρεσίας δίνουν μάχη με τις φλόγες που ξεκίνησαν λίγο πριν τις 12.30 και επεκτείνονται λόγω των έντονων ανέμων. Υπάρχουν πληροφορίες ότι η Πυρκαγιά έχει κυκλώσει και καίει και σπίτια ενώ δόθηκε εντολή εκκένωσης από τον δήμαρχο. Στο σημείο καταφθάνουν πυροσβεστικές δυνάμεις ενώ οι νεότερες πληροφορίες αναφέρουν ότι η φωτιά πέρασε στον Πευκώνα.Ανακοίνωση από το Δήμαρχο Λοκρών Θανάση Ζεκεντέ:«Παρακαλούνται όλοι οι κάτοικοι του ΟΣΜΑΕΣ για εκκένωση του οικισμού προς Βλυχάδα ή Λεκούνα Μαλεσίνας λόγω πυρκαγιάς στον οικισμό!»{https://www.youtube.com/watch?v=kBx-V11dTcw} Ακολούθησε τις ειδήσεις του Dnews στο Google News! Live όλες οι εξελίξεις λεπτό προς λεπτό. Δείτε όλες τις τελευταίες Ειδήσεις από την Ελλάδα και τον Κόσμο, τη στιγμή που συμβαίνουν, στο Dikaiologitika.gr"
                }
                
        
        </script>
        <style>
        /**/
        img.c4 {position:absolute;left:-9999px;}
        img.c3 {width:300px;height:auto;}
        ins.c2 {display:block}
        div.c1 {text-align:center;padding:15px;}
        /**/
        </style>
    </head>
    <body id="com_k2" class="viewIsItem idIs351585 itemIdIs405">
        <!-- Content_START -->
        <div id="overlayForMobile"></div>
        <header>
            <div class="container">
                <div class="row align-items-center justify-content-center headerTop">
                    <div class="col-2 col-md-4 social">
                        <a rel="noopener" target="_blank" href="https://www.facebook.com/dikaiologitika"><svg width="16" height="16" role="img" viewbox="0 0 24 24">
                        <path d="M24 12.073c0-6.627-5.373-12-12-12s-12 5.373-12 12c0 5.99 4.388 10.954 10.125 11.854v-8.385H7.078v-3.47h3.047V9.43c0-3.007 1.792-4.669 4.533-4.669 1.312 0 2.686.235 2.686.235v2.953H15.83c-1.491 0-1.956.925-1.956 1.874v2.25h3.328l-.532 3.47h-2.796v8.385C19.612 23.027 24 18.062 24 12.073z"></path></svg></a> <a rel="noopener" target="_blank" href="https://twitter.com/dikaiologitika"><svg width="16" height="16" role="img" viewbox="0 0 24 24">
                        <path d="M23.953 4.57a10 10 0 01-2.825.775 4.958 4.958 0 002.163-2.723c-.951.555-2.005.959-3.127 1.184a4.92 4.92 0 00-8.384 4.482C7.69 8.095 4.067 6.13 1.64 3.162a4.822 4.822 0 00-.666 2.475c0 1.71.87 3.213 2.188 4.096a4.904 4.904 0 01-2.228-.616v.06a4.923 4.923 0 003.946 4.827 4.996 4.996 0 01-2.212.085 4.936 4.936 0 004.604 3.417 9.867 9.867 0 01-6.102 2.105c-.39 0-.779-.023-1.17-.067a13.995 13.995 0 007.557 2.209c9.053 0 13.998-7.496 13.998-13.985 0-.21 0-.42-.015-.63A9.935 9.935 0 0024 4.59z"></path></svg></a> <a rel="noopener" target="_blank" href="https://www.linkedin.com/in/dikaiologitika-%CE%BF%CE%B9-%CE%B5%CE%B9%CE%B4%CE%AE%CF%83%CE%B5%CE%B9%CF%82-%CF%87%CF%89%CF%81%CE%AF%CF%82-%CF%86%CE%AF%CE%BB%CF%84%CF%81%CE%B1-83951249"><svg width="16" height="16" role="img" viewbox="0 0 24 24">
                        <path d="M20.447 20.452h-3.554v-5.569c0-1.328-.027-3.037-1.852-3.037-1.853 0-2.136 1.445-2.136 2.939v5.667H9.351V9h3.414v1.561h.046c.477-.9 1.637-1.85 3.37-1.85 3.601 0 4.267 2.37 4.267 5.455v6.286zM5.337 7.433c-1.144 0-2.063-.926-2.063-2.065 0-1.138.92-2.063 2.063-2.063 1.14 0 2.064.925 2.064 2.063 0 1.139-.925 2.065-2.064 2.065zm1.782 13.019H3.555V9h3.564v11.452zM22.225 0H1.771C.792 0 0 .774 0 1.729v20.542C0 23.227.792 24 1.771 24h20.451C23.2 24 24 23.227 24 22.271V1.729C24 .774 23.2 0 22.222 0h.003z"></path></svg></a> <a rel="noopener" target="_blank" href="https://www.youtube.com/channel/UCQnilFuPdrMaH6Jo2-uECFA/featured"><svg width="16" height="16" role="img" viewbox="0 0 24 24">
                        <path d="M23.498 6.186a3.016 3.016 0 0 0-2.122-2.136C19.505 3.545 12 3.545 12 3.545s-7.505 0-9.377.505A3.017 3.017 0 0 0 .502 6.186C0 8.07 0 12 0 12s0 3.93.502 5.814a3.016 3.016 0 0 0 2.122 2.136c1.871.505 9.376.505 9.376.505s7.505 0 9.377-.505a3.015 3.015 0 0 0 2.122-2.136C24 15.93 24 12 24 12s0-3.93-.502-5.814zM9.545 15.568V8.432L15.818 12l-6.273 3.568z"></path></svg></a> <a rel="noopener" target="_blank" href="https://www.instagram.com/dikaiologitikanewsgr/"><svg width="16" height="16" role="img" viewbox="0 0 24 24">
                        <path d="M12 0C8.74 0 8.333.015 7.053.072 5.775.132 4.905.333 4.14.63c-.789.306-1.459.717-2.126 1.384S.935 3.35.63 4.14C.333 4.905.131 5.775.072 7.053.012 8.333 0 8.74 0 12s.015 3.667.072 4.947c.06 1.277.261 2.148.558 2.913.306.788.717 1.459 1.384 2.126.667.666 1.336 1.079 2.126 1.384.766.296 1.636.499 2.913.558C8.333 23.988 8.74 24 12 24s3.667-.015 4.947-.072c1.277-.06 2.148-.262 2.913-.558.788-.306 1.459-.718 2.126-1.384.666-.667 1.079-1.335 1.384-2.126.296-.765.499-1.636.558-2.913.06-1.28.072-1.687.072-4.947s-.015-3.667-.072-4.947c-.06-1.277-.262-2.149-.558-2.913-.306-.789-.718-1.459-1.384-2.126C21.319 1.347 20.651.935 19.86.63c-.765-.297-1.636-.499-2.913-.558C15.667.012 15.26 0 12 0zm0 2.16c3.203 0 3.585.016 4.85.071 1.17.055 1.805.249 2.227.415.562.217.96.477 1.382.896.419.42.679.819.896 1.381.164.422.36 1.057.413 2.227.057 1.266.07 1.646.07 4.85s-.015 3.585-.074 4.85c-.061 1.17-.256 1.805-.421 2.227-.224.562-.479.96-.899 1.382-.419.419-.824.679-1.38.896-.42.164-1.065.36-2.235.413-1.274.057-1.649.07-4.859.07-3.211 0-3.586-.015-4.859-.074-1.171-.061-1.816-.256-2.236-.421-.569-.224-.96-.479-1.379-.899-.421-.419-.69-.824-.9-1.38-.165-.42-.359-1.065-.42-2.235-.045-1.26-.061-1.649-.061-4.844 0-3.196.016-3.586.061-4.861.061-1.17.255-1.814.42-2.234.21-.57.479-.96.9-1.381.419-.419.81-.689 1.379-.898.42-.166 1.051-.361 2.221-.421 1.275-.045 1.65-.06 4.859-.06l.045.03zm0 3.678c-3.405 0-6.162 2.76-6.162 6.162 0 3.405 2.76 6.162 6.162 6.162 3.405 0 6.162-2.76 6.162-6.162 0-3.405-2.76-6.162-6.162-6.162zM12 16c-2.21 0-4-1.79-4-4s1.79-4 4-4 4 1.79 4 4-1.79 4-4 4zm7.846-10.405c0 .795-.646 1.44-1.44 1.44-.795 0-1.44-.646-1.44-1.44 0-.794.646-1.439 1.44-1.439.793-.001 1.44.645 1.44 1.439z"></path></svg></a> <a rel="noopener" target="_blank" href="https://news.google.com/publications/CAAqBwgKMLmGnwkwmdBu?hl=el&amp;gl=GR&amp;ceid=GR:el"><svg width="16" height="16" role="img" viewbox="0 0 24 24">
                        <path d="M21.2666 21.2a.6141.6141 0 0 1-.6128.6128H3.3446a.614.614 0 0 1-.6128-.6128V8.1153a.6141.6141 0 0 1 .6128-.6128h17.3091a.6141.6141 0 0 1 .6128.6128V21.2zm-3.0315-3.4196v-1.1957a.0803.0803 0 0 0-.0803-.0803h-5.3725v1.3619h5.3725a.0817.0817 0 0 0 .0804-.083l-.0001-.0029zm.8171-2.5875v-1.2012a.0803.0803 0 0 0-.079-.0817h-6.191v1.3619h6.1896a.079.079 0 0 0 .0804-.0776v-.0041.0027zm-.8171-2.5875v-1.2066a.0803.0803 0 0 0-.0803-.0803h-5.3725v1.3619h5.3725a.0816.0816 0 0 0 .0803-.079v.004zM8.1492 14.0448v1.2257h1.7704c-.1457.749-.8049 1.2924-1.7704 1.2924-1.0906-.0405-1.9418-.9574-1.9013-2.048.0384-1.0338.8676-1.8629 1.9013-1.9013a1.77 1.77 0 0 1 1.2529.4903l.9342-.9329a3.1405 3.1405 0 0 0-2.1871-.8525c-1.8051 0-3.2684 1.4633-3.2684 3.2684 0 1.8051 1.4633 3.2684 3.2684 3.2684 1.8889 0 3.1323-1.3278 3.1323-3.1976a3.941 3.941 0 0 0-.0518-.6183l-3.0805.0054zM2.2701 7.6537a.6156.6156 0 0 1 .6128-.6128h12.1545l-1.2692-3.4904a.5952.5952 0 0 0-.7436-.3827L.3676 7.7749a.5938.5938 0 0 0-.3228.7749l2.2253 6.112V7.6537za.6156.6156 0 0 1 .6128-.6128h12.1545l-1.2692-3.4904a.5952.5952 0 0 0-.7436-.3827L.3676 7.7749a.5938.5938 0 0 0-.3228.7749l2.2253 6.112V7.6537zm21.3116-.3105l-8.803-2.3683.7517 2.0659h5.5836a.6141.6141 0 0 1 .6128.6128v8.7948l2.2471-8.3659a.5923.5923 0 0 0-.3922-.7393zm-4.4955-1.6738V2.7946a.6101.6101 0 0 0-.6115-.6074H5.5236a.6101.6101 0 0 0-.6156.6046v2.8368l8.3904-3.0519a.5937.5937 0 0 1 .7422.3895l.5447 1.498 4.5009 1.2052z"></path></svg></a> <a href="https://feeds.feedburner.com/dikaiologitika/ZteV"><svg width="16" height="16" role="img" viewbox="0 0 24 24">
                        <path d="M19.199 24C19.199 13.467 10.533 4.8 0 4.8V0c13.165 0 24 10.835 24 24h-4.801zM3.291 17.415c1.814 0 3.293 1.479 3.293 3.295 0 1.813-1.485 3.29-3.301 3.29C1.47 24 0 22.526 0 20.71s1.475-3.294 3.291-3.295zM15.909 24h-4.665c0-6.169-5.075-11.245-11.244-11.245V8.09c8.727 0 15.909 7.184 15.909 15.91z"></path></svg></a>
                    </div>
                    <div class="col-8 col-md-4 logo">
                        <h1>
                            <a href="https://www.dikaiologitika.gr/"><span>Dikaiologitika News</span></a>
                        </h1>
                    </div>
                    <div class="col-2 col-md-4 search">
                        <div class="for-desktop hide-on-mobile">
                            <a id="searchTrigger" href="#searchTarget" name="searchTrigger"><span class="on"><b>ΑΝΑΖΗΤΗΣΗ</b><svg width="20" height="20" fill="currentColor" viewbox="0 0 16 16">
                            <path d="M11.742 10.344a6.5 6.5 0 1 0-1.397 1.398h-.001c.03.04.062.078.098.115l3.85 3.85a1 1 0 0 0 1.415-1.414l-3.85-3.85a1.007 1.007 0 0 0-.115-.1zM12 6.5a5.5 5.5 0 1 1-11 0 5.5 5.5 0 0 1 11 0z"></path></svg></span> <span class="off"><b>ΚΛΕΙΣΙΜΟ</b><svg width="20" height="20" viewbox="0 0 20 20" fill="currentColor">
                            <path fill-rule="evenodd" d="M4.293 4.293a1 1 0 011.414 0L10 8.586l4.293-4.293a1 1 0 111.414 1.414L11.414 10l4.293 4.293a1 1 0 01-1.414 1.414L10 11.414l-4.293 4.293a1 1 0 01-1.414-1.414L8.586 10 4.293 5.707a1 1 0 010-1.414z" clip-rule="evenodd"></path></svg></span></a>
                            <div id="searchTarget">
                                <div data-id="k2ModuleBox103" class="k2SearchBlock">
                                    <form action="/site/search/" method="get" autocomplete="off" class="k2SearchBlockForm">
                                        <input type="text" value="Τι ψάχνετε;" name="searchword" class="inputbox" onblur="if(this.value=='') this.value='Τι ψάχνετε;';" onfocus="if(this.value=='Τι ψάχνετε;') this.value='';" /> <input type="hidden" name="Itemid" value="917" />
                                    </form>
                                </div>
                            </div>
                        </div>
                        <div class="for-mobile hide-on-desktop">
                            <a id="mobileMenuTrigger" href="#mobileMenuTarget" name="mobileMenuTrigger"><span class="on"><b>ΕΝΟΤΗΤΕΣ</b><svg class="searchIcon" width="30" height="30" fill="currentColor" viewbox="0 0 16 16">
                            <path d="M11.742 10.344a6.5 6.5 0 1 0-1.397 1.398h-.001c.03.04.062.078.098.115l3.85 3.85a1 1 0 0 0 1.415-1.414l-3.85-3.85a1.007 1.007 0 0 0-.115-.1zM12 6.5a5.5 5.5 0 1 1-11 0 5.5 5.5 0 0 1 11 0z"></path></svg><svg width="30" height="30" viewbox="0 0 16 16" fill="currentColor">
                            <path fill-rule="evenodd" d="M2.5 12a.5.5 0 0 1 .5-.5h10a.5.5 0 0 1 0 1H3a.5.5 0 0 1-.5-.5zm0-4a.5.5 0 0 1 .5-.5h10a.5.5 0 0 1 0 1H3a.5.5 0 0 1-.5-.5zm0-4a.5.5 0 0 1 .5-.5h10a.5.5 0 0 1 0 1H3a.5.5 0 0 1-.5-.5z"></path></svg></span> <span class="off"><b>ΚΛΕΙΣΙΜΟ</b><svg width="30" height="30" viewbox="0 0 20 20" fill="currentColor">
                            <path fill-rule="evenodd" d="M4.293 4.293a1 1 0 011.414 0L10 8.586l4.293-4.293a1 1 0 111.414 1.414L11.414 10l4.293 4.293a1 1 0 01-1.414 1.414L10 11.414l-4.293 4.293a1 1 0 01-1.414-1.414L8.586 10 4.293 5.707a1 1 0 010-1.414z" clip-rule="evenodd"></path></svg></span></a>
                            <div id="mobileMenuTarget">
                                <!-- Search -->
                                <div class="searchBlock">
                                    <div data-id="k2ModuleBox103" class="k2SearchBlock">
                                        <form action="/site/search/" method="get" autocomplete="off" class="k2SearchBlockForm">
                                            <input type="text" value="Τι ψάχνετε;" name="searchword" class="inputbox" onblur="if(this.value=='') this.value='Τι ψάχνετε;';" onfocus="if(this.value=='Τι ψάχνετε;') this.value='';" /> <input type="hidden" name="Itemid" value="917" />
                                        </form>
                                    </div>
                                </div><!-- Menu -->
                                <div class="heading col-md-12">
                                    <h3>
                                        <svg width="18" height="18" viewbox="0 0 27.76 22.96">
                                        <path d="m13.981 21.966 11.992-22.004 1.757.958-11.993 22.003zm-7 .007 11.993-22.004 1.756.957-11.992 22.004zm-6.999-.003 11.992-22.006 1.756.957-11.992 22.005z"></path></svg> <span>ΕΠΙΛΟΓΕΣ</span> <svg width="18" height="18" viewbox="0 0 27.76 22.96">
                                        <path d="m13.981 21.966 11.992-22.004 1.757.958-11.993 22.003zm-7 .007 11.993-22.004 1.756.957-11.992 22.004zm-6.999-.003 11.992-22.006 1.756.957-11.992 22.005z"></path></svg>
                                    </h3>
                                </div>
                                <nav>
                                    <!-- Module ID 1 [start] -->
                                    <ul class="menu_header">
                                        <li class="item-122 default active deeper parent">
                                            <a href="/">ΕΙΔΗΣΕΙΣ</a>
                                            <ul>
                                                <li class="item-298">
                                                    <a href="/eidhseis/oikonomia">Οικονομία</a>
                                                </li>
                                                <li class="item-359">
                                                    <a href="/eidhseis/politikes-eidhseis">Πολιτική</a>
                                                </li>
                                                <li class="item-405 current active">
                                                    <a href="/eidhseis/koinonia">Κοινωνία</a>
                                                </li>
                                                <li class="item-299">
                                                    <a href="/eidhseis/paideia">Παιδεία</a>
                                                </li>
                                                <li class="item-302">
                                                    <a href="/eidhseis/theseis-ergasias">Θέσεις Εργασίας</a>
                                                </li>
                                                <li class="item-300">
                                                    <a href="/eidhseis/ergasiaka">Εργασιακά</a>
                                                </li>
                                                <li class="item-301">
                                                    <a href="/eidhseis/asfalish">Ασφάλιση</a>
                                                </li>
                                                <li class="item-414">
                                                    <a href="/eidhseis/ygeia">Υγεία</a>
                                                </li>
                                                <li class="item-305">
                                                    <a href="/eidhseis/kosmos">Διεθνή</a>
                                                </li>
                                                <li class="item-303">
                                                    <a href="/eidhseis/agrotika">Αγροτικά</a>
                                                </li>
                                                <li class="item-916">
                                                    <a href="/eidhseis/athlitismos">Αθλητισμός</a>
                                                </li>
                                                <li class="item-361">
                                                    <a href="/eidhseis/opinion">Απόψεις</a>
                                                </li>
                                                <li class="item-617">
                                                    <a href="/eidhseis/aftodioikisi">Αυτοδιοίκηση</a>
                                                </li>
                                                <li class="item-497">
                                                    <a href="/eidhseis/business-news">Επιχειρήσεις</a>
                                                </li>
                                                <li class="item-830">
                                                    <a href="/eidhseis/media-news">Media News</a>
                                                </li>
                                                <li class="item-912">
                                                    <a href="/eidhseis/panellinies-2021" title="Πανελλήνιες 2021 στο DNews">Πανελλήνιες 2021</a>
                                                </li>
                                                <li class="item-514">
                                                    <a href="/oles-oi-eidiseis" title="Ειδήσεις τώρα απο το DNews (by Dikaiologitika.gr)">Όλες οι Ειδήσεις</a>
                                                </li>
                                            </ul>
                                        </li>
                                    </ul><!-- Module ID 1 [finish] -->
                                </nav><!-- Social -->
                                <div class="heading col-md-12">
                                    <h3>
                                        <svg width="18" height="18" viewbox="0 0 27.76 22.96">
                                        <path d="m13.981 21.966 11.992-22.004 1.757.958-11.993 22.003zm-7 .007 11.993-22.004 1.756.957-11.992 22.004zm-6.999-.003 11.992-22.006 1.756.957-11.992 22.005z"></path></svg> <span>Social</span> <svg width="18" height="18" viewbox="0 0 27.76 22.96">
                                        <path d="m13.981 21.966 11.992-22.004 1.757.958-11.993 22.003zm-7 .007 11.993-22.004 1.756.957-11.992 22.004zm-6.999-.003 11.992-22.006 1.756.957-11.992 22.005z"></path></svg>
                                    </h3>
                                </div>
                                <div class="socialBlock">
                                    <a rel="noopener" target="_blank" href="https://www.facebook.com/dikaiologitika"><svg width="16" height="16" role="img" viewbox="0 0 24 24">
                                    <path d="M24 12.073c0-6.627-5.373-12-12-12s-12 5.373-12 12c0 5.99 4.388 10.954 10.125 11.854v-8.385H7.078v-3.47h3.047V9.43c0-3.007 1.792-4.669 4.533-4.669 1.312 0 2.686.235 2.686.235v2.953H15.83c-1.491 0-1.956.925-1.956 1.874v2.25h3.328l-.532 3.47h-2.796v8.385C19.612 23.027 24 18.062 24 12.073z"></path></svg></a> <a rel="noopener" target="_blank" href="https://twitter.com/dikaiologitika"><svg width="16" height="16" role="img" viewbox="0 0 24 24">
                                    <path d="M23.953 4.57a10 10 0 01-2.825.775 4.958 4.958 0 002.163-2.723c-.951.555-2.005.959-3.127 1.184a4.92 4.92 0 00-8.384 4.482C7.69 8.095 4.067 6.13 1.64 3.162a4.822 4.822 0 00-.666 2.475c0 1.71.87 3.213 2.188 4.096a4.904 4.904 0 01-2.228-.616v.06a4.923 4.923 0 003.946 4.827 4.996 4.996 0 01-2.212.085 4.936 4.936 0 004.604 3.417 9.867 9.867 0 01-6.102 2.105c-.39 0-.779-.023-1.17-.067a13.995 13.995 0 007.557 2.209c9.053 0 13.998-7.496 13.998-13.985 0-.21 0-.42-.015-.63A9.935 9.935 0 0024 4.59z"></path></svg></a> <a rel="noopener" target="_blank" href="https://www.linkedin.com/in/dikaiologitika-%CE%BF%CE%B9-%CE%B5%CE%B9%CE%B4%CE%AE%CF%83%CE%B5%CE%B9%CF%82-%CF%87%CF%89%CF%81%CE%AF%CF%82-%CF%86%CE%AF%CE%BB%CF%84%CF%81%CE%B1-83951249"><svg width="16" height="16" role="img" viewbox="0 0 24 24">
                                    <path d="M20.447 20.452h-3.554v-5.569c0-1.328-.027-3.037-1.852-3.037-1.853 0-2.136 1.445-2.136 2.939v5.667H9.351V9h3.414v1.561h.046c.477-.9 1.637-1.85 3.37-1.85 3.601 0 4.267 2.37 4.267 5.455v6.286zM5.337 7.433c-1.144 0-2.063-.926-2.063-2.065 0-1.138.92-2.063 2.063-2.063 1.14 0 2.064.925 2.064 2.063 0 1.139-.925 2.065-2.064 2.065zm1.782 13.019H3.555V9h3.564v11.452zM22.225 0H1.771C.792 0 0 .774 0 1.729v20.542C0 23.227.792 24 1.771 24h20.451C23.2 24 24 23.227 24 22.271V1.729C24 .774 23.2 0 22.222 0h.003z"></path></svg></a> <a rel="noopener" target="_blank" href="https://www.youtube.com/channel/UCQnilFuPdrMaH6Jo2-uECFA/featured"><svg width="16" height="16" role="img" viewbox="0 0 24 24">
                                    <path d="M23.498 6.186a3.016 3.016 0 0 0-2.122-2.136C19.505 3.545 12 3.545 12 3.545s-7.505 0-9.377.505A3.017 3.017 0 0 0 .502 6.186C0 8.07 0 12 0 12s0 3.93.502 5.814a3.016 3.016 0 0 0 2.122 2.136c1.871.505 9.376.505 9.376.505s7.505 0 9.377-.505a3.015 3.015 0 0 0 2.122-2.136C24 15.93 24 12 24 12s0-3.93-.502-5.814zM9.545 15.568V8.432L15.818 12l-6.273 3.568z"></path></svg></a> <a rel="noopener" target="_blank" href="https://www.instagram.com/dikaiologitikanewsgr/"><svg width="16" height="16" role="img" viewbox="0 0 24 24">
                                    <path d="M12 0C8.74 0 8.333.015 7.053.072 5.775.132 4.905.333 4.14.63c-.789.306-1.459.717-2.126 1.384S.935 3.35.63 4.14C.333 4.905.131 5.775.072 7.053.012 8.333 0 8.74 0 12s.015 3.667.072 4.947c.06 1.277.261 2.148.558 2.913.306.788.717 1.459 1.384 2.126.667.666 1.336 1.079 2.126 1.384.766.296 1.636.499 2.913.558C8.333 23.988 8.74 24 12 24s3.667-.015 4.947-.072c1.277-.06 2.148-.262 2.913-.558.788-.306 1.459-.718 2.126-1.384.666-.667 1.079-1.335 1.384-2.126.296-.765.499-1.636.558-2.913.06-1.28.072-1.687.072-4.947s-.015-3.667-.072-4.947c-.06-1.277-.262-2.149-.558-2.913-.306-.789-.718-1.459-1.384-2.126C21.319 1.347 20.651.935 19.86.63c-.765-.297-1.636-.499-2.913-.558C15.667.012 15.26 0 12 0zm0 2.16c3.203 0 3.585.016 4.85.071 1.17.055 1.805.249 2.227.415.562.217.96.477 1.382.896.419.42.679.819.896 1.381.164.422.36 1.057.413 2.227.057 1.266.07 1.646.07 4.85s-.015 3.585-.074 4.85c-.061 1.17-.256 1.805-.421 2.227-.224.562-.479.96-.899 1.382-.419.419-.824.679-1.38.896-.42.164-1.065.36-2.235.413-1.274.057-1.649.07-4.859.07-3.211 0-3.586-.015-4.859-.074-1.171-.061-1.816-.256-2.236-.421-.569-.224-.96-.479-1.379-.899-.421-.419-.69-.824-.9-1.38-.165-.42-.359-1.065-.42-2.235-.045-1.26-.061-1.649-.061-4.844 0-3.196.016-3.586.061-4.861.061-1.17.255-1.814.42-2.234.21-.57.479-.96.9-1.381.419-.419.81-.689 1.379-.898.42-.166 1.051-.361 2.221-.421 1.275-.045 1.65-.06 4.859-.06l.045.03zm0 3.678c-3.405 0-6.162 2.76-6.162 6.162 0 3.405 2.76 6.162 6.162 6.162 3.405 0 6.162-2.76 6.162-6.162 0-3.405-2.76-6.162-6.162-6.162zM12 16c-2.21 0-4-1.79-4-4s1.79-4 4-4 4 1.79 4 4-1.79 4-4 4zm7.846-10.405c0 .795-.646 1.44-1.44 1.44-.795 0-1.44-.646-1.44-1.44 0-.794.646-1.439 1.44-1.439.793-.001 1.44.645 1.44 1.439z"></path></svg></a> <a rel="noopener" target="_blank" href="https://news.google.com/publications/CAAqBwgKMLmGnwkwmdBu?hl=el&amp;gl=GR&amp;ceid=GR:el"><svg width="16" height="16" role="img" viewbox="0 0 24 24">
                                    <path d="M21.2666 21.2a.6141.6141 0 0 1-.6128.6128H3.3446a.614.614 0 0 1-.6128-.6128V8.1153a.6141.6141 0 0 1 .6128-.6128h17.3091a.6141.6141 0 0 1 .6128.6128V21.2zm-3.0315-3.4196v-1.1957a.0803.0803 0 0 0-.0803-.0803h-5.3725v1.3619h5.3725a.0817.0817 0 0 0 .0804-.083l-.0001-.0029zm.8171-2.5875v-1.2012a.0803.0803 0 0 0-.079-.0817h-6.191v1.3619h6.1896a.079.079 0 0 0 .0804-.0776v-.0041.0027zm-.8171-2.5875v-1.2066a.0803.0803 0 0 0-.0803-.0803h-5.3725v1.3619h5.3725a.0816.0816 0 0 0 .0803-.079v.004zM8.1492 14.0448v1.2257h1.7704c-.1457.749-.8049 1.2924-1.7704 1.2924-1.0906-.0405-1.9418-.9574-1.9013-2.048.0384-1.0338.8676-1.8629 1.9013-1.9013a1.77 1.77 0 0 1 1.2529.4903l.9342-.9329a3.1405 3.1405 0 0 0-2.1871-.8525c-1.8051 0-3.2684 1.4633-3.2684 3.2684 0 1.8051 1.4633 3.2684 3.2684 3.2684 1.8889 0 3.1323-1.3278 3.1323-3.1976a3.941 3.941 0 0 0-.0518-.6183l-3.0805.0054zM2.2701 7.6537a.6156.6156 0 0 1 .6128-.6128h12.1545l-1.2692-3.4904a.5952.5952 0 0 0-.7436-.3827L.3676 7.7749a.5938.5938 0 0 0-.3228.7749l2.2253 6.112V7.6537za.6156.6156 0 0 1 .6128-.6128h12.1545l-1.2692-3.4904a.5952.5952 0 0 0-.7436-.3827L.3676 7.7749a.5938.5938 0 0 0-.3228.7749l2.2253 6.112V7.6537zm21.3116-.3105l-8.803-2.3683.7517 2.0659h5.5836a.6141.6141 0 0 1 .6128.6128v8.7948l2.2471-8.3659a.5923.5923 0 0 0-.3922-.7393zm-4.4955-1.6738V2.7946a.6101.6101 0 0 0-.6115-.6074H5.5236a.6101.6101 0 0 0-.6156.6046v2.8368l8.3904-3.0519a.5937.5937 0 0 1 .7422.3895l.5447 1.498 4.5009 1.2052z"></path></svg></a> <a href="https://feeds.feedburner.com/dikaiologitika/ZteV"><svg width="16" height="16" role="img" viewbox="0 0 24 24">
                                    <path d="M19.199 24C19.199 13.467 10.533 4.8 0 4.8V0c13.165 0 24 10.835 24 24h-4.801zM3.291 17.415c1.814 0 3.293 1.479 3.293 3.295 0 1.813-1.485 3.29-3.301 3.29C1.47 24 0 22.526 0 20.71s1.475-3.294 3.291-3.295zM15.909 24h-4.665c0-6.169-5.075-11.245-11.244-11.245V8.09c8.727 0 15.909 7.184 15.909 15.91z"></path></svg></a>
                                </div><!-- Footer Menu (for mobile) -->
                                <div class="heading col-md-12">
                                    <h3>
                                        <svg width="18" height="18" viewbox="0 0 27.76 22.96">
                                        <path d="m13.981 21.966 11.992-22.004 1.757.958-11.993 22.003zm-7 .007 11.993-22.004 1.756.957-11.992 22.004zm-6.999-.003 11.992-22.006 1.756.957-11.992 22.005z"></path></svg> <span>Dnews</span> <svg width="18" height="18" viewbox="0 0 27.76 22.96">
                                        <path d="m13.981 21.966 11.992-22.004 1.757.958-11.993 22.003zm-7 .007 11.993-22.004 1.756.957-11.992 22.004zm-6.999-.003 11.992-22.006 1.756.957-11.992 22.005z"></path></svg>
                                    </h3>
                                </div>
                                <div class="bottomMenuBlock">
                                    <!-- Module ID 105 [start] -->
                                    <ul class="menu_footer">
                                        <li class="item-241">
                                            <a href="/oroi-xrhshs">ΟΡΟΙ ΧΡΗΣΗΣ</a>
                                        </li>
                                        <li class="item-353">
                                            <a href="/about-us">ΣΧΕΤΙΚΑ ΜΕ ΤΟ DIKAIOLOGITIKA NEWS</a>
                                        </li>
                                        <li class="item-357">
                                            <a href="/advertise">ΔΙΑΦΗΜΙΣΗ</a>
                                        </li>
                                    </ul><!-- Module ID 105 [finish] -->
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="row align-items-center headerBottom for-desktop hide-on-mobile">
                    <div class="col-md-12">
                        <nav>
                            <!-- Module ID 1 [start] -->
                            <ul class="menu_header">
                                <li class="item-122 default active deeper parent">
                                    <a href="/">ΕΙΔΗΣΕΙΣ</a>
                                    <ul>
                                        <li class="item-298">
                                            <a href="/eidhseis/oikonomia">Οικονομία</a>
                                        </li>
                                        <li class="item-359">
                                            <a href="/eidhseis/politikes-eidhseis">Πολιτική</a>
                                        </li>
                                        <li class="item-405 current active">
                                            <a href="/eidhseis/koinonia">Κοινωνία</a>
                                        </li>
                                        <li class="item-299">
                                            <a href="/eidhseis/paideia">Παιδεία</a>
                                        </li>
                                        <li class="item-302">
                                            <a href="/eidhseis/theseis-ergasias">Θέσεις Εργασίας</a>
                                        </li>
                                        <li class="item-300">
                                            <a href="/eidhseis/ergasiaka">Εργασιακά</a>
                                        </li>
                                        <li class="item-301">
                                            <a href="/eidhseis/asfalish">Ασφάλιση</a>
                                        </li>
                                        <li class="item-414">
                                            <a href="/eidhseis/ygeia">Υγεία</a>
                                        </li>
                                        <li class="item-305">
                                            <a href="/eidhseis/kosmos">Διεθνή</a>
                                        </li>
                                        <li class="item-303">
                                            <a href="/eidhseis/agrotika">Αγροτικά</a>
                                        </li>
                                        <li class="item-916">
                                            <a href="/eidhseis/athlitismos">Αθλητισμός</a>
                                        </li>
                                        <li class="item-361">
                                            <a href="/eidhseis/opinion">Απόψεις</a>
                                        </li>
                                        <li class="item-617">
                                            <a href="/eidhseis/aftodioikisi">Αυτοδιοίκηση</a>
                                        </li>
                                        <li class="item-497">
                                            <a href="/eidhseis/business-news">Επιχειρήσεις</a>
                                        </li>
                                        <li class="item-830">
                                            <a href="/eidhseis/media-news">Media News</a>
                                        </li>
                                        <li class="item-912">
                                            <a href="/eidhseis/panellinies-2021" title="Πανελλήνιες 2021 στο DNews">Πανελλήνιες 2021</a>
                                        </li>
                                        <li class="item-514">
                                            <a href="/oles-oi-eidiseis" title="Ειδήσεις τώρα απο το DNews (by Dikaiologitika.gr)">Όλες οι Ειδήσεις</a>
                                        </li>
                                    </ul>
                                </li>
                            </ul><!-- Module ID 1 [finish] -->
                        </nav>
                    </div>
                </div>
            </div>
        </header>
        <div class="container main-content-area">
            <div id="system-message-container"></div>
            <section class="main row-OFF">
                <div class="mainLeft col-md-9-OFF">
                    <!-- Start K2 Item Layout -->
                    <span id="startOfPageId351585"></span>
                    <div id="k2Container" class="itemView">
                        <div class="row">
                            <!-- Plugins: BeforeDisplay -->
                            <!-- K2 Plugins: K2BeforeDisplay -->
                            <!-- Heading -->
                            <div class="heading col-md-12">
                                <h3>
                                    <svg width="30" height="30" viewbox="0 0 27.76 22.96">
                                    <path d="m13.981 21.966 11.992-22.004 1.757.958-11.993 22.003zm-7 .007 11.993-22.004 1.756.957-11.992 22.004zm-6.999-.003 11.992-22.006 1.756.957-11.992 22.005z"></path></svg> <a href="/eidhseis/koinonia">Κοινωνία</a> <svg width="30" height="30" viewbox="0 0 27.76 22.96">
                                    <path d="m13.981 21.966 11.992-22.004 1.757.958-11.993 22.003zm-7 .007 11.993-22.004 1.756.957-11.992 22.004zm-6.999-.003 11.992-22.006 1.756.957-11.992 22.005z"></path></svg>
                                </h3>
                            </div>
                            <div class="itemHeader col-md-12">
                                <!-- Item title -->
                                <h2 class="itemTitle">
                                    Μεγάλη φωτιά στο Θεολόγο, κύκλωσε σπίτια, δόθηκε εντολή εκκένωσης (βίντεο)
                                </h2><!-- Plugins: AfterDisplayTitle -->
                                <!-- K2 Plugins: K2AfterDisplayTitle -->
                                <!-- Item introtext -->
                                <div class="itemIntroText">
                                    Μεγάλη πυρκαγιά βρίσκεται αυτή την στιγμή σε εξέλιξη στην περιοχή του οικισμού στην είσοδο του Θεολόγου.
                                </div>
                            </div><!-- Item Image -->
                            <div class="itemImageBlock col-md-12">
                                <span class="itemImage"><!--
                <img loading="lazy" src="/media/k2/items/cache/84c3c6fbb6f85ce375f8575c0f4a0800_L.jpg" alt="Μεγάλη φωτιά στο Θεολόγο, κύκλωσε σπίτια, δόθηκε εντολή εκκένωσης (βίντεο)" style="width:900px;height:auto;" />
                -->
                                 <img loading="lazy" srcset="/media/k2/items/cache/84c3c6fbb6f85ce375f8575c0f4a0800_S.jpg 300w, /media/k2/items/cache/84c3c6fbb6f85ce375f8575c0f4a0800_L.jpg 900w" sizes="(max-width:575px) 330px, 900px" src="/media/k2/items/cache/84c3c6fbb6f85ce375f8575c0f4a0800_L.jpg" alt="Μεγάλη φωτιά στο Θεολόγο, κύκλωσε σπίτια, δόθηκε εντολή εκκένωσης (βίντεο)" /></span>
                            </div>
                        </div>
                        <div class="row">
                            <div class="itemDetails col-md-2">
                                <div class="makeSticky">
                                    <!-- Item Author -->
                                    <div class="itemAuthor">
                                        <a rel="author" href="/site/user/20386-gewrgiakalantzh"><img loading="lazy" width="80" height="80" class="itemAuthorAvatar" src="/media/k2/users/2576.png?t=20210526_0351" alt="Γεωργία Καλαντζή" /> Γεωργία Καλαντζή</a>
                                    </div><!-- Item category -->
                                    <div class="itemCategory">
                                        <a href="/eidhseis/koinonia">Κοινωνία</a>
                                    </div><!-- Date created -->
                                    <div class="itemDateCreated">
                                        <span class="day-month">06/08</span> <span class="day-month-year-sep">/</span> <span class="year">2021</span> <span class="time">13:33</span>
                                    </div>
                                    <div class="itemSocialButtons">
                                        <a rel="noopener" target="_blank" aria-label="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.dikaiologitika.gr/eidhseis/koinonia/351585/megali-fotia-sto-theologo-kyklose-spitia-dothike-entoli-ekkenosis-vinteo"><svg width="36" height="36" viewbox="0 0 512 512">
                                        <g fill="#262626" fill-rule="evenodd" clip-rule="evenodd">
                                            <path d="M425.614 86.349C382.172 42.901 322.253 16.07 255.96 16.07c-66.292 0-126.209 26.831-169.652 70.278C42.865 129.793 16.029 189.707 16.029 256c0 66.29 26.836 126.209 70.279 169.652 43.443 43.447 103.359 70.276 169.652 70.276s126.212-26.829 169.654-70.276C469.057 382.209 495.896 322.29 495.896 256c0-66.292-26.838-126.206-70.282-169.651zm-13.149 326.15c-40.121 39.993-95.394 64.702-156.505 64.702-61.109 0-116.379-24.709-156.367-64.702-39.991-40.117-64.833-95.385-64.833-156.498 0-61.111 24.842-116.379 64.833-156.367 39.988-39.988 95.258-64.835 156.367-64.835 61.111 0 116.384 24.847 156.505 64.835 39.988 39.988 64.698 95.256 64.698 156.367 0 61.113-24.71 116.381-64.698 156.498z"></path>
                                            <path d="M276 187.316c0-9.433 4.537-13.316 9.061-13.316H314v-43h-39.307C232.58 131 222 164.729 222 184.925V204h-24v48h24v126h54V252h32.705l1.595-18.752L313.225 204H276z"></path>
                                        </g></svg></a> <a rel="noopener" target="_blank" aria-label="Twitter" href="https://twitter.com/intent/tweet/?text=%CE%9C%CE%B5%CE%B3%CE%AC%CE%BB%CE%B7+%CF%86%CF%89%CF%84%CE%B9%CE%AC+%CF%83%CF%84%CE%BF+%CE%98%CE%B5%CE%BF%CE%BB%CF%8C%CE%B3%CE%BF%2C+%CE%BA%CF%8D%CE%BA%CE%BB%CF%89%CF%83%CE%B5+%CF%83%CF%80%CE%AF%CF%84%CE%B9%CE%B1%2C+%CE%B4%CF%8C%CE%B8%CE%B7%CE%BA%CE%B5+%CE%B5%CE%BD%CF%84%CE%BF%CE%BB%CE%AE+%CE%B5%CE%BA%CE%BA%CE%AD%CE%BD%CF%89%CF%83%CE%B7%CF%82+%28%CE%B2%CE%AF%CE%BD%CF%84%CE%B5%CE%BF%29&amp;url=https://www.dikaiologitika.gr/eidhseis/koinonia/351585/megali-fotia-sto-theologo-kyklose-spitia-dothike-entoli-ekkenosis-vinteo"><svg width="36" height="36" viewbox="0 0 512 512">
                                        <g fill="#262626" fill-rule="evenodd" clip-rule="evenodd">
                                            <path d="M425.619 86.28c-43.447-43.31-103.361-70.276-169.654-70.276-66.297 0-126.212 26.966-169.65 70.276-43.452 43.445-70.286 103.492-70.286 169.789 0 66.156 26.834 126.212 70.286 169.65 43.438 43.311 103.353 70.276 169.65 70.276 66.293 0 126.207-26.966 169.654-70.276 43.443-43.438 70.277-103.494 70.277-169.65 0-66.297-26.833-126.343-70.277-169.789zm-13.287 326.158c-39.993 39.988-95.251 64.83-156.367 64.83-61.121 0-116.379-24.842-156.372-64.83-40.117-39.989-64.831-95.389-64.831-156.368 0-61.113 24.714-116.514 64.831-156.502 39.993-39.993 95.251-64.7 156.372-64.7 61.116 0 116.374 24.707 156.367 64.7 40.121 39.988 64.831 95.389 64.831 156.502 0 60.979-24.71 116.378-64.831 156.368z"></path>
                                            <path d="M371.813 161.608c-9.7 5.711-20.593 9.83-32.015 12.088-9.048-9.693-22.188-15.675-36.805-15.675-27.634 0-50.224 22.188-50.224 49.419 0 3.987.672 7.709 1.467 11.298-41.848-1.995-78.917-21.658-103.631-51.684-4.25 7.44-6.904 15.812-6.904 24.845 0 17.271 9.88 32.415 23.163 41.186-8.233-.133-16.865-2.395-21.865-6.113v.664c0 6.377.35 12.225 2.602 17.802 6.119 15.549 19.646 27.236 36.519 30.558-4.391 1.197-8.853 1.855-13.5 1.855-3.189 0-6.484-.397-9.546-1.061 6.516 19.666 24.927 34.013 46.854 34.543-17.276 13.286-38.822 21.122-62.339 21.122-4.126 0-7.985-.265-12.102-.662 22.315 13.949 48.748 22.188 77.049 22.188 78.518 0 126.765-54.341 139.38-110.803 2.267-10.093 3.082-20.058 3.082-29.889v-6.378c10-7.041 18.574-15.812 25.219-25.642-8.906 3.856-18.483 6.513-28.714 7.838 10.497-6.241 18.582-15.809 22.31-27.499z"></path>
                                        </g></svg></a> <a rel="noopener" target="_blank" aria-label="LinkedIn" href="https://www.linkedin.com/sharing/share-offsite/?url=https://www.dikaiologitika.gr/eidhseis/koinonia/351585/megali-fotia-sto-theologo-kyklose-spitia-dothike-entoli-ekkenosis-vinteo"><svg width="36" height="36" viewbox="0 0 512 512">
                                        <g fill="#262626">
                                            <path d="M425.619 86.346c-43.447-43.446-103.361-70.28-169.654-70.28-66.297 0-126.212 26.834-169.65 70.279-43.452 43.442-70.286 103.359-70.286 169.652 0 66.292 26.834 126.211 70.286 169.654 43.438 43.447 103.353 70.281 169.65 70.281 66.293 0 126.207-26.834 169.654-70.281 43.443-43.443 70.277-103.362 70.277-169.654s-26.833-126.209-70.277-169.651zm-13.287 326.019c-39.993 40.126-95.251 64.835-156.367 64.835-61.121 0-116.379-24.709-156.372-64.835-40.117-39.984-64.831-95.252-64.831-156.367 0-61.111 24.714-116.377 64.831-156.365C139.586 59.509 194.844 34.8 255.965 34.8c61.116 0 116.374 24.709 156.367 64.833 40.121 39.988 64.831 95.254 64.831 156.365 0 61.115-24.71 116.383-64.831 156.367z"></path>
                                            <path d="M145 258.257V363h53V218h-53zM310.3 218.666c-21.657 0-36.269 9.334-42.378 18.334H266v-19h-39v145h44v-70.331c0-18.87 1.816-37.066 24.938-37.066 23.242 0 23.063 21.518 23.063 38.392V363h44v-78.039c0-7.443.221-14.946-.574-21.325-3.322-27.366-15.191-44.97-52.127-44.97zM172.931 147.722c-13.949 0-25.244 11.293-25.244 25.244 0 13.952 11.295 25.242 25.244 25.242 13.95 0 25.24-11.29 25.24-25.242-.001-13.951-11.291-25.244-25.24-25.244z"></path>
                                        </g></svg></a> <a rel="noopener" target="_blank" aria-label="E-Mail" href="mailto:?subject=%CE%A0%CF%81%CE%BF%CF%84%CE%B5%CE%B9%CE%BD%CF%8C%CE%BC%CE%B5%CE%BD%CE%BF%20%CE%AC%CF%81%CE%B8%CF%81%CE%BF%20%CF%83%CF%84%CE%BF%20Dnews&amp;body=%CE%A0%CF%81%CE%BF%CF%84%CE%B5%CE%B9%CE%BD%CF%8C%CE%BC%CE%B5%CE%BD%CE%BF%20%CE%AC%CF%81%CE%B8%CF%81%CE%BF%20%CF%83%CF%84%CE%BF%20Dnews:%20%CE%9C%CE%B5%CE%B3%CE%AC%CE%BB%CE%B7%20%CF%86%CF%89%CF%84%CE%B9%CE%AC%20%CF%83%CF%84%CE%BF%20%CE%98%CE%B5%CE%BF%CE%BB%CF%8C%CE%B3%CE%BF,%20%CE%BA%CF%8D%CE%BA%CE%BB%CF%89%CF%83%CE%B5%20%CF%83%CF%80%CE%AF%CF%84%CE%B9%CE%B1,%20%CE%B4%CF%8C%CE%B8%CE%B7%CE%BA%CE%B5%20%CE%B5%CE%BD%CF%84%CE%BF%CE%BB%CE%AE%20%CE%B5%CE%BA%CE%BA%CE%AD%CE%BD%CF%89%CF%83%CE%B7%CF%82%20(%CE%B2%CE%AF%CE%BD%CF%84%CE%B5%CE%BF)%20/%20https://www.dikaiologitika.gr/eidhseis/koinonia/351585/megali-fotia-sto-theologo-kyklose-spitia-dothike-entoli-ekkenosis-vinteo"><svg width="28" height="28" fill="currentColor" class="bi bi-envelope-fill" viewbox="0 0 16 16">
                                        <path d="M.05 3.555A2 2 0 0 1 2 2h12a2 2 0 0 1 1.95 1.555L8 8.414.05 3.555zM0 4.697v7.104l5.803-3.558L0 4.697zM6.761 8.83l-6.57 4.027A2 2 0 0 0 2 14h12a2 2 0 0 0 1.808-1.144l-6.57-4.027L8 9.586l-1.239-.757zm3.436-.586L16 11.801V4.697l-5.803 3.546z"></path></svg></a> <a rel="noopener" target="_blank" aria-label="Print" href="#print"><svg width="28" height="28" fill="currentColor" class="bi bi-printer-fill" viewbox="0 0 16 16">
                                        <path d="M5 1a2 2 0 0 0-2 2v1h10V3a2 2 0 0 0-2-2H5zm6 8H5a1 1 0 0 0-1 1v3a1 1 0 0 0 1 1h6a1 1 0 0 0 1-1v-3a1 1 0 0 0-1-1z"></path>
                                        <path d="M0 7a2 2 0 0 1 2-2h12a2 2 0 0 1 2 2v3a2 2 0 0 1-2 2h-1v-2a2 2 0 0 0-2-2H5a2 2 0 0 0-2 2v2H2a2 2 0 0 1-2-2V7zm2.5 1a.5.5 0 1 0 0-1 .5.5 0 0 0 0 1z"></path></svg></a>
                                    </div>
                                </div>
                            </div>
                            <div class="itemBody col-md-10">
                                <!-- Plugins: BeforeDisplayContent -->
                                <!-- K2 Plugins: K2BeforeDisplayContent -->
                                <!-- Item fulltext -->
                                <div class="itemFullText">
                                    <p>
                                        Ένα ελικόπτερο Έρικσον, 1 pzl και 12 οχήματα της Πυροσβεστικής Υπηρεσίας δίνουν μάχη με τις φλόγες που ξεκίνησαν λίγο πριν τις 12.30 και επεκτείνονται λόγω των έντονων ανέμων. Υπάρχουν πληροφορίες ότι η Πυρκαγιά έχει κυκλώσει και καίει και σπίτια ενώ δόθηκε εντολή εκκένωσης από τον δήμαρχο.
                                    </p><!-- Ad Slot #1 starts here -->
                                    <div class="contentAds inContent-right">
                                        <!-- /12496739/dikaiologitika.gr/inline1 -->
                                        <div id='inline1'></div>
                                        <amp-ad width="336" height="280" type="doubleclick" data-slot="/12496739/dikaiologitika.gr/inline1" data-multi-size="300x250"></amp-ad>
                                    </div><!-- Ad Slot #1 ends here -->
                                    <p>
                                        Στο σημείο καταφθάνουν πυροσβεστικές δυνάμεις ενώ οι νεότερες πληροφορίες αναφέρουν ότι η φωτιά πέρασε στον Πευκώνα.
                                    </p>
                                    <p>
                                        <strong>Ανακοίνωση από το Δήμαρχο Λοκρών Θανάση Ζεκεντέ:</strong>
                                    </p>
                                    <p>
                                        «Παρακαλούνται όλοι οι κάτοικοι του ΟΣΜΑΕΣ για εκκένωση του οικισμού προς Βλυχάδα ή Λεκούνα Μαλεσίνας λόγω πυρκαγιάς στον οικισμό!»
                                    </p>
                                    <p>
                                        {https://www.youtube.com/watch?v=kBx-V11dTcw}
                                    </p>
                                    <div class="contentAds postContent">
                                        <!-- /12496739/dikaiologitika.gr/articleend -->
                                        <div id='articleend'></div>
                                        <amp-ad width="336" height="280" type="doubleclick" data-slot="/12496739/dikaiologitika.gr/articleend" data-multi-size="300x250"></amp-ad>
                                        <div class="c1">
                                            <a href="https://news.google.com/publications/CAAqBwgKMLmGnwkwmdBu?hl=el&amp;gl=GR&amp;ceid=GR:el" target="_blank" rel="noopener">Ακολούθησε τις ειδήσεις του Dnews στο Google News! Live όλες οι εξελίξεις λεπτό προς λεπτό.</a>
                                        </div>
                                        <div class="c1">
                                            <h3>
                                                Δείτε όλες τις τελευταίες <a href="/oles-oi-eidiseis" target="_blank" rel="noopener" title="ΕΙΔΗΣΕΙΣ NEWS">Ειδήσεις</a> από την Ελλάδα και τον Κόσμο, τη στιγμή που συμβαίνουν, στο <a href="https://www.dikaiologitika.gr/" target="_blank" rel="noopener">Dikaiologitika.gr</a>
                                            </h3>
                                        </div><ins class="adsbygoogle c2" data-ad-format="autorelaxed" data-ad-client="ca-pub-2060026787367279" data-ad-slot="5098147690"></ins>
                                        <amp-ad width="100vw" height="320" type="adsense" data-ad-client="ca-pub-2060026787367279" data-ad-slot="5098147690" data-auto-format="mcrspv" data-full-width=""></amp-ad>
                                    </div>
                                </div>
                                <div class="clr"></div>
                                <div class="itemLinks">
                                    <!-- Item tags -->
                                    <div class="itemTagsBlock">
                                        <h4>
                                            ΕΙΔΗΣΕΙΣ ΣΕ TAG
                                        </h4>
                                        <ul class="itemTags">
                                            <li>
                                                <a href="/site/tag/%CE%A6%CE%A9%CE%A4%CE%99%CE%91">ΦΩΤΙΑ</a>
                                            </li>
                                            <li>
                                                <a href="/site/tag/%CE%95%CE%99%CE%94%CE%97%CE%A3%CE%95%CE%99%CE%A3">ΕΙΔΗΣΕΙΣ</a>
                                            </li>
                                            <li>
                                                <a href="/site/tag/%CE%98%CE%95%CE%9F%CE%9B%CE%9F%CE%93%CE%9F%CE%A3">ΘΕΟΛΟΓΟΣ</a>
                                            </li>
                                            <li>
                                                <a href="/site/tag/%CE%95%CE%9A%CE%9A%CE%95%CE%9D%CE%A9%CE%A3%CE%97">ΕΚΚΕΝΩΣΗ</a>
                                            </li>
                                        </ul>
                                        <div class="clr"></div>
                                    </div>
                                </div>
                                <div class="heading beforeRelated">
                                    <h3>
                                        <svg width="30" height="30" viewbox="0 0 27.76 22.96">
                                        <path d="m13.981 21.966 11.992-22.004 1.757.958-11.993 22.003zm-7 .007 11.993-22.004 1.756.957-11.992 22.004zm-6.999-.003 11.992-22.006 1.756.957-11.992 22.005z"></path></svg> <span>ΔΙΑΒΑΣΤΕ ΑΚΟΜΗ</span> <svg width="30" height="30" viewbox="0 0 27.76 22.96">
                                        <path d="m13.981 21.966 11.992-22.004 1.757.958-11.993 22.003zm-7 .007 11.993-22.004 1.756.957-11.992 22.004zm-6.999-.003 11.992-22.006 1.756.957-11.992 22.005z"></path></svg>
                                    </h3>
                                </div><!-- Plugins: AfterDisplayContent -->
                                <!-- K2 Plugins: K2AfterDisplayContent -->
                                <!-- Related items by tag -->
                                <div class="itemRelated">
                                    <h3>
                                        Σχετικά Άρθρα
                                    </h3>
                                    <div class="even itemRelContainer">
                                        <!-- Date created
                    <time class="itemRelDateCreated" datetime="2021-08-06 14:29:04">
                        <svg width="14" height="14" fill="none" viewBox="0 0 24 24" stroke="currentColor"><path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M12 8v4l3 3m6-3a9 9 0 11-18 0 9 9 0 0118 0z" /></svg> 06/08/2021 - 14:29                    </time>
                    -->
                                        <a class="itemRelTitle" href="/eidhseis/koinonia/351589/ekkenonetai-to-kentro-ygeias-sto-mantoydi">Εκκενώνεται το κέντρο υγείας στο Μαντούδι</a> <a class="itemRelImgLink" href="/eidhseis/koinonia/351589/ekkenonetai-to-kentro-ygeias-sto-mantoydi"><img loading="lazy" class="itemRelImg c3" src="/media/k2/items/cache/1aa37f848edfff67a1e7f0f25133a464_S.jpg" alt="Εκκενώνεται το κέντρο υγείας στο Μαντούδι" /></a>
                                    </div>
                                    <div class="odd itemRelContainer">
                                        <!-- Date created
                    <time class="itemRelDateCreated" datetime="2021-08-06 14:19:50">
                        <svg width="14" height="14" fill="none" viewBox="0 0 24 24" stroke="currentColor"><path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M12 8v4l3 3m6-3a9 9 0 11-18 0 9 9 0 0118 0z" /></svg> 06/08/2021 - 14:19                    </time>
                    -->
                                        <a class="itemRelTitle" href="/eidhseis/koinonia/351588/fotia-kaigontai-spitia-se-kryoneri-kai-ippokrateio-politeia-agonia-gia-egklovismeno-vinteo">Φωτιά: Καίγονται σπίτια σε Κρυονέρι και Ιπποκράτειο Πολιτεία - Αγωνία για εγκλωβισμένο (βίντεο)</a> <a class="itemRelImgLink" href="/eidhseis/koinonia/351588/fotia-kaigontai-spitia-se-kryoneri-kai-ippokrateio-politeia-agonia-gia-egklovismeno-vinteo"><img loading="lazy" class="itemRelImg c3" src="/media/k2/items/cache/000df12219f2bc2cdd9a9ead60e53bb3_S.jpg?t=20210806_113406" alt="Φωτιά: Καίγονται σπίτια σε Κρυονέρι και Ιπποκράτειο Πολιτεία - Αγωνία για εγκλωβισμένο (βίντεο)" /></a>
                                    </div>
                                    <div class="even itemRelContainer">
                                        <!-- Date created
                    <time class="itemRelDateCreated" datetime="2021-08-06 13:53:36">
                        <svg width="14" height="14" fill="none" viewBox="0 0 24 24" stroke="currentColor"><path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M12 8v4l3 3m6-3a9 9 0 11-18 0 9 9 0 0118 0z" /></svg> 06/08/2021 - 13:53                    </time>
                    -->
                                        <a class="itemRelTitle" href="/eidhseis/koinonia/351587/fotia-sygklonistiko-vinteo-me-ti-diasosi-7meloys-oikogeneias-mesa-apo-tis-floges">Φωτιά: Συγκλονιστικό βίντεο με τη διάσωση 7μελούς οικογένειας μέσα από τις φλόγες</a> <a class="itemRelImgLink" href="/eidhseis/koinonia/351587/fotia-sygklonistiko-vinteo-me-ti-diasosi-7meloys-oikogeneias-mesa-apo-tis-floges"><img loading="lazy" class="itemRelImg c3" src="/media/k2/items/cache/2a134359ff7bfeda4870634be1e74a79_S.jpg?t=20210806_105817" alt="Φωτιά: Συγκλονιστικό βίντεο με τη διάσωση 7μελούς οικογένειας μέσα από τις φλόγες" /></a>
                                    </div>
                                    <div class="odd itemRelContainer">
                                        <!-- Date created
                    <time class="itemRelDateCreated" datetime="2021-08-06 13:52:22">
                        <svg width="14" height="14" fill="none" viewBox="0 0 24 24" stroke="currentColor"><path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M12 8v4l3 3m6-3a9 9 0 11-18 0 9 9 0 0118 0z" /></svg> 06/08/2021 - 13:52                    </time>
                    -->
                                        <a class="itemRelTitle" href="/eidhseis/koinonia/351586/diplo-metopo-fotias-sti-messinia-perase-stin-arkadia-ekkenothikan-xoria-kykloforiakes-rythmiseis-vinteo">Διπλό μέτωπο φωτιάς στη Μεσσηνία: Πέρασε στην Αρκαδία - Εκκενώθηκαν χωριά, κυκλοφοριακές ρυθμίσεις (βίντεο)</a> <a class="itemRelImgLink" href="/eidhseis/koinonia/351586/diplo-metopo-fotias-sti-messinia-perase-stin-arkadia-ekkenothikan-xoria-kykloforiakes-rythmiseis-vinteo"><img loading="lazy" class="itemRelImg c3" src="/media/k2/items/cache/632b5b9c360ab8b19e3b3e2233b40230_S.jpg?t=20210806_112258" alt="Διπλό μέτωπο φωτιάς στη Μεσσηνία: Πέρασε στην Αρκαδία - Εκκενώθηκαν χωριά, κυκλοφοριακές ρυθμίσεις (βίντεο)" /></a>
                                    </div>
                                </div>
                            </div>
                            <div class="itemFooter col-md-12">
                                <!-- Item navigation -->
                                <div class="itemNavigation">
                                    <h4 class="itemNavigationTitle">
                                        Περισσότερα σε αυτή την κατηγορία
                                    </h4>
                                    <div class="row align-items-center">
                                        <div class="col-md-6">
                                            <a class="itemPrevious" href="/eidhseis/koinonia/351583/pos-tha-kinithoyn-ta-ktel-pros-athina">
                                            <figure>
                                                <img loading="lazy" src="/media/k2/items/cache/502df026ed69807a11eff6345dfc0301_XS.jpg" alt="Πώς θα κινηθούν τα ΚΤΕΛ προς Αθήνα" /> <span><svg width="24" height="24" fill="none" viewbox="0 0 24 24" stroke="currentColor">
                                                <path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M7 16l-4-4m0 0l4-4m-4 4h18"></path></svg></span>
                                            </figure><span>Πώς θα κινηθούν τα ΚΤΕΛ προς Αθήνα</span></a>
                                        </div>
                                        <div class="col-md-6 offset-md-4-OFF">
                                            <a class="itemNext" href="/eidhseis/koinonia/351586/diplo-metopo-fotias-sti-messinia-perase-stin-arkadia-ekkenothikan-xoria-kykloforiakes-rythmiseis-vinteo"><span>Διπλό μέτωπο φωτιάς στη Μεσσηνία: Πέρασε στην Αρκαδία - Εκκενώθηκαν χωριά, κυκλοφοριακές ρυθμίσεις (βίντεο)</span>
                                            <figure>
                                                <img loading="lazy" src="/media/k2/items/cache/632b5b9c360ab8b19e3b3e2233b40230_XS.jpg?t=20210806_112258" alt="Διπλό μέτωπο φωτιάς στη Μεσσηνία: Πέρασε στην Αρκαδία - Εκκενώθηκαν χωριά, κυκλοφοριακές ρυθμίσεις (βίντεο)" /> <span><svg width="24" height="24" fill="none" viewbox="0 0 24 24" stroke="currentColor">
                                                <path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M17 8l4 4m0 0l-4 4m4-4H3"></path></svg></span>
                                            </figure></a>
                                        </div>
                                    </div>
                                </div><!-- Plugins: AfterDisplay -->
                                <!-- K2 Plugins: K2AfterDisplay -->
                                <div class="contentAds afterItem"></div>
                            </div>
                        </div>
                    </div><!-- End K2 Item Layout -->
                    <!-- JoomlaWorks "K2" (v2.10.4) | Learn more about K2 at https://getk2.org -->
                    <div class="moduleContainer selectionsROS">
                        <div class="moduleContent">
                            <div class="row">
                                <div class="heading col-md-12">
                                    <h3>
                                        <svg width="30" height="30" viewbox="0 0 27.76 22.96">
                                        <path d="m13.981 21.966 11.992-22.004 1.757.958-11.993 22.003zm-7 .007 11.993-22.004 1.756.957-11.992 22.004zm-6.999-.003 11.992-22.006 1.756.957-11.992 22.005z"></path></svg> <span>Η Επικαιρότητα Τώρα</span> <svg width="30" height="30" viewbox="0 0 27.76 22.96">
                                        <path d="m13.981 21.966 11.992-22.004 1.757.958-11.993 22.003zm-7 .007 11.993-22.004 1.756.957-11.992 22.004zm-6.999-.003 11.992-22.006 1.756.957-11.992 22.005z"></path></svg>
                                    </h3>
                                </div>
                                <div class="k2ItemsBlock sfx_selectionsROS col-md-12">
                                    <ul>
                                        <li class="gridItem1">
                                            <a class="moduleItemImage" href="/eidhseis/koinonia/351578/fotia-stin-attiki-terasties-ekrikseis-se-ergostasio-stis-afidnes-synexizetai-o-pyrinos-efialtis-vinteo-eikones" title="K2_CONTINUE_READING &quot;Φωτιά στην Αττική: Τεράστιες εκρήξεις σε εργοστάσιο στις Αφίδνες, συνεχίζεται ο πύρινος εφιάλτης (βίντεο, εικόνες)&quot;"><img loading="lazy" srcset="/media/k2/items/cache/b12773f01a145e89a01eecb351a379d8_XS.jpg?t=20210806_111047 200w, /media/k2/items/cache/b12773f01a145e89a01eecb351a379d8_S.jpg?t=20210806_111047 300w, /media/k2/items/cache/b12773f01a145e89a01eecb351a379d8_M.jpg?t=20210806_111047 600w" sizes="(max-width:768px) 300px, 600px" src="/media/k2/items/cache/b12773f01a145e89a01eecb351a379d8_M.jpg?t=20210806_111047" alt="Φωτιά στην Αττική: Τεράστιες εκρήξεις σε εργοστάσιο στις Αφίδνες, συνεχίζεται ο πύρινος εφιάλτης (βίντεο, εικόνες)" /></a> <a class="moduleItemCategory" href="/eidhseis/koinonia">Κοινωνία</a> <span class="moduleItemDateCreated">| 06/08/2021 - 12:47</span> <a class="moduleItemTitle" href="/eidhseis/koinonia/351578/fotia-stin-attiki-terasties-ekrikseis-se-ergostasio-stis-afidnes-synexizetai-o-pyrinos-efialtis-vinteo-eikones">Φωτιά στην Αττική: Τεράστιες εκρήξεις σε εργοστάσιο στις Αφίδνες, συνεχίζεται ο πύρινος εφιάλτης (βίντεο, εικόνες)</a>
                                        </li>
                                        <li class="gridItem2">
                                            <a class="moduleItemImage" href="/eidhseis/koinonia/351586/diplo-metopo-fotias-sti-messinia-perase-stin-arkadia-ekkenothikan-xoria-kykloforiakes-rythmiseis-vinteo" title="K2_CONTINUE_READING &quot;Διπλό μέτωπο φωτιάς στη Μεσσηνία: Πέρασε στην Αρκαδία - Εκκενώθηκαν χωριά, κυκλοφοριακές ρυθμίσεις (βίντεο)&quot;"><img loading="lazy" srcset="/media/k2/items/cache/632b5b9c360ab8b19e3b3e2233b40230_XS.jpg?t=20210806_112258 200w, /media/k2/items/cache/632b5b9c360ab8b19e3b3e2233b40230_S.jpg?t=20210806_112258 300w, /media/k2/items/cache/632b5b9c360ab8b19e3b3e2233b40230_M.jpg?t=20210806_112258 600w" sizes="(max-width:768px) 300px, 600px" src="/media/k2/items/cache/632b5b9c360ab8b19e3b3e2233b40230_S.jpg?t=20210806_112258" alt="Διπλό μέτωπο φωτιάς στη Μεσσηνία: Πέρασε στην Αρκαδία - Εκκενώθηκαν χωριά, κυκλοφοριακές ρυθμίσεις (βίντεο)" /></a> <a class="moduleItemCategory" href="/eidhseis/koinonia">Κοινωνία</a> <span class="moduleItemDateCreated">| 06/08/2021 - 13:52</span> <a class="moduleItemTitle" href="/eidhseis/koinonia/351586/diplo-metopo-fotias-sti-messinia-perase-stin-arkadia-ekkenothikan-xoria-kykloforiakes-rythmiseis-vinteo">Διπλό μέτωπο φωτιάς στη Μεσσηνία: Πέρασε στην Αρκαδία - Εκκενώθηκαν χωριά, κυκλοφοριακές ρυθμίσεις (βίντεο)</a>
                                        </li>
                                        <li class="gridItem3">
                                            <a class="moduleItemImage" href="/eidhseis/koinonia/351585/megali-fotia-sto-theologo-kyklose-spitia-dothike-entoli-ekkenosis-vinteo" title="K2_CONTINUE_READING &quot;Μεγάλη φωτιά στο Θεολόγο, κύκλωσε σπίτια, δόθηκε εντολή εκκένωσης (βίντεο)&quot;"><img loading="lazy" srcset="/media/k2/items/cache/84c3c6fbb6f85ce375f8575c0f4a0800_XS.jpg 200w, /media/k2/items/cache/84c3c6fbb6f85ce375f8575c0f4a0800_S.jpg 300w, /media/k2/items/cache/84c3c6fbb6f85ce375f8575c0f4a0800_M.jpg 600w" sizes="(max-width:768px) 300px, 600px" src="/media/k2/items/cache/84c3c6fbb6f85ce375f8575c0f4a0800_S.jpg" alt="Μεγάλη φωτιά στο Θεολόγο, κύκλωσε σπίτια, δόθηκε εντολή εκκένωσης (βίντεο)" /></a> <a class="moduleItemCategory" href="/eidhseis/koinonia">Κοινωνία</a> <span class="moduleItemDateCreated">| 06/08/2021 - 13:33</span> <a class="moduleItemTitle" href="/eidhseis/koinonia/351585/megali-fotia-sto-theologo-kyklose-spitia-dothike-entoli-ekkenosis-vinteo">Μεγάλη φωτιά στο Θεολόγο, κύκλωσε σπίτια, δόθηκε εντολή εκκένωσης (βίντεο)</a>
                                        </li>
                                        <li class="gridItem4">
                                            <a class="moduleItemImage" href="/eidhseis/business-news/350159/olympia-odos-xiliometriki-xreosi-stis-metakiniseis-kinitra-gia-tous-odigoys" title="K2_CONTINUE_READING &quot;Ολυμπία Οδός: Χιλιομετρική χρέωση στις μετακινήσεις, κίνητρα για τους οδηγούς&quot;"><img loading="lazy" srcset="/media/k2/items/cache/74970b9d1a85caff6db53c7d18a97c38_XS.jpg?t=20210726_130657 200w, /media/k2/items/cache/74970b9d1a85caff6db53c7d18a97c38_S.jpg?t=20210726_130657 300w, /media/k2/items/cache/74970b9d1a85caff6db53c7d18a97c38_M.jpg?t=20210726_130657 600w" sizes="(max-width:768px) 300px, 600px" src="/media/k2/items/cache/74970b9d1a85caff6db53c7d18a97c38_S.jpg?t=20210726_130657" alt="Ολυμπία Οδός: Χιλιομετρική χρέωση στις μετακινήσεις, κίνητρα για τους οδηγούς" /></a> <a class="moduleItemCategory" href="/eidhseis/business-news">Επιχειρήσεις</a> <span class="moduleItemDateCreated">| 26/07/2021 - 16:05</span> <a class="moduleItemTitle" href="/eidhseis/business-news/350159/olympia-odos-xiliometriki-xreosi-stis-metakiniseis-kinitra-gia-tous-odigoys">Ολυμπία Οδός: Χιλιομετρική χρέωση στις μετακινήσεις, κίνητρα για τους οδηγούς</a>
                                        </li>
                                        <li class="gridItem5">
                                            <a class="moduleItemImage" href="/eidhseis/ygeia/349964/diakopes-kai-derma-oi-protes-voitheies-gia-erythrotita-ksirotita-kai-egkaymata" title="K2_CONTINUE_READING &quot;Διακοπές και δέρμα: Οι «πρώτες βοήθειες» για ερυθρότητα, ξηρότητα και εγκαύματα&quot;"><img loading="lazy" srcset="/media/k2/items/cache/c0572cd4f9cfa925586726b144166a67_XS.jpg?t=20210729_093346 200w, /media/k2/items/cache/c0572cd4f9cfa925586726b144166a67_S.jpg?t=20210729_093346 300w, /media/k2/items/cache/c0572cd4f9cfa925586726b144166a67_M.jpg?t=20210729_093346 600w" sizes="(max-width:768px) 300px, 600px" src="/media/k2/items/cache/c0572cd4f9cfa925586726b144166a67_S.jpg?t=20210729_093346" alt="Διακοπές και δέρμα: Οι «πρώτες βοήθειες» για ερυθρότητα, ξηρότητα και εγκαύματα" /></a> <a class="moduleItemCategory" href="/eidhseis/ygeia">Υγεία</a> <span class="moduleItemDateCreated">| 22/07/2021 - 15:19</span> <a class="moduleItemTitle" href="/eidhseis/ygeia/349964/diakopes-kai-derma-oi-protes-voitheies-gia-erythrotita-ksirotita-kai-egkaymata">Διακοπές και δέρμα: Οι «πρώτες βοήθειες» για ερυθρότητα, ξηρότητα και εγκαύματα</a>
                                        </li>
                                        <li class="gridItem6">
                                            <a class="moduleItemImage" href="/eidhseis/koinonia/351569/fotia-ekkenonontai-polydendri-kapandriti-malakasa-kai-sfendali-minyma-apo-to-112" title="K2_CONTINUE_READING &quot;Φωτιά: Εκκενώνονται Πολυδένδρι, Καπανδρίτι, Μαλακάσα και Σφενδάλη, μήνυμα από το 112&quot;"><img loading="lazy" srcset="/media/k2/items/cache/4f27232c09aa47b985e0d4d2014782fd_XS.jpg?t=20210806_110744 200w, /media/k2/items/cache/4f27232c09aa47b985e0d4d2014782fd_S.jpg?t=20210806_110744 300w, /media/k2/items/cache/4f27232c09aa47b985e0d4d2014782fd_M.jpg?t=20210806_110744 600w" sizes="(max-width:768px) 300px, 600px" src="/media/k2/items/cache/4f27232c09aa47b985e0d4d2014782fd_S.jpg?t=20210806_110744" alt="Φωτιά: Εκκενώνονται Πολυδένδρι, Καπανδρίτι, Μαλακάσα και Σφενδάλη, μήνυμα από το 112" /></a> <a class="moduleItemCategory" href="/eidhseis/koinonia">Κοινωνία</a> <span class="moduleItemDateCreated">| 06/08/2021 - 11:44</span> <a class="moduleItemTitle" href="/eidhseis/koinonia/351569/fotia-ekkenonontai-polydendri-kapandriti-malakasa-kai-sfendali-minyma-apo-to-112">Φωτιά: Εκκενώνονται Πολυδένδρι, Καπανδρίτι, Μαλακάσα και Σφενδάλη, μήνυμα από το 112</a>
                                        </li>
                                        <li class="gridItem7">
                                            <a class="moduleItemImage" href="/eidhseis/koinonia/351582/fotia-stin-attiki-sygklonistika-plana-apo-tin-ippokrateio-politeia-kolasi-mesa-se-defterolepta-vinteo" title="K2_CONTINUE_READING &quot;Φωτιά στην Αττική: Συγκλονιστικά πλάνα από την Ιπποκράτειο Πολιτεία, «κόλαση» μέσα σε δευτερόλεπτα (βίντεο)&quot;"><img loading="lazy" srcset="/media/k2/items/cache/091bd788eb1d8528a69c15dc08de82ec_XS.jpg 200w, /media/k2/items/cache/091bd788eb1d8528a69c15dc08de82ec_S.jpg 300w, /media/k2/items/cache/091bd788eb1d8528a69c15dc08de82ec_M.jpg 600w" sizes="(max-width:768px) 300px, 600px" src="/media/k2/items/cache/091bd788eb1d8528a69c15dc08de82ec_S.jpg" alt="Φωτιά στην Αττική: Συγκλονιστικά πλάνα από την Ιπποκράτειο Πολιτεία, «κόλαση» μέσα σε δευτερόλεπτα (βίντεο)" /></a> <a class="moduleItemCategory" href="/eidhseis/koinonia">Κοινωνία</a> <span class="moduleItemDateCreated">| 06/08/2021 - 13:21</span> <a class="moduleItemTitle" href="/eidhseis/koinonia/351582/fotia-stin-attiki-sygklonistika-plana-apo-tin-ippokrateio-politeia-kolasi-mesa-se-defterolepta-vinteo">Φωτιά στην Αττική: Συγκλονιστικά πλάνα από την Ιπποκράτειο Πολιτεία, «κόλαση» μέσα σε δευτερόλεπτα (βίντεο)</a>
                                        </li>
                                        <li class="gridItem8">
                                            <a class="moduleItemImage" href="/eidhseis/koinonia/351580/diakopes-reymatos-se-oli-tin-attiki-ti-prepei-na-apofeygetai-analytika-oi-perioxes" title="K2_CONTINUE_READING &quot;ΔΕΔΔΗΕ: Διακοπές ρεύματος σε όλη την Αττική, τι πρέπει να αποφεύγετε - Αναλυτικά οι περιοχές&quot;"><img loading="lazy" srcset="/media/k2/items/cache/1bfd4868341f317d4b1a2a1b3e5a17bb_XS.jpg?t=20210806_100915 200w, /media/k2/items/cache/1bfd4868341f317d4b1a2a1b3e5a17bb_S.jpg?t=20210806_100915 300w, /media/k2/items/cache/1bfd4868341f317d4b1a2a1b3e5a17bb_M.jpg?t=20210806_100915 600w" sizes="(max-width:768px) 300px, 600px" src="/media/k2/items/cache/1bfd4868341f317d4b1a2a1b3e5a17bb_S.jpg?t=20210806_100915" alt="ΔΕΔΔΗΕ: Διακοπές ρεύματος σε όλη την Αττική, τι πρέπει να αποφεύγετε - Αναλυτικά οι περιοχές" /></a> <a class="moduleItemCategory" href="/eidhseis/koinonia">Κοινωνία</a> <span class="moduleItemDateCreated">| 06/08/2021 - 13:02</span> <a class="moduleItemTitle" href="/eidhseis/koinonia/351580/diakopes-reymatos-se-oli-tin-attiki-ti-prepei-na-apofeygetai-analytika-oi-perioxes">ΔΕΔΔΗΕ: Διακοπές ρεύματος σε όλη την Αττική, τι πρέπει να αποφεύγετε - Αναλυτικά οι περιοχές</a>
                                        </li>
                                        <li class="gridItem9">
                                            <a class="moduleItemImage" href="/eidhseis/athlitismos/351559/olympiakoi-agones-ston-megalo-teliko-tou-polo-i-ethniki-omada" title="K2_CONTINUE_READING &quot;Ολυμπιακοί Αγώνες: Στον μεγάλο τελικό του πόλο η Εθνική ομάδα, έτοιμη για το χρυσό μετάλλιο (βίντεο)&quot;"><img loading="lazy" srcset="/media/k2/items/cache/3b7153bba89afa922ae1237814089d0a_XS.jpg?t=20210806_082442 200w, /media/k2/items/cache/3b7153bba89afa922ae1237814089d0a_S.jpg?t=20210806_082442 300w, /media/k2/items/cache/3b7153bba89afa922ae1237814089d0a_M.jpg?t=20210806_082442 600w" sizes="(max-width:768px) 300px, 600px" src="/media/k2/items/cache/3b7153bba89afa922ae1237814089d0a_S.jpg?t=20210806_082442" alt="Ολυμπιακοί Αγώνες: Στον μεγάλο τελικό του πόλο η Εθνική ομάδα, έτοιμη για το χρυσό μετάλλιο (βίντεο)" /></a> <a class="moduleItemCategory" href="/eidhseis/athlitismos">Αθλητισμός</a> <span class="moduleItemDateCreated">| 06/08/2021 - 10:33</span> <a class="moduleItemTitle" href="/eidhseis/athlitismos/351559/olympiakoi-agones-ston-megalo-teliko-tou-polo-i-ethniki-omada">Ολυμπιακοί Αγώνες: Στον μεγάλο τελικό του πόλο η Εθνική ομάδα, έτοιμη για το χρυσό μετάλλιο (βίντεο)</a>
                                        </li>
                                        <li class="gridItem10">
                                            <a class="moduleItemImage" href="/eidhseis/koinonia/351556/maxi-me-tis-floges-se-oli-tin-ellada-kaikan-spitia-sti-messinia-i-eikona-sta-ypoloipa-metopa-vinteo" title="K2_CONTINUE_READING &quot;Μάχη με τις φλόγες σε όλη την Ελλάδα: Παραμένει δραματική η κατάσταση στην Εύβοια - Κάηκαν σπίτια στη Μεσσηνία (βίντεο)&quot;"><img loading="lazy" srcset="/media/k2/items/cache/fa31effb42c63a3e8f3f5cb4e51d67b9_XS.jpg?t=20210806_100909 200w, /media/k2/items/cache/fa31effb42c63a3e8f3f5cb4e51d67b9_S.jpg?t=20210806_100909 300w, /media/k2/items/cache/fa31effb42c63a3e8f3f5cb4e51d67b9_M.jpg?t=20210806_100909 600w" sizes="(max-width:768px) 300px, 600px" src="/media/k2/items/cache/fa31effb42c63a3e8f3f5cb4e51d67b9_M.jpg?t=20210806_100909" alt="Μάχη με τις φλόγες σε όλη την Ελλάδα: Παραμένει δραματική η κατάσταση στην Εύβοια - Κάηκαν σπίτια στη Μεσσηνία (βίντεο)" /></a> <a class="moduleItemCategory" href="/eidhseis/koinonia">Κοινωνία</a> <span class="moduleItemDateCreated">| 06/08/2021 - 10:05</span> <a class="moduleItemTitle" href="/eidhseis/koinonia/351556/maxi-me-tis-floges-se-oli-tin-ellada-kaikan-spitia-sti-messinia-i-eikona-sta-ypoloipa-metopa-vinteo">Μάχη με τις φλόγες σε όλη την Ελλάδα: Παραμένει δραματική η κατάσταση στην Εύβοια - Κάηκαν σπίτια στη Μεσσηνία (βίντεο)</a>
                                        </li>
                                        <li class="gridItem11">
                                            <a class="moduleItemImage" href="/eidhseis/koinonia/351573/fotia-stin-attiki-dramatikes-eikones-stis-afidnes-kaike-epixeirisi-ekrikseis-apo-eyflekta-ylika-vinteo" title="K2_CONTINUE_READING &quot;Φωτιά στην Αττική: Δραματικές εικόνες στις Αφίδνες - Κάηκε επιχείρηση, εκρήξεις από εύφλεκτα υλικά (βίντεο)&quot;"><img loading="lazy" srcset="/media/k2/items/cache/7f5a0b2675ff0ad1dc2a5e14045ae8cc_XS.jpg 200w, /media/k2/items/cache/7f5a0b2675ff0ad1dc2a5e14045ae8cc_S.jpg 300w, /media/k2/items/cache/7f5a0b2675ff0ad1dc2a5e14045ae8cc_M.jpg 600w" sizes="(max-width:768px) 300px, 600px" src="/media/k2/items/cache/7f5a0b2675ff0ad1dc2a5e14045ae8cc_S.jpg" alt="Φωτιά στην Αττική: Δραματικές εικόνες στις Αφίδνες - Κάηκε επιχείρηση, εκρήξεις από εύφλεκτα υλικά (βίντεο)" /></a> <a class="moduleItemCategory" href="/eidhseis/koinonia">Κοινωνία</a> <span class="moduleItemDateCreated">| 06/08/2021 - 12:15</span> <a class="moduleItemTitle" href="/eidhseis/koinonia/351573/fotia-stin-attiki-dramatikes-eikones-stis-afidnes-kaike-epixeirisi-ekrikseis-apo-eyflekta-ylika-vinteo">Φωτιά στην Αττική: Δραματικές εικόνες στις Αφίδνες - Κάηκε επιχείρηση, εκρήξεις από εύφλεκτα υλικά (βίντεο)</a>
                                        </li>
                                        <li class="gridItem12">
                                            <a class="moduleItemImage" href="/eidhseis/koinonia/351583/pos-tha-kinithoyn-ta-ktel-pros-athina" title="K2_CONTINUE_READING &quot;Πώς θα κινηθούν τα ΚΤΕΛ προς Αθήνα&quot;"><img loading="lazy" srcset="/media/k2/items/cache/502df026ed69807a11eff6345dfc0301_XS.jpg 200w, /media/k2/items/cache/502df026ed69807a11eff6345dfc0301_S.jpg 300w, /media/k2/items/cache/502df026ed69807a11eff6345dfc0301_M.jpg 600w" sizes="(max-width:768px) 300px, 600px" src="/media/k2/items/cache/502df026ed69807a11eff6345dfc0301_S.jpg" alt="Πώς θα κινηθούν τα ΚΤΕΛ προς Αθήνα" /></a> <a class="moduleItemCategory" href="/eidhseis/koinonia">Κοινωνία</a> <span class="moduleItemDateCreated">| 06/08/2021 - 13:26</span> <a class="moduleItemTitle" href="/eidhseis/koinonia/351583/pos-tha-kinithoyn-ta-ktel-pros-athina">Πώς θα κινηθούν τα ΚΤΕΛ προς Αθήνα</a>
                                        </li>
                                    </ul>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="mainRight sidebar col-md-3-OFF">
                    <!-- Module ID 98 [start] -->
                    <div class="moduleContainer adslot sticky">
                        <div class="moduleOuterWrapper">
                            <div class="moduleWrapper">
                                <div class="moduleContent">
                                    <div id="k2ModuleBox98" class="k2CustomCodeBlock">
                                        <!-- /12496739/dikaiologitika.gr/sidebar1 -->
                                        <div id='sidebar1'></div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div><!-- Module ID 98 [finish] -->
                    <!-- Module ID 100 [start] -->
                    <div class="moduleContainer newsroom">
                        <div class="moduleOuterWrapper">
                            <div class="moduleWrapper">
                                <h3 class="moduleTitle">
                                    Ροή Ειδήσεων
                                </h3>
                                <div class="moduleContent">
                                    <div id="k2ModuleBox100" class="k2ItemsBlock sfx_newsroom">
                                        <ul>
                                            <li class="even">
                                                <!-- Plugins: BeforeDisplay -->
                                                <!-- K2 Plugins: K2BeforeDisplay -->
                                                 <span class="moduleItemDateCreated">06.08.2021 - 14:19 |</span> <a class="moduleItemCategory" href="/eidhseis/koinonia">Κοινωνία</a>
                                                <div class="moduleItemContent">
                                                    <a class="moduleItemTitle" href="/eidhseis/koinonia/351588/fotia-kaigontai-spitia-se-kryoneri-kai-ippokrateio-politeia-agonia-gia-egklovismeno-vinteo">Φωτιά: Καίγονται σπίτια σε Κρυονέρι και Ιπποκράτειο Πολιτεία - Αγωνία για εγκλωβισμένο (βίντεο)</a> <!-- Plugins: AfterDisplayTitle -->
                                                     <!-- K2 Plugins: K2AfterDisplayTitle -->
                                                     <!-- Plugins: BeforeDisplayContent -->
                                                     <!-- K2 Plugins: K2BeforeDisplayContent -->
                                                    <div class="clr"></div>
                                                    <div class="clr"></div><!-- Plugins: AfterDisplayContent -->
                                                    <!-- K2 Plugins: K2AfterDisplayContent -->
                                                    <!-- Plugins: AfterDisplay -->
                                                    <!-- K2 Plugins: K2AfterDisplay -->
                                                    <div class="clr"></div>
                                                </div>
                                            </li>
                                            <li class="odd">
                                                <!-- Plugins: BeforeDisplay -->
                                                <!-- K2 Plugins: K2BeforeDisplay -->
                                                 <span class="moduleItemDateCreated">06.08.2021 - 13:53 |</span> <a class="moduleItemCategory" href="/eidhseis/koinonia">Κοινωνία</a>
                                                <div class="moduleItemContent">
                                                    <a class="moduleItemTitle" href="/eidhseis/koinonia/351587/fotia-sygklonistiko-vinteo-me-ti-diasosi-7meloys-oikogeneias-mesa-apo-tis-floges">Φωτιά: Συγκλονιστικό βίντεο με τη διάσωση 7μελούς οικογένειας μέσα από τις φλόγες</a> <!-- Plugins: AfterDisplayTitle -->
                                                     <!-- K2 Plugins: K2AfterDisplayTitle -->
                                                     <!-- Plugins: BeforeDisplayContent -->
                                                     <!-- K2 Plugins: K2BeforeDisplayContent -->
                                                    <div class="clr"></div>
                                                    <div class="clr"></div><!-- Plugins: AfterDisplayContent -->
                                                    <!-- K2 Plugins: K2AfterDisplayContent -->
                                                    <!-- Plugins: AfterDisplay -->
                                                    <!-- K2 Plugins: K2AfterDisplay -->
                                                    <div class="clr"></div>
                                                </div>
                                            </li>
                                            <li class="even">
                                                <!-- Plugins: BeforeDisplay -->
                                                <!-- K2 Plugins: K2BeforeDisplay -->
                                                 <span class="moduleItemDateCreated">06.08.2021 - 13:52 |</span> <a class="moduleItemCategory" href="/eidhseis/koinonia">Κοινωνία</a>
                                                <div class="moduleItemContent">
                                                    <a class="moduleItemTitle" href="/eidhseis/koinonia/351586/diplo-metopo-fotias-sti-messinia-perase-stin-arkadia-ekkenothikan-xoria-kykloforiakes-rythmiseis-vinteo">Διπλό μέτωπο φωτιάς στη Μεσσηνία: Πέρασε στην Αρκαδία - Εκκενώθηκαν χωριά, κυκλοφοριακές ρυθμίσεις (βίντεο)</a> <!-- Plugins: AfterDisplayTitle -->
                                                     <!-- K2 Plugins: K2AfterDisplayTitle -->
                                                     <!-- Plugins: BeforeDisplayContent -->
                                                     <!-- K2 Plugins: K2BeforeDisplayContent -->
                                                    <div class="clr"></div>
                                                    <div class="clr"></div><!-- Plugins: AfterDisplayContent -->
                                                    <!-- K2 Plugins: K2AfterDisplayContent -->
                                                    <!-- Plugins: AfterDisplay -->
                                                    <!-- K2 Plugins: K2AfterDisplay -->
                                                    <div class="clr"></div>
                                                </div>
                                            </li>
                                            <li class="odd">
                                                <!-- Plugins: BeforeDisplay -->
                                                <!-- K2 Plugins: K2BeforeDisplay -->
                                                 <span class="moduleItemDateCreated">06.08.2021 - 13:33 |</span> <a class="moduleItemCategory" href="/eidhseis/koinonia">Κοινωνία</a>
                                                <div class="moduleItemContent">
                                                    <a class="moduleItemTitle" href="/eidhseis/koinonia/351585/megali-fotia-sto-theologo-kyklose-spitia-dothike-entoli-ekkenosis-vinteo">Μεγάλη φωτιά στο Θεολόγο, κύκλωσε σπίτια, δόθηκε εντολή εκκένωσης (βίντεο)</a> <!-- Plugins: AfterDisplayTitle -->
                                                     <!-- K2 Plugins: K2AfterDisplayTitle -->
                                                     <!-- Plugins: BeforeDisplayContent -->
                                                     <!-- K2 Plugins: K2BeforeDisplayContent -->
                                                    <div class="clr"></div>
                                                    <div class="clr"></div><!-- Plugins: AfterDisplayContent -->
                                                    <!-- K2 Plugins: K2AfterDisplayContent -->
                                                    <!-- Plugins: AfterDisplay -->
                                                    <!-- K2 Plugins: K2AfterDisplay -->
                                                    <div class="clr"></div>
                                                </div>
                                            </li>
                                            <li class="even lastItem">
                                                <!-- Plugins: BeforeDisplay -->
                                                <!-- K2 Plugins: K2BeforeDisplay -->
                                                 <span class="moduleItemDateCreated">06.08.2021 - 13:32 |</span> <a class="moduleItemCategory" href="/eidhseis/politikes-eidhseis">Πολιτική</a>
                                                <div class="moduleItemContent">
                                                    <a class="moduleItemTitle" href="/eidhseis/politikes-eidhseis/351584/ektakti-enimerosi-xardalia-gia-tis-pyrkagies-stis-14-00">Χαρδαλιάς για πυρκαγιές: 56 ανοιχτές φωτιές σε όλη τη χώρα - Ενίσχυση των ανέμων από το απόγευμα (βίντεο)</a> <!-- Plugins: AfterDisplayTitle -->
                                                     <!-- K2 Plugins: K2AfterDisplayTitle -->
                                                     <!-- Plugins: BeforeDisplayContent -->
                                                     <!-- K2 Plugins: K2BeforeDisplayContent -->
                                                    <div class="clr"></div>
                                                    <div class="clr"></div><!-- Plugins: AfterDisplayContent -->
                                                    <!-- K2 Plugins: K2AfterDisplayContent -->
                                                    <!-- Plugins: AfterDisplay -->
                                                    <!-- K2 Plugins: K2AfterDisplay -->
                                                    <div class="clr"></div>
                                                </div>
                                            </li>
                                        </ul>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div><!-- Module ID 100 [finish] -->
                    <!-- Module ID 136 [start] -->
                    <div class="moduleContainer">
                        <div class="moduleOuterWrapper">
                            <div class="moduleWrapper">
                                <div class="moduleContent">
                                    <!-- JoomlaWorks "Simple RSS Feed Reader" Module (v3.10.0) starts here -->
                                    <div class="n4h">
                                        <h2>
                                            <a target="_blank" rel="noopener" href="https://www.news4health.gr/">News4Health</a>
                                        </h2>
                                        <div class="moduleItemsGrid">
                                            <div class="moduleItem item1">
                                                <a target="_blank" rel="noopener" class="moduleItemImage" href="https://www.news4health.gr/ygeia/9462/foties-ellada-metra-prostasias-apo-ton-kapno-kai-ta-aioroymena-somatidia"><img loading="lazy" class="img4x3" src="https://www.news4health.gr/media/k2/items/cache/01decf3672caaa639fd5af58d563ab44_S.jpg" alt="Φωτιές Ελλάδα: Μέτρα προστασίας από τον καπνό και τα αιωρούμενα σωματίδια" /></a>
                                                <h3>
                                                    <a target="_blank" rel="noopener" class="moduleItemTitle" href="https://www.news4health.gr/ygeia/9462/foties-ellada-metra-prostasias-apo-ton-kapno-kai-ta-aioroymena-somatidia">Φωτιές Ελλάδα: Μέτρα προστασίας από τον καπνό και τα αιωρούμενα σωματίδια</a>
                                                </h3>
                                            </div>
                                            <div class="moduleItem item2">
                                                <a target="_blank" rel="noopener" class="moduleItemImage" href="https://www.news4health.gr/diatrofi/9459/o-megalyteros-kindynos-apo-tin-katanalosi-krasioy-gia-tis-gynaikes"><img loading="lazy" class="img4x3" src="https://www.news4health.gr/media/k2/items/cache/6efb87669b12ffee0c705773e817168a_S.jpg" alt="Ο μεγαλύτερος κίνδυνος από την κατανάλωση κρασιού για τις γυναίκες" /></a>
                                                <h3>
                                                    <a target="_blank" rel="noopener" class="moduleItemTitle" href="https://www.news4health.gr/diatrofi/9459/o-megalyteros-kindynos-apo-tin-katanalosi-krasioy-gia-tis-gynaikes">Ο μεγαλύτερος κίνδυνος από την κατανάλωση κρασιού για τις γυναίκες</a>
                                                </h3>
                                            </div>
                                            <div class="moduleItem item3">
                                                <a target="_blank" rel="noopener" class="moduleItemImage" href="https://www.news4health.gr/ygeia/9449/pasignosto-farmako-syndethike-me-xamilotero-kindyno-anoias"><img loading="lazy" class="img4x3" src="https://www.news4health.gr/media/k2/items/cache/90b398dbd48f0a6184cccb1eff123f38_S.jpg" alt="Πασίγνωστο φάρμακο συνδέθηκε με χαμηλότερο κίνδυνο άνοιας" /></a>
                                                <h3>
                                                    <a target="_blank" rel="noopener" class="moduleItemTitle" href="https://www.news4health.gr/ygeia/9449/pasignosto-farmako-syndethike-me-xamilotero-kindyno-anoias">Πασίγνωστο φάρμακο συνδέθηκε με χαμηλότερο κίνδυνο άνοιας</a>
                                                </h3>
                                            </div>
                                            <div class="moduleItem item4">
                                                <a target="_blank" rel="noopener" class="moduleItemImage" href="https://www.news4health.gr/diatrofi/9413/i-noymero-ena-aitia-tou-splaxnikoy-lipous"><img loading="lazy" class="img4x3" src="https://www.news4health.gr/media/k2/items/cache/cf880593fe85913d2efbb2b17b454b40_S.jpg" alt="Η νούμερο ένα αιτία του σπλαχνικού λίπους" /></a>
                                                <h3>
                                                    <a target="_blank" rel="noopener" class="moduleItemTitle" href="https://www.news4health.gr/diatrofi/9413/i-noymero-ena-aitia-tou-splaxnikoy-lipous">Η νούμερο ένα αιτία του σπλαχνικού λίπους</a>
                                                </h3>
                                            </div>
                                            <div class="moduleItem item5">
                                                <a target="_blank" rel="noopener" class="moduleItemImage" href="https://www.news4health.gr/pharma-news/9389/gyrizontas-to-diakopti-ston-prodiaviti-ti-deixnoun-meletes-gia-dyo-ellinika-fytika-ekxylismata"><img loading="lazy" class="img4x3" src="https://www.news4health.gr/media/k2/items/cache/8625251b6ea82455a3caf137b4aea8ab_S.jpg" alt="«Γυρίζοντας το διακόπτη» στον προδιαβήτη: Τι δείχνουν μελέτες για δύο ελληνικά φυτικά εκχυλίσματα" /></a>
                                                <h3>
                                                    <a target="_blank" rel="noopener" class="moduleItemTitle" href="https://www.news4health.gr/pharma-news/9389/gyrizontas-to-diakopti-ston-prodiaviti-ti-deixnoun-meletes-gia-dyo-ellinika-fytika-ekxylismata">«Γυρίζοντας το διακόπτη» στον προδιαβήτη: Τι δείχνουν μελέτες για δύο ελληνικά φυτικά εκχυλίσματα</a>
                                                </h3>
                                            </div>
                                        </div>
                                    </div><!-- JoomlaWorks "Simple RSS Feed Reader" Module (v3.10.0) ends here -->
                                </div>
                            </div>
                        </div>
                    </div><!-- Module ID 136 [finish] -->
                    <!-- Module ID 101 [start] -->
                    <div class="moduleContainer adslot sticky">
                        <div class="moduleOuterWrapper">
                            <div class="moduleWrapper">
                                <div class="moduleContent">
                                    <div id="k2ModuleBox101" class="k2CustomCodeBlock">
                                        <!-- /12496739/dikaiologitika.gr/sidebar2 -->
                                        <div id='sidebar2'></div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div><!-- Module ID 101 [finish] -->
                    <!-- Module ID 106 [start] -->
                    <div class="moduleContainer bannerVGP showOnItemlist">
                        <div class="moduleOuterWrapper">
                            <div class="moduleWrapper">
                                <div class="moduleContent">
                                    <div id="k2ModuleBox106" class="k2CustomCodeBlock">
                                        <ul>
                                            <li>
                                                <a target="_blank" rel="noopener" href="https://invite.viber.com/?g2=AQA/cuNWxPfg20tlwQIfNmiFgKiRZYd0SzAkxsKY6jdCvjwoudBPzI17Etgsgib4">Dnews on Viber Explore</a>
                                            </li>
                                            <li>
                                                <a target="_blank" rel="noopener" href="https://news.google.com/publications/CAAqBwgKMLmGnwkwmdBu?hl=el&amp;gl=GR&amp;ceid=GR:el">Dnews on Google News</a>
                                            </li>
                                            <li>
                                                <a target="_blank" rel="noopener" href="#">Dnews Notifications</a>
                                            </li>
                                        </ul>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div><!-- Module ID 106 [finish] -->
                    <!-- Module ID 99 [start] -->
                    <div class="moduleContainer">
                        <div class="moduleOuterWrapper">
                            <div class="moduleWrapper">
                                <div class="moduleContent">
                                    <div id="k2ModuleBox99" class="k2CustomCodeBlock">
                                        <!-- /12496739/dikaiologitika.gr/sidebar3 -->
                                        <div id='sidebar3'></div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div><!-- Module ID 99 [finish] -->
                </div>
            </section>
        </div>
        <footer>
            <div class="footerTop">
                <div class="container">
                    <div class="row align-items-end">
                        <div class="col-md-6 logo-menu">
                            <a class="logo" href="https://www.dikaiologitika.gr/"><span>Dikaiologitika News</span></a> <!-- Module ID 105 [start] -->
                            <ul class="menu_footer">
                                <li class="item-241">
                                    <a href="/oroi-xrhshs">ΟΡΟΙ ΧΡΗΣΗΣ</a>
                                </li>
                                <li class="item-353">
                                    <a href="/about-us">ΣΧΕΤΙΚΑ ΜΕ ΤΟ DIKAIOLOGITIKA NEWS</a>
                                </li>
                                <li class="item-357">
                                    <a href="/advertise">ΔΙΑΦΗΜΙΣΗ</a>
                                </li>
                            </ul><!-- Module ID 105 [finish] -->
                        </div>
                        <div class="col-md-3 social">
                            <h4>
                                Ακολουθήστε μας
                            </h4><a rel="noopener" target="_blank" href="https://www.facebook.com/dikaiologitika"><svg width="24" height="24" role="img" viewbox="0 0 24 24">
                            <path d="M24 12.073c0-6.627-5.373-12-12-12s-12 5.373-12 12c0 5.99 4.388 10.954 10.125 11.854v-8.385H7.078v-3.47h3.047V9.43c0-3.007 1.792-4.669 4.533-4.669 1.312 0 2.686.235 2.686.235v2.953H15.83c-1.491 0-1.956.925-1.956 1.874v2.25h3.328l-.532 3.47h-2.796v8.385C19.612 23.027 24 18.062 24 12.073z"></path></svg></a> <a rel="noopener" target="_blank" href="https://twitter.com/dikaiologitika"><svg width="24" height="24" role="img" viewbox="0 0 24 24">
                            <path d="M23.953 4.57a10 10 0 01-2.825.775 4.958 4.958 0 002.163-2.723c-.951.555-2.005.959-3.127 1.184a4.92 4.92 0 00-8.384 4.482C7.69 8.095 4.067 6.13 1.64 3.162a4.822 4.822 0 00-.666 2.475c0 1.71.87 3.213 2.188 4.096a4.904 4.904 0 01-2.228-.616v.06a4.923 4.923 0 003.946 4.827 4.996 4.996 0 01-2.212.085 4.936 4.936 0 004.604 3.417 9.867 9.867 0 01-6.102 2.105c-.39 0-.779-.023-1.17-.067a13.995 13.995 0 007.557 2.209c9.053 0 13.998-7.496 13.998-13.985 0-.21 0-.42-.015-.63A9.935 9.935 0 0024 4.59z"></path></svg></a> <a rel="noopener" target="_blank" href="https://www.linkedin.com/in/dikaiologitika-%CE%BF%CE%B9-%CE%B5%CE%B9%CE%B4%CE%AE%CF%83%CE%B5%CE%B9%CF%82-%CF%87%CF%89%CF%81%CE%AF%CF%82-%CF%86%CE%AF%CE%BB%CF%84%CF%81%CE%B1-83951249"><svg width="24" height="24" role="img" viewbox="0 0 24 24">
                            <path d="M20.447 20.452h-3.554v-5.569c0-1.328-.027-3.037-1.852-3.037-1.853 0-2.136 1.445-2.136 2.939v5.667H9.351V9h3.414v1.561h.046c.477-.9 1.637-1.85 3.37-1.85 3.601 0 4.267 2.37 4.267 5.455v6.286zM5.337 7.433c-1.144 0-2.063-.926-2.063-2.065 0-1.138.92-2.063 2.063-2.063 1.14 0 2.064.925 2.064 2.063 0 1.139-.925 2.065-2.064 2.065zm1.782 13.019H3.555V9h3.564v11.452zM22.225 0H1.771C.792 0 0 .774 0 1.729v20.542C0 23.227.792 24 1.771 24h20.451C23.2 24 24 23.227 24 22.271V1.729C24 .774 23.2 0 22.222 0h.003z"></path></svg></a> <a rel="noopener" target="_blank" href="https://www.youtube.com/channel/UCQnilFuPdrMaH6Jo2-uECFA/featured"><svg width="24" height="24" role="img" viewbox="0 0 24 24">
                            <path d="M23.498 6.186a3.016 3.016 0 0 0-2.122-2.136C19.505 3.545 12 3.545 12 3.545s-7.505 0-9.377.505A3.017 3.017 0 0 0 .502 6.186C0 8.07 0 12 0 12s0 3.93.502 5.814a3.016 3.016 0 0 0 2.122 2.136c1.871.505 9.376.505 9.376.505s7.505 0 9.377-.505a3.015 3.015 0 0 0 2.122-2.136C24 15.93 24 12 24 12s0-3.93-.502-5.814zM9.545 15.568V8.432L15.818 12l-6.273 3.568z"></path></svg></a> <a rel="noopener" target="_blank" href="https://www.instagram.com/dikaiologitikanewsgr/"><svg width="24" height="24" role="img" viewbox="0 0 24 24">
                            <path d="M12 0C8.74 0 8.333.015 7.053.072 5.775.132 4.905.333 4.14.63c-.789.306-1.459.717-2.126 1.384S.935 3.35.63 4.14C.333 4.905.131 5.775.072 7.053.012 8.333 0 8.74 0 12s.015 3.667.072 4.947c.06 1.277.261 2.148.558 2.913.306.788.717 1.459 1.384 2.126.667.666 1.336 1.079 2.126 1.384.766.296 1.636.499 2.913.558C8.333 23.988 8.74 24 12 24s3.667-.015 4.947-.072c1.277-.06 2.148-.262 2.913-.558.788-.306 1.459-.718 2.126-1.384.666-.667 1.079-1.335 1.384-2.126.296-.765.499-1.636.558-2.913.06-1.28.072-1.687.072-4.947s-.015-3.667-.072-4.947c-.06-1.277-.262-2.149-.558-2.913-.306-.789-.718-1.459-1.384-2.126C21.319 1.347 20.651.935 19.86.63c-.765-.297-1.636-.499-2.913-.558C15.667.012 15.26 0 12 0zm0 2.16c3.203 0 3.585.016 4.85.071 1.17.055 1.805.249 2.227.415.562.217.96.477 1.382.896.419.42.679.819.896 1.381.164.422.36 1.057.413 2.227.057 1.266.07 1.646.07 4.85s-.015 3.585-.074 4.85c-.061 1.17-.256 1.805-.421 2.227-.224.562-.479.96-.899 1.382-.419.419-.824.679-1.38.896-.42.164-1.065.36-2.235.413-1.274.057-1.649.07-4.859.07-3.211 0-3.586-.015-4.859-.074-1.171-.061-1.816-.256-2.236-.421-.569-.224-.96-.479-1.379-.899-.421-.419-.69-.824-.9-1.38-.165-.42-.359-1.065-.42-2.235-.045-1.26-.061-1.649-.061-4.844 0-3.196.016-3.586.061-4.861.061-1.17.255-1.814.42-2.234.21-.57.479-.96.9-1.381.419-.419.81-.689 1.379-.898.42-.166 1.051-.361 2.221-.421 1.275-.045 1.65-.06 4.859-.06l.045.03zm0 3.678c-3.405 0-6.162 2.76-6.162 6.162 0 3.405 2.76 6.162 6.162 6.162 3.405 0 6.162-2.76 6.162-6.162 0-3.405-2.76-6.162-6.162-6.162zM12 16c-2.21 0-4-1.79-4-4s1.79-4 4-4 4 1.79 4 4-1.79 4-4 4zm7.846-10.405c0 .795-.646 1.44-1.44 1.44-.795 0-1.44-.646-1.44-1.44 0-.794.646-1.439 1.44-1.439.793-.001 1.44.645 1.44 1.439z"></path></svg></a> <a rel="noopener" target="_blank" href="https://news.google.com/publications/CAAqBwgKMLmGnwkwmdBu?hl=el&amp;gl=GR&amp;ceid=GR:el"><svg width="24" height="24" role="img" viewbox="0 0 24 24">
                            <path d="M21.2666 21.2a.6141.6141 0 0 1-.6128.6128H3.3446a.614.614 0 0 1-.6128-.6128V8.1153a.6141.6141 0 0 1 .6128-.6128h17.3091a.6141.6141 0 0 1 .6128.6128V21.2zm-3.0315-3.4196v-1.1957a.0803.0803 0 0 0-.0803-.0803h-5.3725v1.3619h5.3725a.0817.0817 0 0 0 .0804-.083l-.0001-.0029zm.8171-2.5875v-1.2012a.0803.0803 0 0 0-.079-.0817h-6.191v1.3619h6.1896a.079.079 0 0 0 .0804-.0776v-.0041.0027zm-.8171-2.5875v-1.2066a.0803.0803 0 0 0-.0803-.0803h-5.3725v1.3619h5.3725a.0816.0816 0 0 0 .0803-.079v.004zM8.1492 14.0448v1.2257h1.7704c-.1457.749-.8049 1.2924-1.7704 1.2924-1.0906-.0405-1.9418-.9574-1.9013-2.048.0384-1.0338.8676-1.8629 1.9013-1.9013a1.77 1.77 0 0 1 1.2529.4903l.9342-.9329a3.1405 3.1405 0 0 0-2.1871-.8525c-1.8051 0-3.2684 1.4633-3.2684 3.2684 0 1.8051 1.4633 3.2684 3.2684 3.2684 1.8889 0 3.1323-1.3278 3.1323-3.1976a3.941 3.941 0 0 0-.0518-.6183l-3.0805.0054zM2.2701 7.6537a.6156.6156 0 0 1 .6128-.6128h12.1545l-1.2692-3.4904a.5952.5952 0 0 0-.7436-.3827L.3676 7.7749a.5938.5938 0 0 0-.3228.7749l2.2253 6.112V7.6537za.6156.6156 0 0 1 .6128-.6128h12.1545l-1.2692-3.4904a.5952.5952 0 0 0-.7436-.3827L.3676 7.7749a.5938.5938 0 0 0-.3228.7749l2.2253 6.112V7.6537zm21.3116-.3105l-8.803-2.3683.7517 2.0659h5.5836a.6141.6141 0 0 1 .6128.6128v8.7948l2.2471-8.3659a.5923.5923 0 0 0-.3922-.7393zm-4.4955-1.6738V2.7946a.6101.6101 0 0 0-.6115-.6074H5.5236a.6101.6101 0 0 0-.6156.6046v2.8368l8.3904-3.0519a.5937.5937 0 0 1 .7422.3895l.5447 1.498 4.5009 1.2052z"></path></svg></a> <a href="https://feeds.feedburner.com/dikaiologitika/ZteV"><svg width="24" height="24" role="img" viewbox="0 0 24 24">
                            <path d="M19.199 24C19.199 13.467 10.533 4.8 0 4.8V0c13.165 0 24 10.835 24 24h-4.801zM3.291 17.415c1.814 0 3.293 1.479 3.293 3.295 0 1.813-1.485 3.29-3.301 3.29C1.47 24 0 22.526 0 20.71s1.475-3.294 3.291-3.295zM15.909 24h-4.665c0-6.169-5.075-11.245-11.244-11.245V8.09c8.727 0 15.909 7.184 15.909 15.91z"></path></svg></a>
                        </div>
                        <div class="col-md-3 newsletter">
                            <h4>
                                Τα νέα του <a href="https://www.dikaiologitika.gr/">Dnews</a> στο e-mail σας
                            </h4>
                            <form class="newsletter__form" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=dikaiologitika/ZteV', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
                                <input type="text" name="email" placeholder="Το e-mail σας..." /> <input type="submit" value="Εγγραφή" /> <input type="hidden" value="dikaiologitika/ZteV" name="uri" /> <input type="hidden" name="loc" value="el_GR" />
                            </form>
                        </div>
                    </div>
                </div>
            </div>
            <div class="footerBottom">
                <div class="container">
                    <div class="row align-items-center copyrights-credits">
                        <div class="col-md-6">
                            Copyright © 2011 - 2021 OpinionPost S.A. <span>All rights reserved.</span>
                        </div>
                        <div class="col-md-6">
                            Designed by <a rel="noopener" target="_blank" href="https://andkodigital.com">Andko Digital</a> &amp; developed by <a rel="noopener" target="_blank" href="https://nuevvo.com">Nuevvo</a>.
                        </div>
                    </div>
                </div>
            </div>
        </footer><!-- Content_END -->
        <script>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</script> <!-- Module ID 139 [start] -->
        <div class="moduleContainer dnews-ad-skin-container for-desktop hide-on-mobile">
            <div id="k2ModuleBox139" class="k2CustomCodeBlock">
                <div id='skin'></div>
            </div>
        </div><!-- Module ID 139 [finish] -->
        <script>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</script> <!--<script async data-cfasync="false" src="//cdn.orangeclickmedia.com/tech/libs/ocm_iab_compliance.js"></script>-->
         
        <script async data-cmp-src="//cdn.orangeclickmedia.com/tech/dikaiologitika.gr_v2/ocm.js"></script> 
        <script async data-cmp-src="//securepubads.g.doubleclick.net/tag/js/gpt.js"></script> 
        <script async data-cmp-src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
        <script>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</script> <!-- Global site tag (gtag.js) - Google Analytics -->
         <!--<script async src="https://www.googletagmanager.com/gtag/js?id=UA-20666131-9"></script>-->
         
        <script>
        

            if (!window.detectBots) {
                var gaJS = document.createElement('script');
                gaJS.src = 'https://www.googletagmanager.com/gtag/js?id=UA-20666131-9';
                gaJS.async = true;
                document.head.appendChild(gaJS);

                window.dataLayer = window.dataLayer || [];
                function gtag(){dataLayer.push(arguments);}
                gtag('js', new Date());
                gtag('config', 'UA-20666131-9');
            }
        
        </script> <!-- Matomo -->
         
        <script>
        

            if (!window.detectBots) {
                var _paq = window._paq = window._paq || [];
                /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
                _paq.push(['trackPageView']);
                _paq.push(['enableLinkTracking']);
                (function() {
                    var u="//analytics.dikaiologitika.gr/";
                    _paq.push(['setTrackerUrl', u+'matomo.php']);
                    _paq.push(['setSiteId', '1']);
                    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
                    g.type='text/javascript'; g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
                })();
            }
        
        </script> <noscript><img loading="lazy" src="//analytics.dikaiologitika.gr/matomo.php?idsite=1&amp;rec=1" class="c4" alt="" width="1" height="1" /></noscript> <!-- End Matomo Code -->
         <!-- Yandex.Metrika counter -->
         
        <script>
        

            if (!window.detectBots) {
                (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})(window,document,"script","https://cdn.jsdelivr.net/npm/yandex-metrica-watch/tag.js","ym");ym(68540500,"init",{clickmap:false,trackLinks:true,accurateTrackBounce:false,webvisor:false});
            }
        
        </script> <noscript><img loading="lazy" src="https://mc.yandex.ru/watch/68540500" class="c4" alt="" width="1" height="1" /></noscript> <!-- /Yandex.Metrika counter -->
         <!-- Cloudflare Web Analytics -->
         
        <script defer="defer" src='https://static.cloudflareinsights.com/beacon.min.js' data-cf-beacon='{"token": "b7fd60ccd1ac4596a1453381434874c6"}'></script> <!-- End Cloudflare Web Analytics -->
         
        <script>
        

            if (!window.detectBots) {
                // Alexa Certify
                _atrk_opts = { atrk_acct:"EKj+h1aUXR00aS", domain:"dikaiologitika.gr",dynamic: true};
                (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();

                // OneSignal
                var OneSignalJS = document.createElement('script');
                OneSignalJS.src = 'https://cdn.onesignal.com/sdks/OneSignalSDK.js';
                OneSignalJS.async = true;
                document.body.appendChild(OneSignalJS);
                setTimeout(function() {
                    window.OneSignal = window.OneSignal || [];
                    OneSignal.push(function() {
                        OneSignal.init({
                            appId: "6052e26e-0915-4c25-9acb-6ba52ed9b4d1",
                            autoResubscribe: true
                        });
                    });
                }, 3000);

                // ExitBee
                (function (e, x, i, t, b) {e["ExitBeeObject"] = b;e[b] = e[b] ||
                function () { (e[b].args = e[b].args || []).push(arguments);};
                a = x.createElement(i), m = x.getElementsByTagName(i)[0];
                a.async = 1;a.src = t;m.parentNode.insertBefore(a, m) })
                (window, document, "script", "https://cdn.exitbee.com/xtb.min.js", "xtb")
                xtb("loadSite", "6847");
            }
        
        </script> <noscript><img loading="lazy" src="https://certify.alexametrics.com/atrk.gif?account=EKj+h1aUXR00aS" class="c4" alt="" width="1" height="1" /></noscript> 
        <script src="/templates/dnews_v4/js/template.js?t=20210723_0142"></script>
    <script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"67a7f6331b645a3a","token":"b7c758b81c9645b8b61d32e49b25db72","version":"2021.7.0","si":10}'></script>
</body>
</html>
<!-- URL Normalizer (by JoomlaWorks): HTML Tidy engine enabled -->
<!-- URL Normalizer (by JoomlaWorks): Executed onAfterRender -->
