<!doctype html>
<html lang="el-gr" dir="ltr" prefix="og: http://ogp.me/ns#" class="nojs">
    <head>
        <meta charset="utf-8" />
        <link rel="preconnect" href="https://quantcast.mgr.consensu.org" />
        <link rel="preconnect" href="https://secure.quantserve.com" />
        <link rel="preconnect" href="https://cdn.orangeclickmedia.com" />
        <link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
        <link rel="preconnect" href="https://pagead2.googlesyndication.com" />
        <link rel="preconnect" href="https://tpc.googlesyndication.com" />
        <link rel="preconnect" href="https://www.googletagmanager.com" />
        <link rel="preconnect" href="https://www.google-analytics.com" />
        <link rel="preconnect" href="https://analytics.dikaiologitika.gr" />
        <link rel="preconnect" href="https://cdn.jsdelivr.net" />
        <link rel="preconnect" href="https://mc.yandex.ru" />
        <link rel="preconnect" href="https://static.cloudflareinsights.com" />
        <link rel="preconnect" href="https://cdn.onesignal.com" />
        <link rel="preconnect" href="https://app.exitbee.com" />
        <link rel="preconnect" href="https://cdn.exitbee.com" />
        <link rel="dns-prefetch" href="https://quantcast.mgr.consensu.org" />
        <link rel="dns-prefetch" href="https://secure.quantserve.com" />
        <link rel="dns-prefetch" href="https://cdn.orangeclickmedia.com" />
        <link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net" />
        <link rel="dns-prefetch" href="https://pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="https://tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="https://www.googletagmanager.com" />
        <link rel="dns-prefetch" href="https://www.google-analytics.com" />
        <link rel="dns-prefetch" href="https://analytics.dikaiologitika.gr" />
        <link rel="dns-prefetch" href="https://cdn.jsdelivr.net" />
        <link rel="dns-prefetch" href="https://mc.yandex.ru" />
        <link rel="dns-prefetch" href="https://static.cloudflareinsights.com" />
        <link rel="dns-prefetch" href="https://cdn.onesignal.com" />
        <link rel="dns-prefetch" href="https://app.exitbee.com" />
        <link rel="dns-prefetch" href="https://cdn.exitbee.com" />
        <link rel="preload" href="/templates/dnews_v4/fonts/roboto-condensed-v24-latin_greek-regular.woff2" as="font" type="font/woff2" crossorigin="" />
        <link rel="preload" href="/templates/dnews_v4/fonts/roboto-condensed-v24-latin_greek-700.woff2" as="font" type="font/woff2" crossorigin="" />
        <link rel="preload" href="/templates/dnews_v4/fonts/noto-sans-v12-latin_greek-regular.woff2" as="font" type="font/woff2" crossorigin="" />
        <link rel="preload" href="/templates/dnews_v4/fonts/noto-sans-v12-latin_greek-italic.woff2" as="font" type="font/woff2" crossorigin="" />
        <link rel="preload" href="/templates/dnews_v4/fonts/noto-sans-v12-latin_greek-700.woff2" as="font" type="font/woff2" crossorigin="" />
        <link rel="preload" href="/templates/dnews_v4/fonts/noto-sans-v12-latin_greek-700italic.woff2" as="font" type="font/woff2" crossorigin="" />
        <link rel="preload" href="/templates/dnews_v4/fonts/noto-serif-v9-latin_greek-regular.woff2" as="font" type="font/woff2" crossorigin="" />
        <link rel="preload" href="/templates/dnews_v4/fonts/noto-serif-v9-latin_greek-italic.woff2" as="font" type="font/woff2" crossorigin="" />
        <link rel="preload" href="/templates/dnews_v4/fonts/noto-serif-v9-latin_greek-700.woff2" as="font" type="font/woff2" crossorigin="" />
        <link rel="preload" href="/templates/dnews_v4/fonts/noto-serif-v9-latin_greek-700italic.woff2" as="font" type="font/woff2" crossorigin="" />
        <link rel="preload" href="/templates/dnews_v4/css/template.css?t=20220510_1702" as="style" crossorigin="" />
        <link rel="apple-touch-icon-precomposed" sizes="57x57" href="/templates/dnews_v4/images/favicon/apple-touch-icon-57x57.png" />
        <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/templates/dnews_v4/images/favicon/apple-touch-icon-114x114.png" />
        <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/templates/dnews_v4/images/favicon/apple-touch-icon-72x72.png" />
        <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/templates/dnews_v4/images/favicon/apple-touch-icon-144x144.png" />
        <link rel="apple-touch-icon-precomposed" sizes="60x60" href="/templates/dnews_v4/images/favicon/apple-touch-icon-60x60.png" />
        <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/templates/dnews_v4/images/favicon/apple-touch-icon-120x120.png" />
        <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/templates/dnews_v4/images/favicon/apple-touch-icon-76x76.png" />
        <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/templates/dnews_v4/images/favicon/apple-touch-icon-152x152.png" />
        <link rel="icon" type="image/png" href="/templates/dnews_v4/images/favicon/favicon-196x196.png" sizes="196x196" />
        <link rel="icon" type="image/png" href="/templates/dnews_v4/images/favicon/favicon-96x96.png" sizes="96x96" />
        <link rel="icon" type="image/png" href="/templates/dnews_v4/images/favicon/favicon-32x32.png" sizes="32x32" />
        <link rel="icon" type="image/png" href="/templates/dnews_v4/images/favicon/favicon-16x16.png" sizes="16x16" />
        <link rel="icon" type="image/png" href="/templates/dnews_v4/images/favicon/favicon-128.png" sizes="128x128" />
        <meta name="application-name" content="Dnews (by Dikaiologitika.gr)" />
        <meta name="msapplication-TileColor" content="#f4f4f4" />
        <meta name="msapplication-TileImage" content="/templates/dnews_v4/images/favicon/mstile-144x144.png" />
        <meta name="msapplication-square70x70logo" content="/templates/dnews_v4/images/favicon/mstile-70x70.png" />
        <meta name="msapplication-square150x150logo" content="/templates/dnews_v4/images/favicon/mstile-150x150.png" />
        <meta name="msapplication-wide310x150logo" content="/templates/dnews_v4/images/favicon/mstile-310x150.png" />
        <meta name="msapplication-square310x310logo" content="/templates/dnews_v4/images/favicon/mstile-310x310.png" />
        <meta name="theme-color" content="#f4f4f4" />
        <base href="https://www.dikaiologitika.gr/eidhseis/koinonia/386249/diakopoulos-i-tourkia-tha-epairne-100-f-35-tha-ekanan-souvlaki-to-aigaio-vinteo" />
        <title>
            Διακόπουλος: «Η Τουρκία θα έπαιρνε 100 F-35, θα έκαναν σουβλάκι το Αιγαίο»&nbsp;(βίντεο) | Ειδήσεις
        </title>
        <meta name="description" content="Τι είπε ο πρώην σύμβουλος ασφαλείας του Μητσοτάκη για τα F35 που υπολόγιζε να πάρει η Τουρκία" />
        <meta name="news_keywords" content="F35, ΔΙΑΚΟΠΟΥΛΟΣ, ΤΟΥΡΚΙΑ, ΑΙΓΑΙΟ" />
        <meta name="rights" content="OpinionPost S.A." />
        <meta name="author" content="Newsroom" />
        <meta property="og:url" content="https://www.dikaiologitika.gr/eidhseis/koinonia/386249/diakopoulos-i-tourkia-tha-epairne-100-f-35-tha-ekanan-souvlaki-to-aigaio-vinteo" />
        <meta property="og:type" content="article" />
        <meta property="og:title" content="Διακόπουλος: «Η Τουρκία θα έπαιρνε 100 F-35, θα έκαναν σουβλάκι το Αιγαίο»&nbsp;(βίντεο)" />
        <meta property="og:description" content="Τι είπε ο πρώην σύμβουλος ασφαλείας του Μητσοτάκη για τα F35 που υπολόγιζε να πάρει η Τουρκία" />
        <meta property="og:image" content="https://www.dikaiologitika.gr/media/k2/items/cache/1a784473479b9e8e2c50ac99838f578a_L.jpg?t=20220521_142157" />
        <meta name="image" content="https://www.dikaiologitika.gr/media/k2/items/cache/1a784473479b9e8e2c50ac99838f578a_L.jpg?t=20220521_142157" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@dikaiologitika" />
        <meta name="twitter:title" content="Διακόπουλος: «Η Τουρκία θα έπαιρνε 100 F-35, θα έκαναν σουβλάκι το Αιγαίο»&nbsp;(βίντεο)" />
        <meta name="twitter:description" content="Τι είπε ο πρώην σύμβουλος ασφαλείας του Μητσοτάκη για τα F35 που υπολόγιζε να πάρει η Τουρκία" />
        <meta name="twitter:image" content="https://www.dikaiologitika.gr/media/k2/items/cache/1a784473479b9e8e2c50ac99838f578a_L.jpg?t=20220521_142157" />
        <meta name="twitter:image:alt" content="Διακόπουλος: «Η Τουρκία θα έπαιρνε 100 F-35, θα έκαναν σουβλάκι το Αιγαίο»&nbsp;(βίντεο)" />
        <meta name="viewport" content="width=device-width, initial-scale=1" />
        <meta name="generator" content="Joomla! - Open Source Content Management" />
        <link href="https://www.dikaiologitika.gr/eidhseis/koinonia/386249/diakopoulos-i-tourkia-tha-epairne-100-f-35-tha-ekanan-souvlaki-to-aigaio-vinteo" rel="canonical" />
        <link href="https://www.dikaiologitika.gr/eidhseis/koinonia/386249/diakopoulos-i-tourkia-tha-epairne-100-f-35-tha-ekanan-souvlaki-to-aigaio-vinteo?amp" rel="amphtml" />
        <link href="/templates/dnews_v4/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
        <link href="/templates/dnews_v4/css/template.css?t=20220510_1702" rel="stylesheet" />
        <style>
        

                        /* K2 - Magnific Popup Overrides */
                        .mfp-iframe-holder {padding:10px;}
                        .mfp-iframe-holder .mfp-content {max-width:100%;width:100%;height:100%;}
                        .mfp-iframe-scaler iframe {background:#fff;padding:10px;box-sizing:border-box;box-shadow:none;}
                    
        
        </style>
        <script type="application/x-k2-headers">
        
        {"Last-Modified": "Sat, 21 May 2022 14:21:57 GMT", "ETag": "53bbbf3284db6636477ad236afabc419"}
        
        </script>
        <script type="application/ld+json">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</script>
        <style>
        /**/
        img.c5 {position:absolute;left:-9999px;}
        img.c4 {width:300px;height:auto;}
        ins.c3 {display:block}
        div.c2 {position:relative;padding-bottom:56.25%;}
        iframe.c1 {position:absolute;top:0;left:0;width:100%;height:100%;border:0}
        /**/
        </style>
    </head>
    <body id="com_k2" class="viewIsItem idIs386249 itemIdIs405">
        <!-- /12496739/dikaiologitika.gr/prestitial -->
        <div id='prestitial'></div><!-- Content_START -->
        <div id="overlayForMobile"></div>
        <header>
            <div class="container">
                <div class="row align-items-center justify-content-center headerTop">
                    <div class="col-2 col-md-4 social">
                        <a rel="noopener" target="_blank" href="https://www.facebook.com/dikaiologitika"><svg width="16" height="16" role="img" viewbox="0 0 24 24">
                        <path d="M24 12.073c0-6.627-5.373-12-12-12s-12 5.373-12 12c0 5.99 4.388 10.954 10.125 11.854v-8.385H7.078v-3.47h3.047V9.43c0-3.007 1.792-4.669 4.533-4.669 1.312 0 2.686.235 2.686.235v2.953H15.83c-1.491 0-1.956.925-1.956 1.874v2.25h3.328l-.532 3.47h-2.796v8.385C19.612 23.027 24 18.062 24 12.073z"></path></svg></a> <a rel="noopener" target="_blank" href="https://twitter.com/dikaiologitika"><svg width="16" height="16" role="img" viewbox="0 0 24 24">
                        <path d="M23.953 4.57a10 10 0 01-2.825.775 4.958 4.958 0 002.163-2.723c-.951.555-2.005.959-3.127 1.184a4.92 4.92 0 00-8.384 4.482C7.69 8.095 4.067 6.13 1.64 3.162a4.822 4.822 0 00-.666 2.475c0 1.71.87 3.213 2.188 4.096a4.904 4.904 0 01-2.228-.616v.06a4.923 4.923 0 003.946 4.827 4.996 4.996 0 01-2.212.085 4.936 4.936 0 004.604 3.417 9.867 9.867 0 01-6.102 2.105c-.39 0-.779-.023-1.17-.067a13.995 13.995 0 007.557 2.209c9.053 0 13.998-7.496 13.998-13.985 0-.21 0-.42-.015-.63A9.935 9.935 0 0024 4.59z"></path></svg></a> <a rel="noopener" target="_blank" href="https://www.linkedin.com/in/dikaiologitika-%CE%BF%CE%B9-%CE%B5%CE%B9%CE%B4%CE%AE%CF%83%CE%B5%CE%B9%CF%82-%CF%87%CF%89%CF%81%CE%AF%CF%82-%CF%86%CE%AF%CE%BB%CF%84%CF%81%CE%B1-83951249"><svg width="16" height="16" role="img" viewbox="0 0 24 24">
                        <path d="M20.447 20.452h-3.554v-5.569c0-1.328-.027-3.037-1.852-3.037-1.853 0-2.136 1.445-2.136 2.939v5.667H9.351V9h3.414v1.561h.046c.477-.9 1.637-1.85 3.37-1.85 3.601 0 4.267 2.37 4.267 5.455v6.286zM5.337 7.433c-1.144 0-2.063-.926-2.063-2.065 0-1.138.92-2.063 2.063-2.063 1.14 0 2.064.925 2.064 2.063 0 1.139-.925 2.065-2.064 2.065zm1.782 13.019H3.555V9h3.564v11.452zM22.225 0H1.771C.792 0 0 .774 0 1.729v20.542C0 23.227.792 24 1.771 24h20.451C23.2 24 24 23.227 24 22.271V1.729C24 .774 23.2 0 22.222 0h.003z"></path></svg></a> <a rel="noopener" target="_blank" href="https://www.youtube.com/channel/UCQnilFuPdrMaH6Jo2-uECFA/featured"><svg width="16" height="16" role="img" viewbox="0 0 24 24">
                        <path d="M23.498 6.186a3.016 3.016 0 0 0-2.122-2.136C19.505 3.545 12 3.545 12 3.545s-7.505 0-9.377.505A3.017 3.017 0 0 0 .502 6.186C0 8.07 0 12 0 12s0 3.93.502 5.814a3.016 3.016 0 0 0 2.122 2.136c1.871.505 9.376.505 9.376.505s7.505 0 9.377-.505a3.015 3.015 0 0 0 2.122-2.136C24 15.93 24 12 24 12s0-3.93-.502-5.814zM9.545 15.568V8.432L15.818 12l-6.273 3.568z"></path></svg></a> <a rel="noopener" target="_blank" href="https://www.instagram.com/dikaiologitikanewsgr/"><svg width="16" height="16" role="img" viewbox="0 0 24 24">
                        <path d="M12 0C8.74 0 8.333.015 7.053.072 5.775.132 4.905.333 4.14.63c-.789.306-1.459.717-2.126 1.384S.935 3.35.63 4.14C.333 4.905.131 5.775.072 7.053.012 8.333 0 8.74 0 12s.015 3.667.072 4.947c.06 1.277.261 2.148.558 2.913.306.788.717 1.459 1.384 2.126.667.666 1.336 1.079 2.126 1.384.766.296 1.636.499 2.913.558C8.333 23.988 8.74 24 12 24s3.667-.015 4.947-.072c1.277-.06 2.148-.262 2.913-.558.788-.306 1.459-.718 2.126-1.384.666-.667 1.079-1.335 1.384-2.126.296-.765.499-1.636.558-2.913.06-1.28.072-1.687.072-4.947s-.015-3.667-.072-4.947c-.06-1.277-.262-2.149-.558-2.913-.306-.789-.718-1.459-1.384-2.126C21.319 1.347 20.651.935 19.86.63c-.765-.297-1.636-.499-2.913-.558C15.667.012 15.26 0 12 0zm0 2.16c3.203 0 3.585.016 4.85.071 1.17.055 1.805.249 2.227.415.562.217.96.477 1.382.896.419.42.679.819.896 1.381.164.422.36 1.057.413 2.227.057 1.266.07 1.646.07 4.85s-.015 3.585-.074 4.85c-.061 1.17-.256 1.805-.421 2.227-.224.562-.479.96-.899 1.382-.419.419-.824.679-1.38.896-.42.164-1.065.36-2.235.413-1.274.057-1.649.07-4.859.07-3.211 0-3.586-.015-4.859-.074-1.171-.061-1.816-.256-2.236-.421-.569-.224-.96-.479-1.379-.899-.421-.419-.69-.824-.9-1.38-.165-.42-.359-1.065-.42-2.235-.045-1.26-.061-1.649-.061-4.844 0-3.196.016-3.586.061-4.861.061-1.17.255-1.814.42-2.234.21-.57.479-.96.9-1.381.419-.419.81-.689 1.379-.898.42-.166 1.051-.361 2.221-.421 1.275-.045 1.65-.06 4.859-.06l.045.03zm0 3.678c-3.405 0-6.162 2.76-6.162 6.162 0 3.405 2.76 6.162 6.162 6.162 3.405 0 6.162-2.76 6.162-6.162 0-3.405-2.76-6.162-6.162-6.162zM12 16c-2.21 0-4-1.79-4-4s1.79-4 4-4 4 1.79 4 4-1.79 4-4 4zm7.846-10.405c0 .795-.646 1.44-1.44 1.44-.795 0-1.44-.646-1.44-1.44 0-.794.646-1.439 1.44-1.439.793-.001 1.44.645 1.44 1.439z"></path></svg></a> <a rel="noopener" target="_blank" href="https://news.google.com/publications/CAAqBwgKMLmGnwkwmdBu?hl=el&amp;gl=GR&amp;ceid=GR:el"><svg width="16" height="16" role="img" viewbox="0 0 24 24">
                        <path d="M21.2666 21.2a.6141.6141 0 0 1-.6128.6128H3.3446a.614.614 0 0 1-.6128-.6128V8.1153a.6141.6141 0 0 1 .6128-.6128h17.3091a.6141.6141 0 0 1 .6128.6128V21.2zm-3.0315-3.4196v-1.1957a.0803.0803 0 0 0-.0803-.0803h-5.3725v1.3619h5.3725a.0817.0817 0 0 0 .0804-.083l-.0001-.0029zm.8171-2.5875v-1.2012a.0803.0803 0 0 0-.079-.0817h-6.191v1.3619h6.1896a.079.079 0 0 0 .0804-.0776v-.0041.0027zm-.8171-2.5875v-1.2066a.0803.0803 0 0 0-.0803-.0803h-5.3725v1.3619h5.3725a.0816.0816 0 0 0 .0803-.079v.004zM8.1492 14.0448v1.2257h1.7704c-.1457.749-.8049 1.2924-1.7704 1.2924-1.0906-.0405-1.9418-.9574-1.9013-2.048.0384-1.0338.8676-1.8629 1.9013-1.9013a1.77 1.77 0 0 1 1.2529.4903l.9342-.9329a3.1405 3.1405 0 0 0-2.1871-.8525c-1.8051 0-3.2684 1.4633-3.2684 3.2684 0 1.8051 1.4633 3.2684 3.2684 3.2684 1.8889 0 3.1323-1.3278 3.1323-3.1976a3.941 3.941 0 0 0-.0518-.6183l-3.0805.0054zM2.2701 7.6537a.6156.6156 0 0 1 .6128-.6128h12.1545l-1.2692-3.4904a.5952.5952 0 0 0-.7436-.3827L.3676 7.7749a.5938.5938 0 0 0-.3228.7749l2.2253 6.112V7.6537za.6156.6156 0 0 1 .6128-.6128h12.1545l-1.2692-3.4904a.5952.5952 0 0 0-.7436-.3827L.3676 7.7749a.5938.5938 0 0 0-.3228.7749l2.2253 6.112V7.6537zm21.3116-.3105l-8.803-2.3683.7517 2.0659h5.5836a.6141.6141 0 0 1 .6128.6128v8.7948l2.2471-8.3659a.5923.5923 0 0 0-.3922-.7393zm-4.4955-1.6738V2.7946a.6101.6101 0 0 0-.6115-.6074H5.5236a.6101.6101 0 0 0-.6156.6046v2.8368l8.3904-3.0519a.5937.5937 0 0 1 .7422.3895l.5447 1.498 4.5009 1.2052z"></path></svg></a> <a href="https://feeds.feedburner.com/dikaiologitika/ZteV"><svg width="16" height="16" role="img" viewbox="0 0 24 24">
                        <path d="M19.199 24C19.199 13.467 10.533 4.8 0 4.8V0c13.165 0 24 10.835 24 24h-4.801zM3.291 17.415c1.814 0 3.293 1.479 3.293 3.295 0 1.813-1.485 3.29-3.301 3.29C1.47 24 0 22.526 0 20.71s1.475-3.294 3.291-3.295zM15.909 24h-4.665c0-6.169-5.075-11.245-11.244-11.245V8.09c8.727 0 15.909 7.184 15.909 15.91z"></path></svg></a>
                    </div>
                    <div class="col-8 col-md-4 logo">
                        <h1>
                            <a href="https://www.dikaiologitika.gr/"><span>Dikaiologitika.gr | ΕΙΔΗΣΕΙΣ</span></a>
                        </h1>
                    </div>
                    <div class="col-2 col-md-4 search">
                        <div class="for-desktop hide-on-mobile">
                            <a id="searchTrigger" href="#searchTarget" name="searchTrigger"><span class="on"><b>ΑΝΑΖΗΤΗΣΗ</b><svg width="20" height="20" fill="currentColor" viewbox="0 0 16 16">
                            <path d="M11.742 10.344a6.5 6.5 0 1 0-1.397 1.398h-.001c.03.04.062.078.098.115l3.85 3.85a1 1 0 0 0 1.415-1.414l-3.85-3.85a1.007 1.007 0 0 0-.115-.1zM12 6.5a5.5 5.5 0 1 1-11 0 5.5 5.5 0 0 1 11 0z"></path></svg></span> <span class="off"><b>ΚΛΕΙΣΙΜΟ</b><svg width="20" height="20" viewbox="0 0 20 20" fill="currentColor">
                            <path fill-rule="evenodd" d="M4.293 4.293a1 1 0 011.414 0L10 8.586l4.293-4.293a1 1 0 111.414 1.414L11.414 10l4.293 4.293a1 1 0 01-1.414 1.414L10 11.414l-4.293 4.293a1 1 0 01-1.414-1.414L8.586 10 4.293 5.707a1 1 0 010-1.414z" clip-rule="evenodd"></path></svg></span></a>
                            <div id="searchTarget">
                                <div data-id="k2ModuleBox103" class="k2SearchBlock">
                                    <form action="/site/search/" method="get" autocomplete="off" class="k2SearchBlockForm">
                                        <input type="text" value="Τι ψάχνετε;" name="searchword" class="inputbox" onblur="if(this.value=='') this.value='Τι ψάχνετε;';" onfocus="if(this.value=='Τι ψάχνετε;') this.value='';" /> <input type="hidden" name="Itemid" value="917" />
                                    </form>
                                </div>
                            </div>
                        </div>
                        <div class="for-mobile hide-on-desktop">
                            <a id="mobileMenuTrigger" href="#mobileMenuTarget" name="mobileMenuTrigger"><span class="on"><b>ΕΝΟΤΗΤΕΣ</b><svg class="searchIcon" width="30" height="30" fill="currentColor" viewbox="0 0 16 16">
                            <path d="M11.742 10.344a6.5 6.5 0 1 0-1.397 1.398h-.001c.03.04.062.078.098.115l3.85 3.85a1 1 0 0 0 1.415-1.414l-3.85-3.85a1.007 1.007 0 0 0-.115-.1zM12 6.5a5.5 5.5 0 1 1-11 0 5.5 5.5 0 0 1 11 0z"></path></svg><svg width="30" height="30" viewbox="0 0 16 16" fill="currentColor">
                            <path fill-rule="evenodd" d="M2.5 12a.5.5 0 0 1 .5-.5h10a.5.5 0 0 1 0 1H3a.5.5 0 0 1-.5-.5zm0-4a.5.5 0 0 1 .5-.5h10a.5.5 0 0 1 0 1H3a.5.5 0 0 1-.5-.5zm0-4a.5.5 0 0 1 .5-.5h10a.5.5 0 0 1 0 1H3a.5.5 0 0 1-.5-.5z"></path></svg></span> <span class="off"><b>ΚΛΕΙΣΙΜΟ</b><svg width="30" height="30" viewbox="0 0 20 20" fill="currentColor">
                            <path fill-rule="evenodd" d="M4.293 4.293a1 1 0 011.414 0L10 8.586l4.293-4.293a1 1 0 111.414 1.414L11.414 10l4.293 4.293a1 1 0 01-1.414 1.414L10 11.414l-4.293 4.293a1 1 0 01-1.414-1.414L8.586 10 4.293 5.707a1 1 0 010-1.414z" clip-rule="evenodd"></path></svg></span></a>
                            <div id="mobileMenuTarget">
                                <!-- Search -->
                                <div class="searchBlock">
                                    <div data-id="k2ModuleBox103" class="k2SearchBlock">
                                        <form action="/site/search/" method="get" autocomplete="off" class="k2SearchBlockForm">
                                            <input type="text" value="Τι ψάχνετε;" name="searchword" class="inputbox" onblur="if(this.value=='') this.value='Τι ψάχνετε;';" onfocus="if(this.value=='Τι ψάχνετε;') this.value='';" /> <input type="hidden" name="Itemid" value="917" />
                                        </form>
                                    </div>
                                </div><!-- Menu -->
                                <div class="heading col-md-12">
                                    <h3>
                                        <svg width="18" height="18" viewbox="0 0 27.76 22.96">
                                        <path d="m13.981 21.966 11.992-22.004 1.757.958-11.993 22.003zm-7 .007 11.993-22.004 1.756.957-11.992 22.004zm-6.999-.003 11.992-22.006 1.756.957-11.992 22.005z"></path></svg> <span>ΕΠΙΛΟΓΕΣ</span> <svg width="18" height="18" viewbox="0 0 27.76 22.96">
                                        <path d="m13.981 21.966 11.992-22.004 1.757.958-11.993 22.003zm-7 .007 11.993-22.004 1.756.957-11.992 22.004zm-6.999-.003 11.992-22.006 1.756.957-11.992 22.005z"></path></svg>
                                    </h3>
                                </div>
                                <nav>
                                    <!-- Module ID 1 [start] -->
                                    <ul class="menu_header">
                                        <li class="item-122 default active deeper parent">
                                            <a href="/">ΕΙΔΗΣΕΙΣ</a>
                                            <ul>
                                                <li class="item-298">
                                                    <a href="/eidhseis/oikonomia">Οικονομία</a>
                                                </li>
                                                <li class="item-359">
                                                    <a href="/eidhseis/politikes-eidhseis">Πολιτική</a>
                                                </li>
                                                <li class="item-405 current active">
                                                    <a href="/eidhseis/koinonia">Κοινωνία</a>
                                                </li>
                                                <li class="item-299">
                                                    <a href="/eidhseis/paideia">Παιδεία</a>
                                                </li>
                                                <li class="item-302">
                                                    <a href="/eidhseis/theseis-ergasias">Θέσεις Εργασίας</a>
                                                </li>
                                                <li class="item-300">
                                                    <a href="/eidhseis/ergasiaka">Εργασιακά</a>
                                                </li>
                                                <li class="item-301">
                                                    <a href="/eidhseis/asfalish">Ασφάλιση</a>
                                                </li>
                                                <li class="item-414">
                                                    <a href="/eidhseis/ygeia">Υγεία</a>
                                                </li>
                                                <li class="item-963">
                                                    <a href="/eidhseis/life">Life</a>
                                                </li>
                                                <li class="item-305">
                                                    <a href="/eidhseis/kosmos">Διεθνή</a>
                                                </li>
                                                <li class="item-303">
                                                    <a href="/eidhseis/agrotika">Αγροτικά</a>
                                                </li>
                                                <li class="item-916">
                                                    <a href="/eidhseis/athlitismos">Αθλητισμός</a>
                                                </li>
                                                <li class="item-361">
                                                    <a href="/eidhseis/opinion">Απόψεις</a>
                                                </li>
                                                <li class="item-984">
                                                    <a href="/eidhseis/auto-moto">Auto - Moto</a>
                                                </li>
                                                <li class="item-617">
                                                    <a href="/eidhseis/aftodioikisi">Αυτοδιοίκηση</a>
                                                </li>
                                                <li class="item-497">
                                                    <a href="/eidhseis/business-news">Επιχειρήσεις</a>
                                                </li>
                                                <li class="item-514">
                                                    <a href="/oles-oi-eidiseis" title="Ειδήσεις και νεα απο το DNews">Όλες οι Ειδήσεις</a>
                                                </li>
                                            </ul>
                                        </li>
                                    </ul><!-- Module ID 1 [finish] -->
                                </nav><!-- Social -->
                                <div class="heading col-md-12">
                                    <h3>
                                        <svg width="18" height="18" viewbox="0 0 27.76 22.96">
                                        <path d="m13.981 21.966 11.992-22.004 1.757.958-11.993 22.003zm-7 .007 11.993-22.004 1.756.957-11.992 22.004zm-6.999-.003 11.992-22.006 1.756.957-11.992 22.005z"></path></svg> <span>Social</span> <svg width="18" height="18" viewbox="0 0 27.76 22.96">
                                        <path d="m13.981 21.966 11.992-22.004 1.757.958-11.993 22.003zm-7 .007 11.993-22.004 1.756.957-11.992 22.004zm-6.999-.003 11.992-22.006 1.756.957-11.992 22.005z"></path></svg>
                                    </h3>
                                </div>
                                <div class="socialBlock">
                                    <a rel="noopener" target="_blank" href="https://www.facebook.com/dikaiologitika"><svg width="16" height="16" role="img" viewbox="0 0 24 24">
                                    <path d="M24 12.073c0-6.627-5.373-12-12-12s-12 5.373-12 12c0 5.99 4.388 10.954 10.125 11.854v-8.385H7.078v-3.47h3.047V9.43c0-3.007 1.792-4.669 4.533-4.669 1.312 0 2.686.235 2.686.235v2.953H15.83c-1.491 0-1.956.925-1.956 1.874v2.25h3.328l-.532 3.47h-2.796v8.385C19.612 23.027 24 18.062 24 12.073z"></path></svg></a> <a rel="noopener" target="_blank" href="https://twitter.com/dikaiologitika"><svg width="16" height="16" role="img" viewbox="0 0 24 24">
                                    <path d="M23.953 4.57a10 10 0 01-2.825.775 4.958 4.958 0 002.163-2.723c-.951.555-2.005.959-3.127 1.184a4.92 4.92 0 00-8.384 4.482C7.69 8.095 4.067 6.13 1.64 3.162a4.822 4.822 0 00-.666 2.475c0 1.71.87 3.213 2.188 4.096a4.904 4.904 0 01-2.228-.616v.06a4.923 4.923 0 003.946 4.827 4.996 4.996 0 01-2.212.085 4.936 4.936 0 004.604 3.417 9.867 9.867 0 01-6.102 2.105c-.39 0-.779-.023-1.17-.067a13.995 13.995 0 007.557 2.209c9.053 0 13.998-7.496 13.998-13.985 0-.21 0-.42-.015-.63A9.935 9.935 0 0024 4.59z"></path></svg></a> <a rel="noopener" target="_blank" href="https://www.linkedin.com/in/dikaiologitika-%CE%BF%CE%B9-%CE%B5%CE%B9%CE%B4%CE%AE%CF%83%CE%B5%CE%B9%CF%82-%CF%87%CF%89%CF%81%CE%AF%CF%82-%CF%86%CE%AF%CE%BB%CF%84%CF%81%CE%B1-83951249"><svg width="16" height="16" role="img" viewbox="0 0 24 24">
                                    <path d="M20.447 20.452h-3.554v-5.569c0-1.328-.027-3.037-1.852-3.037-1.853 0-2.136 1.445-2.136 2.939v5.667H9.351V9h3.414v1.561h.046c.477-.9 1.637-1.85 3.37-1.85 3.601 0 4.267 2.37 4.267 5.455v6.286zM5.337 7.433c-1.144 0-2.063-.926-2.063-2.065 0-1.138.92-2.063 2.063-2.063 1.14 0 2.064.925 2.064 2.063 0 1.139-.925 2.065-2.064 2.065zm1.782 13.019H3.555V9h3.564v11.452zM22.225 0H1.771C.792 0 0 .774 0 1.729v20.542C0 23.227.792 24 1.771 24h20.451C23.2 24 24 23.227 24 22.271V1.729C24 .774 23.2 0 22.222 0h.003z"></path></svg></a> <a rel="noopener" target="_blank" href="https://www.youtube.com/channel/UCQnilFuPdrMaH6Jo2-uECFA/featured"><svg width="16" height="16" role="img" viewbox="0 0 24 24">
                                    <path d="M23.498 6.186a3.016 3.016 0 0 0-2.122-2.136C19.505 3.545 12 3.545 12 3.545s-7.505 0-9.377.505A3.017 3.017 0 0 0 .502 6.186C0 8.07 0 12 0 12s0 3.93.502 5.814a3.016 3.016 0 0 0 2.122 2.136c1.871.505 9.376.505 9.376.505s7.505 0 9.377-.505a3.015 3.015 0 0 0 2.122-2.136C24 15.93 24 12 24 12s0-3.93-.502-5.814zM9.545 15.568V8.432L15.818 12l-6.273 3.568z"></path></svg></a> <a rel="noopener" target="_blank" href="https://www.instagram.com/dikaiologitikanewsgr/"><svg width="16" height="16" role="img" viewbox="0 0 24 24">
                                    <path d="M12 0C8.74 0 8.333.015 7.053.072 5.775.132 4.905.333 4.14.63c-.789.306-1.459.717-2.126 1.384S.935 3.35.63 4.14C.333 4.905.131 5.775.072 7.053.012 8.333 0 8.74 0 12s.015 3.667.072 4.947c.06 1.277.261 2.148.558 2.913.306.788.717 1.459 1.384 2.126.667.666 1.336 1.079 2.126 1.384.766.296 1.636.499 2.913.558C8.333 23.988 8.74 24 12 24s3.667-.015 4.947-.072c1.277-.06 2.148-.262 2.913-.558.788-.306 1.459-.718 2.126-1.384.666-.667 1.079-1.335 1.384-2.126.296-.765.499-1.636.558-2.913.06-1.28.072-1.687.072-4.947s-.015-3.667-.072-4.947c-.06-1.277-.262-2.149-.558-2.913-.306-.789-.718-1.459-1.384-2.126C21.319 1.347 20.651.935 19.86.63c-.765-.297-1.636-.499-2.913-.558C15.667.012 15.26 0 12 0zm0 2.16c3.203 0 3.585.016 4.85.071 1.17.055 1.805.249 2.227.415.562.217.96.477 1.382.896.419.42.679.819.896 1.381.164.422.36 1.057.413 2.227.057 1.266.07 1.646.07 4.85s-.015 3.585-.074 4.85c-.061 1.17-.256 1.805-.421 2.227-.224.562-.479.96-.899 1.382-.419.419-.824.679-1.38.896-.42.164-1.065.36-2.235.413-1.274.057-1.649.07-4.859.07-3.211 0-3.586-.015-4.859-.074-1.171-.061-1.816-.256-2.236-.421-.569-.224-.96-.479-1.379-.899-.421-.419-.69-.824-.9-1.38-.165-.42-.359-1.065-.42-2.235-.045-1.26-.061-1.649-.061-4.844 0-3.196.016-3.586.061-4.861.061-1.17.255-1.814.42-2.234.21-.57.479-.96.9-1.381.419-.419.81-.689 1.379-.898.42-.166 1.051-.361 2.221-.421 1.275-.045 1.65-.06 4.859-.06l.045.03zm0 3.678c-3.405 0-6.162 2.76-6.162 6.162 0 3.405 2.76 6.162 6.162 6.162 3.405 0 6.162-2.76 6.162-6.162 0-3.405-2.76-6.162-6.162-6.162zM12 16c-2.21 0-4-1.79-4-4s1.79-4 4-4 4 1.79 4 4-1.79 4-4 4zm7.846-10.405c0 .795-.646 1.44-1.44 1.44-.795 0-1.44-.646-1.44-1.44 0-.794.646-1.439 1.44-1.439.793-.001 1.44.645 1.44 1.439z"></path></svg></a> <a rel="noopener" target="_blank" href="https://news.google.com/publications/CAAqBwgKMLmGnwkwmdBu?hl=el&amp;gl=GR&amp;ceid=GR:el"><svg width="16" height="16" role="img" viewbox="0 0 24 24">
                                    <path d="M21.2666 21.2a.6141.6141 0 0 1-.6128.6128H3.3446a.614.614 0 0 1-.6128-.6128V8.1153a.6141.6141 0 0 1 .6128-.6128h17.3091a.6141.6141 0 0 1 .6128.6128V21.2zm-3.0315-3.4196v-1.1957a.0803.0803 0 0 0-.0803-.0803h-5.3725v1.3619h5.3725a.0817.0817 0 0 0 .0804-.083l-.0001-.0029zm.8171-2.5875v-1.2012a.0803.0803 0 0 0-.079-.0817h-6.191v1.3619h6.1896a.079.079 0 0 0 .0804-.0776v-.0041.0027zm-.8171-2.5875v-1.2066a.0803.0803 0 0 0-.0803-.0803h-5.3725v1.3619h5.3725a.0816.0816 0 0 0 .0803-.079v.004zM8.1492 14.0448v1.2257h1.7704c-.1457.749-.8049 1.2924-1.7704 1.2924-1.0906-.0405-1.9418-.9574-1.9013-2.048.0384-1.0338.8676-1.8629 1.9013-1.9013a1.77 1.77 0 0 1 1.2529.4903l.9342-.9329a3.1405 3.1405 0 0 0-2.1871-.8525c-1.8051 0-3.2684 1.4633-3.2684 3.2684 0 1.8051 1.4633 3.2684 3.2684 3.2684 1.8889 0 3.1323-1.3278 3.1323-3.1976a3.941 3.941 0 0 0-.0518-.6183l-3.0805.0054zM2.2701 7.6537a.6156.6156 0 0 1 .6128-.6128h12.1545l-1.2692-3.4904a.5952.5952 0 0 0-.7436-.3827L.3676 7.7749a.5938.5938 0 0 0-.3228.7749l2.2253 6.112V7.6537za.6156.6156 0 0 1 .6128-.6128h12.1545l-1.2692-3.4904a.5952.5952 0 0 0-.7436-.3827L.3676 7.7749a.5938.5938 0 0 0-.3228.7749l2.2253 6.112V7.6537zm21.3116-.3105l-8.803-2.3683.7517 2.0659h5.5836a.6141.6141 0 0 1 .6128.6128v8.7948l2.2471-8.3659a.5923.5923 0 0 0-.3922-.7393zm-4.4955-1.6738V2.7946a.6101.6101 0 0 0-.6115-.6074H5.5236a.6101.6101 0 0 0-.6156.6046v2.8368l8.3904-3.0519a.5937.5937 0 0 1 .7422.3895l.5447 1.498 4.5009 1.2052z"></path></svg></a> <a href="https://feeds.feedburner.com/dikaiologitika/ZteV"><svg width="16" height="16" role="img" viewbox="0 0 24 24">
                                    <path d="M19.199 24C19.199 13.467 10.533 4.8 0 4.8V0c13.165 0 24 10.835 24 24h-4.801zM3.291 17.415c1.814 0 3.293 1.479 3.293 3.295 0 1.813-1.485 3.29-3.301 3.29C1.47 24 0 22.526 0 20.71s1.475-3.294 3.291-3.295zM15.909 24h-4.665c0-6.169-5.075-11.245-11.244-11.245V8.09c8.727 0 15.909 7.184 15.909 15.91z"></path></svg></a>
                                </div><!-- Footer Menu (for mobile) -->
                                <div class="heading col-md-12">
                                    <h3>
                                        <svg width="18" height="18" viewbox="0 0 27.76 22.96">
                                        <path d="m13.981 21.966 11.992-22.004 1.757.958-11.993 22.003zm-7 .007 11.993-22.004 1.756.957-11.992 22.004zm-6.999-.003 11.992-22.006 1.756.957-11.992 22.005z"></path></svg> <span>Dnews</span> <svg width="18" height="18" viewbox="0 0 27.76 22.96">
                                        <path d="m13.981 21.966 11.992-22.004 1.757.958-11.993 22.003zm-7 .007 11.993-22.004 1.756.957-11.992 22.004zm-6.999-.003 11.992-22.006 1.756.957-11.992 22.005z"></path></svg>
                                    </h3>
                                </div>
                                <div class="bottomMenuBlock">
                                    <!-- Module ID 105 [start] -->
                                    <ul class="menu_footer">
                                        <li class="item-241">
                                            <a href="/oroi-xrhshs">ΟΡΟΙ ΧΡΗΣΗΣ</a>
                                        </li>
                                        <li class="item-353">
                                            <a href="/about-us">ΣΧΕΤΙΚΑ ΜΕ ΤΟ DNEWS</a>
                                        </li>
                                        <li class="item-357">
                                            <a href="/advertise">ΔΙΑΦΗΜΙΣΗ</a>
                                        </li>
                                    </ul><!-- Module ID 105 [finish] -->
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="row align-items-center headerBottom for-desktop hide-on-mobile">
                    <div class="col-md-12">
                        <nav>
                            <!-- Module ID 1 [start] -->
                            <ul class="menu_header">
                                <li class="item-122 default active deeper parent">
                                    <a href="/">ΕΙΔΗΣΕΙΣ</a>
                                    <ul>
                                        <li class="item-298">
                                            <a href="/eidhseis/oikonomia">Οικονομία</a>
                                        </li>
                                        <li class="item-359">
                                            <a href="/eidhseis/politikes-eidhseis">Πολιτική</a>
                                        </li>
                                        <li class="item-405 current active">
                                            <a href="/eidhseis/koinonia">Κοινωνία</a>
                                        </li>
                                        <li class="item-299">
                                            <a href="/eidhseis/paideia">Παιδεία</a>
                                        </li>
                                        <li class="item-302">
                                            <a href="/eidhseis/theseis-ergasias">Θέσεις Εργασίας</a>
                                        </li>
                                        <li class="item-300">
                                            <a href="/eidhseis/ergasiaka">Εργασιακά</a>
                                        </li>
                                        <li class="item-301">
                                            <a href="/eidhseis/asfalish">Ασφάλιση</a>
                                        </li>
                                        <li class="item-414">
                                            <a href="/eidhseis/ygeia">Υγεία</a>
                                        </li>
                                        <li class="item-963">
                                            <a href="/eidhseis/life">Life</a>
                                        </li>
                                        <li class="item-305">
                                            <a href="/eidhseis/kosmos">Διεθνή</a>
                                        </li>
                                        <li class="item-303">
                                            <a href="/eidhseis/agrotika">Αγροτικά</a>
                                        </li>
                                        <li class="item-916">
                                            <a href="/eidhseis/athlitismos">Αθλητισμός</a>
                                        </li>
                                        <li class="item-361">
                                            <a href="/eidhseis/opinion">Απόψεις</a>
                                        </li>
                                        <li class="item-984">
                                            <a href="/eidhseis/auto-moto">Auto - Moto</a>
                                        </li>
                                        <li class="item-617">
                                            <a href="/eidhseis/aftodioikisi">Αυτοδιοίκηση</a>
                                        </li>
                                        <li class="item-497">
                                            <a href="/eidhseis/business-news">Επιχειρήσεις</a>
                                        </li>
                                        <li class="item-514">
                                            <a href="/oles-oi-eidiseis" title="Ειδήσεις και νεα απο το DNews">Όλες οι Ειδήσεις</a>
                                        </li>
                                    </ul>
                                </li>
                            </ul><!-- Module ID 1 [finish] -->
                        </nav>
                    </div>
                </div>
            </div>
        </header>
        <div class="container main-content-area">
            <section class="main row-OFF">
                <div class="mainLeft col-md-9-OFF">
                    <!-- Start K2 Item Layout -->
                    <span id="startOfPageId386249"></span>
                    <div id="k2Container" class="itemView">
                        <div class="row">
                            <!-- Plugins: BeforeDisplay -->
                            <!-- K2 Plugins: K2BeforeDisplay -->
                            <!-- Heading -->
                            <div class="heading col-md-12">
                                <h3>
                                    <svg width="30" height="30" viewbox="0 0 27.76 22.96">
                                    <path d="m13.981 21.966 11.992-22.004 1.757.958-11.993 22.003zm-7 .007 11.993-22.004 1.756.957-11.992 22.004zm-6.999-.003 11.992-22.006 1.756.957-11.992 22.005z"></path></svg> <a href="/eidhseis/koinonia">Κοινωνία</a> <svg width="30" height="30" viewbox="0 0 27.76 22.96">
                                    <path d="m13.981 21.966 11.992-22.004 1.757.958-11.993 22.003zm-7 .007 11.993-22.004 1.756.957-11.992 22.004zm-6.999-.003 11.992-22.006 1.756.957-11.992 22.005z"></path></svg>
                                </h3>
                            </div>
                            <div class="itemHeader col-md-12">
                                <!-- Item title -->
                                <h2 class="itemTitle">
                                    Διακόπουλος: «Η Τουρκία θα έπαιρνε 100 F-35, θα έκαναν σουβλάκι το Αιγαίο»&nbsp;(βίντεο)
                                </h2><!-- Plugins: AfterDisplayTitle -->
                                <!-- K2 Plugins: K2AfterDisplayTitle -->
                            </div><!-- Item Image -->
                            <div class="itemImageBlock col-md-12">
                                <span class="itemImage"><!--
                <img loading="lazy" src="/media/k2/items/cache/1a784473479b9e8e2c50ac99838f578a_L.jpg?t=20220521_142157" alt="Διακόπουλος: «Η Τουρκία θα έπαιρνε 100 F-35, θα έκαναν σουβλάκι το Αιγαίο» (βίντεο)" style="width:900px;height:auto;" />
                -->
                                 <img loading="lazy" srcset="/media/k2/items/cache/1a784473479b9e8e2c50ac99838f578a_S.jpg?t=20220521_142157 300w, /media/k2/items/cache/1a784473479b9e8e2c50ac99838f578a_L.jpg?t=20220521_142157 900w" sizes="(max-width:575px) 330px, 900px" src="/media/k2/items/cache/1a784473479b9e8e2c50ac99838f578a_L.jpg?t=20220521_142157" alt="Διακόπουλος: «Η Τουρκία θα έπαιρνε 100 F-35, θα έκαναν σουβλάκι το Αιγαίο»&nbsp;(βίντεο)" /></span> <!-- Image credits -->
                                 <span class="itemImageCredits">Φωτογραφία: EUROKINISSI</span>
                            </div>
                        </div>
                        <div class="row">
                            <div class="itemDetails col-md-12">
                                <div class="makeStickyOnMobile">
                                    <!-- Item Author -->
                                    <div class="itemAuthor">
                                        <a rel="author" href="/site/user/247-newsroom"><img loading="lazy" width="80" height="80" class="itemAuthorAvatar" src="https://secure.gravatar.com/avatar/5b0d9decb46361a743522b0f461a671f?s=400&amp;default=https%3A%2F%2Fwww.dikaiologitika.gr%2Ftemplates%2Fdnews_v4%2Fimages%2Fplaceholder%2Fuser.png" alt="Newsroom" /> Newsroom</a>
                                    </div><!-- Item category -->
                                    <div class="itemCategory">
                                        <a href="/eidhseis/koinonia">Κοινωνία</a>
                                    </div><!-- Date created -->
                                    <div class="itemDateCreated">
                                        <span class="day-month">21/05</span> <span class="day-month-year-sep">/</span> <span class="year">2022</span> <span class="time">17:10</span>
                                    </div>
                                    <div class="itemSocialButtons">
                                        <a rel="noopener" target="_blank" aria-label="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.dikaiologitika.gr/eidhseis/koinonia/386249/diakopoulos-i-tourkia-tha-epairne-100-f-35-tha-ekanan-souvlaki-to-aigaio-vinteo"><svg width="36" height="36" viewbox="0 0 512 512">
                                        <g fill="#262626" fill-rule="evenodd" clip-rule="evenodd">
                                            <path d="M425.614 86.349C382.172 42.901 322.253 16.07 255.96 16.07c-66.292 0-126.209 26.831-169.652 70.278C42.865 129.793 16.029 189.707 16.029 256c0 66.29 26.836 126.209 70.279 169.652 43.443 43.447 103.359 70.276 169.652 70.276s126.212-26.829 169.654-70.276C469.057 382.209 495.896 322.29 495.896 256c0-66.292-26.838-126.206-70.282-169.651zm-13.149 326.15c-40.121 39.993-95.394 64.702-156.505 64.702-61.109 0-116.379-24.709-156.367-64.702-39.991-40.117-64.833-95.385-64.833-156.498 0-61.111 24.842-116.379 64.833-156.367 39.988-39.988 95.258-64.835 156.367-64.835 61.111 0 116.384 24.847 156.505 64.835 39.988 39.988 64.698 95.256 64.698 156.367 0 61.113-24.71 116.381-64.698 156.498z"></path>
                                            <path d="M276 187.316c0-9.433 4.537-13.316 9.061-13.316H314v-43h-39.307C232.58 131 222 164.729 222 184.925V204h-24v48h24v126h54V252h32.705l1.595-18.752L313.225 204H276z"></path>
                                        </g></svg></a> <a rel="noopener" target="_blank" aria-label="Twitter" href="https://twitter.com/intent/tweet/?text=%CE%94%CE%B9%CE%B1%CE%BA%CF%8C%CF%80%CE%BF%CF%85%CE%BB%CE%BF%CF%82%3A+%C2%AB%CE%97+%CE%A4%CE%BF%CF%85%CF%81%CE%BA%CE%AF%CE%B1+%CE%B8%CE%B1+%CE%AD%CF%80%CE%B1%CE%B9%CF%81%CE%BD%CE%B5+100+F-35%2C+%CE%B8%CE%B1+%CE%AD%CE%BA%CE%B1%CE%BD%CE%B1%CE%BD+%CF%83%CE%BF%CF%85%CE%B2%CE%BB%CE%AC%CE%BA%CE%B9+%CF%84%CE%BF+%CE%91%CE%B9%CE%B3%CE%B1%CE%AF%CE%BF%C2%BB%C2%A0%28%CE%B2%CE%AF%CE%BD%CF%84%CE%B5%CE%BF%29&amp;url=https://www.dikaiologitika.gr/eidhseis/koinonia/386249/diakopoulos-i-tourkia-tha-epairne-100-f-35-tha-ekanan-souvlaki-to-aigaio-vinteo"><svg width="36" height="36" viewbox="0 0 512 512">
                                        <g fill="#262626" fill-rule="evenodd" clip-rule="evenodd">
                                            <path d="M425.619 86.28c-43.447-43.31-103.361-70.276-169.654-70.276-66.297 0-126.212 26.966-169.65 70.276-43.452 43.445-70.286 103.492-70.286 169.789 0 66.156 26.834 126.212 70.286 169.65 43.438 43.311 103.353 70.276 169.65 70.276 66.293 0 126.207-26.966 169.654-70.276 43.443-43.438 70.277-103.494 70.277-169.65 0-66.297-26.833-126.343-70.277-169.789zm-13.287 326.158c-39.993 39.988-95.251 64.83-156.367 64.83-61.121 0-116.379-24.842-156.372-64.83-40.117-39.989-64.831-95.389-64.831-156.368 0-61.113 24.714-116.514 64.831-156.502 39.993-39.993 95.251-64.7 156.372-64.7 61.116 0 116.374 24.707 156.367 64.7 40.121 39.988 64.831 95.389 64.831 156.502 0 60.979-24.71 116.378-64.831 156.368z"></path>
                                            <path d="M371.813 161.608c-9.7 5.711-20.593 9.83-32.015 12.088-9.048-9.693-22.188-15.675-36.805-15.675-27.634 0-50.224 22.188-50.224 49.419 0 3.987.672 7.709 1.467 11.298-41.848-1.995-78.917-21.658-103.631-51.684-4.25 7.44-6.904 15.812-6.904 24.845 0 17.271 9.88 32.415 23.163 41.186-8.233-.133-16.865-2.395-21.865-6.113v.664c0 6.377.35 12.225 2.602 17.802 6.119 15.549 19.646 27.236 36.519 30.558-4.391 1.197-8.853 1.855-13.5 1.855-3.189 0-6.484-.397-9.546-1.061 6.516 19.666 24.927 34.013 46.854 34.543-17.276 13.286-38.822 21.122-62.339 21.122-4.126 0-7.985-.265-12.102-.662 22.315 13.949 48.748 22.188 77.049 22.188 78.518 0 126.765-54.341 139.38-110.803 2.267-10.093 3.082-20.058 3.082-29.889v-6.378c10-7.041 18.574-15.812 25.219-25.642-8.906 3.856-18.483 6.513-28.714 7.838 10.497-6.241 18.582-15.809 22.31-27.499z"></path>
                                        </g></svg></a> <a rel="noopener" target="_blank" aria-label="LinkedIn" href="https://www.linkedin.com/sharing/share-offsite/?url=https://www.dikaiologitika.gr/eidhseis/koinonia/386249/diakopoulos-i-tourkia-tha-epairne-100-f-35-tha-ekanan-souvlaki-to-aigaio-vinteo"><svg width="36" height="36" viewbox="0 0 512 512">
                                        <g fill="#262626">
                                            <path d="M425.619 86.346c-43.447-43.446-103.361-70.28-169.654-70.28-66.297 0-126.212 26.834-169.65 70.279-43.452 43.442-70.286 103.359-70.286 169.652 0 66.292 26.834 126.211 70.286 169.654 43.438 43.447 103.353 70.281 169.65 70.281 66.293 0 126.207-26.834 169.654-70.281 43.443-43.443 70.277-103.362 70.277-169.654s-26.833-126.209-70.277-169.651zm-13.287 326.019c-39.993 40.126-95.251 64.835-156.367 64.835-61.121 0-116.379-24.709-156.372-64.835-40.117-39.984-64.831-95.252-64.831-156.367 0-61.111 24.714-116.377 64.831-156.365C139.586 59.509 194.844 34.8 255.965 34.8c61.116 0 116.374 24.709 156.367 64.833 40.121 39.988 64.831 95.254 64.831 156.365 0 61.115-24.71 116.383-64.831 156.367z"></path>
                                            <path d="M145 258.257V363h53V218h-53zM310.3 218.666c-21.657 0-36.269 9.334-42.378 18.334H266v-19h-39v145h44v-70.331c0-18.87 1.816-37.066 24.938-37.066 23.242 0 23.063 21.518 23.063 38.392V363h44v-78.039c0-7.443.221-14.946-.574-21.325-3.322-27.366-15.191-44.97-52.127-44.97zM172.931 147.722c-13.949 0-25.244 11.293-25.244 25.244 0 13.952 11.295 25.242 25.244 25.242 13.95 0 25.24-11.29 25.24-25.242-.001-13.951-11.291-25.244-25.24-25.244z"></path>
                                        </g></svg></a> <a rel="noopener" target="_blank" aria-label="E-Mail" href="mailto:?subject=%CE%A0%CF%81%CE%BF%CF%84%CE%B5%CE%B9%CE%BD%CF%8C%CE%BC%CE%B5%CE%BD%CE%BF%20%CE%AC%CF%81%CE%B8%CF%81%CE%BF%20%CF%83%CF%84%CE%BF%20Dnews&amp;body=%CE%A0%CF%81%CE%BF%CF%84%CE%B5%CE%B9%CE%BD%CF%8C%CE%BC%CE%B5%CE%BD%CE%BF%20%CE%AC%CF%81%CE%B8%CF%81%CE%BF%20%CF%83%CF%84%CE%BF%20Dnews:%20%CE%94%CE%B9%CE%B1%CE%BA%CF%8C%CF%80%CE%BF%CF%85%CE%BB%CE%BF%CF%82:%20%C2%AB%CE%97%20%CE%A4%CE%BF%CF%85%CF%81%CE%BA%CE%AF%CE%B1%20%CE%B8%CE%B1%20%CE%AD%CF%80%CE%B1%CE%B9%CF%81%CE%BD%CE%B5%20100%20F-35,%20%CE%B8%CE%B1%20%CE%AD%CE%BA%CE%B1%CE%BD%CE%B1%CE%BD%20%CF%83%CE%BF%CF%85%CE%B2%CE%BB%CE%AC%CE%BA%CE%B9%20%CF%84%CE%BF%20%CE%91%CE%B9%CE%B3%CE%B1%CE%AF%CE%BF%C2%BB%C2%A0(%CE%B2%CE%AF%CE%BD%CF%84%CE%B5%CE%BF)%20/%20https://www.dikaiologitika.gr/eidhseis/koinonia/386249/diakopoulos-i-tourkia-tha-epairne-100-f-35-tha-ekanan-souvlaki-to-aigaio-vinteo"><svg width="28" height="28" fill="currentColor" class="bi bi-envelope-fill" viewbox="0 0 16 16">
                                        <path d="M.05 3.555A2 2 0 0 1 2 2h12a2 2 0 0 1 1.95 1.555L8 8.414.05 3.555zM0 4.697v7.104l5.803-3.558L0 4.697zM6.761 8.83l-6.57 4.027A2 2 0 0 0 2 14h12a2 2 0 0 0 1.808-1.144l-6.57-4.027L8 9.586l-1.239-.757zm3.436-.586L16 11.801V4.697l-5.803 3.546z"></path></svg></a> <a rel="noopener" target="_blank" aria-label="Print" href="#print"><svg width="28" height="28" fill="currentColor" class="bi bi-printer-fill" viewbox="0 0 16 16">
                                        <path d="M5 1a2 2 0 0 0-2 2v1h10V3a2 2 0 0 0-2-2H5zm6 8H5a1 1 0 0 0-1 1v3a1 1 0 0 0 1 1h6a1 1 0 0 0 1-1v-3a1 1 0 0 0-1-1z"></path>
                                        <path d="M0 7a2 2 0 0 1 2-2h12a2 2 0 0 1 2 2v3a2 2 0 0 1-2 2h-1v-2a2 2 0 0 0-2-2H5a2 2 0 0 0-2 2v2H2a2 2 0 0 1-2-2V7zm2.5 1a.5.5 0 1 0 0-1 .5.5 0 0 0 0 1z"></path></svg></a>
                                    </div>
                                </div>
                            </div>
                            <div class="itemBody col-md-12">
                                <!-- Plugins: BeforeDisplayContent -->
                                <!-- K2 Plugins: K2BeforeDisplayContent -->
                                <!-- Item introtext -->
                                <div class="itemIntroText">
                                    O τέως σύμβουλος Εθνικής Ασφαλείας αντιναύαρχος ε.α. Αλέξανδρος Διακόπουλος υποστήριξε σήμερα ότι εάν η Τουρκία ήταν συμπαραγωγός των F-35, θα έπαιρνε 100 μαχητικά και θα έκαναν το Αιγαίο... σουβλάκι!
                                </div><!-- Item fulltext -->
                                <div class="itemFullText">
                                    <!-- Ad Slot #1 starts here -->
                                    <div class="contentAds inContent-right">
                                        <!-- /12496739/dikaiologitika.gr/inline1 -->
                                        <div id='inline1'></div>
                                        <amp-ad width="336" height="280" type="doubleclick" data-slot="/12496739/dikaiologitika.gr/inline1" data-multi-size="300x250"></amp-ad>
                                    </div><!-- Ad Slot #1 ends here -->
                                    <p>
                                        «Η Τουρκία ήταν συμπαραγωγός των μαχητικών F-35, θα έπαιρνε 100 μαχητικά θα έκαναν το Αιγαίο σουβλάκι. Η αναβάθμιση (με F-35) θα δώσει τεράστιο στρατηγικό πλεονέκτημα στην Ελλάδα όσον αφορά τον αεροπορικό πόλεμο» επισήμανε ο τέως σύμβουλος Εθνικής Ασφαλείας αντιναύαρχος ε.α. Αλέξανδρος Διακόπουλος.
                                    </p>
                                    <p>
                                        «Τα F-35 είναι stealth, δεν μπορεί να τα πιάσει το ραντάρ» ανέφερε μεταξύ άλλων για τα πλεονεκτήματα του υπερσύγχρονου μαχητικού, από το πρόγραμμα του οποίου βγήκε εκτός η Τουρκία λόγω της αγοράς των ρωσικών S-400.&nbsp;
                                    </p>
                                    <p>
                                        Εξήγησε πάντως ότι τα F-35 δεν είναι ετοιμοπαράδοτα, υπάρχει γραμμή παραγωγής, θα είναι έτοιμα προς παράδοση από την κατασκευάστρια εταιρεία Lockheed Martin το 2027 με 2028, αλλά και η χώρα μας το 2028 θα διαθέτει τον απαραίτητο δημοσιονομικό χώρο, καθώς θα έχουν ολοκληρωθεί οι αναβαθμίσεις των F-16.
                                    </p>
                                    <p>
                                        «Δεν είναι μόνο η αγορά που είναι 80 εκατ. δολάρια, (έκαστο μαχητικό), είναι και η ώρα πτήσης πανάκριβη» αναγνώρισε. Αλλά με την αύξηση της παραγωγής, διευκρίνισε ο κ. Διακόπουλος μιλώντας στον ΣΚΑΪ, πέφτει σταδιακά και η ώρα πτήσης. «Η άμυνα είναι ακριβή. Πληρώνουμε τεράστιο φόρο για να έχουμε ασφάλεια με το γείτονα που έχουμε» τόνισε.
                                    </p>
                                    <h3>
                                        «Πολιτική εκβιασμών»&nbsp;
                                    </h3>
                                    <p>
                                        «Η πολιτική της Τουρκίας είναι πολιτική εκβιασμών και παζαριού» δήλωσε ο κ. Διακόπουλος για τη στάση Ερντογάν όσον αφορά την ένταξη της Σουηδίας και της Φινλανδίας στο ΝΑΤΟ.&nbsp;
                                    </p><!-- Ad Slot #3 starts here -->
                                    <div class="contentAds inContent-center">
                                        <!-- /12496739/dikaiologitika.gr/dnewsinread -->
                                        <div id='dnewsinread'></div>
                                    </div><!-- Ad Slot #3 ends here -->
                                    <p>
                                        Το να καταφεύγει μια χώρα σε εκβιασμούς δεν είναι ένδειξη επιρροής και δύναμης, είναι ένδειξη αποτυχίας, είναι ένδειξη της απομείωσης της επιρροής που είχε άλλοτε εξήγησε για τη γείτονα.&nbsp;
                                    </p>
                                    <p>
                                        «Η Τουρκία έχει το δεύτερο μεγαλύτερο στρατό, μια χώρα εξαιρετικά σημαντική θέση όσον αφορά το μέγεθος της, όσον αφορά τη γεωγραφική και γεωπολιτική της θέση, και έχει φτάσει από τη μια να εκβιάζει από την άλλη να μην μπορεί να πετύχει ούτε καν την αναβάθμιση των F-16 που έχει, όχι την πρόσκτηση νέων F-16» ανέφερε.
                                    </p><!-- Ad Slot #2 starts here -->
                                    <div class="contentAds inContent-right">
                                        <!-- /12496739/dikaiologitika.gr/inline2 -->
                                        <div id='inline2'></div>
                                    </div><!-- Ad Slot #2 ends here -->
                                    <div class="c2">
                                        <iframe src="https://player.glomex.com/integration/1/iframe-player.html?integrationId=40599y14juihe6ly&amp;playlistId=v-ck598afl3n55" allow="autoplay *; fullscreen *" referrerpolicy="unsafe-url" width="588" height="330" class="c1"></iframe>
                                    </div>
                                    <div itemprop="video" itemscope="itemscope" itemtype="https://schema.org/VideoObject">
                                        <meta itemprop="name" content="Εντονότατο διάβημα στη Τουρκία μετά από υπερπτήσεις" />
                                        <meta itemprop="duration" content="PT12M51S" />
                                        <meta itemprop="thumbnailUrl" content="https://i1thumbs.glomex.com/dC1idjJwdndiMjRzeGwvMjAyMi8wNS8yMS8wOC81OF81NV82Mjg4YTljZjJlNDBhLmpwZw==/profile:player-960x540" />
                                        <meta itemprop="uploadDate" content="2022-05-21T09:01:46.000Z" />
                                        <meta itemprop="description" content="Σαββατοκύριακο στις 10.00 Με τον Δημήτρη Καμπουράκη και τη Λένα Φλυτζάνη. Οι ειδήσεις που ενδιαφέρουν τους πολίτες, όλα τα θέματα της επικαιρότητας που πρέπει να γνωρίζουν οι τηλεθεατές. Προτεραιότητα στην κοινωνία, με απευθείας συνδέσεις για ό,τι συμβαίνει σε όλη την Ελλάδα. Με την εγκυρότητα του ΣΚΑΪ." />
                                    </div>
                                    <div class="contentAds postContent">
                                        <!-- /12496739/dikaiologitika.gr/articleend -->
                                        <div id='articleend'></div>
                                        <amp-ad width="336" height="280" type="doubleclick" data-slot="/12496739/dikaiologitika.gr/articleend" data-multi-size="300x250"></amp-ad>
                                        <p>
                                            Ακολουθήστε το <a href="https://news.google.com/publications/CAAqBwgKMLmGnwkwmdBu?hl=el&amp;gl=GR&amp;ceid=GR%3Ael" target="_blank" rel="noopener" title="Google News">Dikaiologitika News στο Google News</a> και μάθετε πρώτοι όλες τις <a href="/oles-oi-eidiseis" target="_blank" rel="noopener" title="ειδησεις - news">ειδήσεις</a>
                                        </p>
                                        <p>
                                            Δείτε όλες τις τελευταίες <a href="/oles-oi-eidiseis" target="_blank" rel="noopener" title="ειδήσεις">Ειδήσεις</a> από την Ελλάδα και τον Κόσμο, τη στιγμή που συμβαίνουν, στο Dikaiologitika.gr
                                        </p>
                                        <div class="row align-items-center item-banners-for-gnews-viber">
                                            <div class="col-md-6">
                                                <a target="_blank" rel="noopener" href="https://news.google.com/publications/CAAqBwgKMLmGnwkwmdBu?hl=el&amp;gl=GR&amp;ceid=GR:el"><img loading="lazy" src="/templates/dnews_v4/images/banners/item_banner_for_googlenews.png" alt="Image" /></a>
                                            </div>
                                            <div class="col-md-6">
                                                <a target="_blank" rel="noopener" href="https://invite.viber.com/?g2=AQA%2FcuNWxPfg20tlwQIfNmiFgKiRZYd0SzAkxsKY6jdCvjwoudBPzI17Etgsgib4"><img loading="lazy" src="/templates/dnews_v4/images/banners/item_banner_for_viber.png" alt="Image" /></a>
                                            </div>
                                        </div><ins class="adsbygoogle c3" data-ad-format="autorelaxed" data-ad-client="ca-pub-2060026787367279" data-ad-slot="5098147690"></ins>
                                        <amp-ad width="100vw" height="320" type="adsense" data-ad-client="ca-pub-2060026787367279" data-ad-slot="5098147690" data-auto-format="mcrspv" data-full-width=""></amp-ad>
                                    </div>
                                </div>
                                <div class="clr"></div>
                                <div class="itemContentFooter">
                                    <!-- Item date modified -->
                                     <span class="itemDateModified">Τελευταία τροποποίηση στις 21/05/2022 - 17:21</span>
                                    <div class="clr"></div>
                                </div>
                                <div class="itemLinks">
                                    <!-- Item tags -->
                                    <div class="itemTagsBlock">
                                        <h4>
                                            <a href="/oles-oi-eidiseis" target="_blank" rel="noopener" title="ειδησεις - news">ΕΙΔΗΣΕΙΣ</a> ΣΕ TAG
                                        </h4>
                                        <ul class="itemTags">
                                            <li>
                                                <a href="/site/tag/F35">F35</a>
                                            </li>
                                            <li>
                                                <a href="/site/tag/%CE%A4%CE%9F%CE%A5%CE%A1%CE%9A%CE%99%CE%91">ΤΟΥΡΚΙΑ</a>
                                            </li>
                                            <li>
                                                <a href="/site/tag/%CE%91%CE%99%CE%93%CE%91%CE%99%CE%9F">ΑΙΓΑΙΟ</a>
                                            </li>
                                            <li>
                                                <a href="/site/tag/%CE%9C%CE%91%CE%A7%CE%97%CE%A4%CE%99%CE%9A%CE%91">ΜΑΧΗΤΙΚΑ</a>
                                            </li>
                                            <li>
                                                <a href="/site/tag/%CE%A3%CE%A5%CE%9C%CE%92%CE%9F%CE%A5%CE%9B%CE%9F%CE%A3%20%CE%91%CE%A3%CE%A6%CE%91%CE%9B%CE%95%CE%99%CE%91%CE%A3">ΣΥΜΒΟΥΛΟΣ ΑΣΦΑΛΕΙΑΣ</a>
                                            </li>
                                            <li>
                                                <a href="/site/tag/%CE%94%CE%99%CE%91%CE%9A%CE%9F%CE%A0%CE%9F%CE%A5%CE%9B%CE%9F%CE%A3">ΔΙΑΚΟΠΟΥΛΟΣ</a>
                                            </li>
                                        </ul>
                                        <div class="clr"></div>
                                    </div>
                                </div>
                                <div class="heading beforeRelated">
                                    <h3>
                                        <svg width="30" height="30" viewbox="0 0 27.76 22.96">
                                        <path d="m13.981 21.966 11.992-22.004 1.757.958-11.993 22.003zm-7 .007 11.993-22.004 1.756.957-11.992 22.004zm-6.999-.003 11.992-22.006 1.756.957-11.992 22.005z"></path></svg> <span>ΔΙΑΒΑΣΤΕ ΑΚΟΜΗ</span> <svg width="30" height="30" viewbox="0 0 27.76 22.96">
                                        <path d="m13.981 21.966 11.992-22.004 1.757.958-11.993 22.003zm-7 .007 11.993-22.004 1.756.957-11.992 22.004zm-6.999-.003 11.992-22.006 1.756.957-11.992 22.005z"></path></svg>
                                    </h3>
                                </div><!-- Plugins: AfterDisplayContent -->
                                <!-- K2 Plugins: K2AfterDisplayContent -->
                                <!-- Related items by tag -->
                                <div class="itemRelated">
                                    <h3>
                                        Σχετικά Άρθρα
                                    </h3>
                                    <div class="even itemRelContainer">
                                        <!-- Date created
                    <time class="itemRelDateCreated" datetime="2022-05-21 12:52:05">
                        <svg width="14" height="14" fill="none" viewBox="0 0 24 24" stroke="currentColor"><path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M12 8v4l3 3m6-3a9 9 0 11-18 0 9 9 0 0118 0z" /></svg> 21/05/2022 - 12:52                    </time>
                    -->
                                        <a class="itemRelTitle" href="/eidhseis/politikes-eidhseis/386230/i-agkyra-apeilei-tin-ellada-me-polemo-kai-tin-katigorei-gia-prokliseis-nea-orgismeni-apantisi-tou-ypeks">Η Άγκυρα «απειλεί την Ελλάδα με πόλεμο και την κατηγορεί για προκλήσεις»: Nέα οργισμένη απάντηση του ΥΠΕΞ</a> <a class="itemRelImgLink" href="/eidhseis/politikes-eidhseis/386230/i-agkyra-apeilei-tin-ellada-me-polemo-kai-tin-katigorei-gia-prokliseis-nea-orgismeni-apantisi-tou-ypeks"><img loading="lazy" class="itemRelImg c4" src="/media/k2/items/cache/4e11ab3d0d215ad00011304ba288c3da_S.jpg?t=20220521_100336" alt="Η Άγκυρα «απειλεί την Ελλάδα με πόλεμο και την κατηγορεί για προκλήσεις»: Nέα οργισμένη απάντηση του ΥΠΕΞ" /></a>
                                    </div>
                                    <div class="odd itemRelContainer">
                                        <!-- Date created
                    <time class="itemRelDateCreated" datetime="2022-05-21 12:37:35">
                        <svg width="14" height="14" fill="none" viewBox="0 0 24 24" stroke="currentColor"><path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M12 8v4l3 3m6-3a9 9 0 11-18 0 9 9 0 0118 0z" /></svg> 21/05/2022 - 12:37                    </time>
                    -->
                                        <a class="itemRelTitle" href="/eidhseis/kosmos/386229/tourkika-mme-orgi-erntogan-gia-tin-omilia-mitsotaki-ston-kogkreso-na-epaneksetasoume-ti-synergasia-me-tin-ellada">Τουρκικά ΜΜΕ: Οργή Ερντογάν για την ομιλία Μητσοτάκη στο Κογκρέσο, «να επανεξετάσουμε τη συνεργασία με την Ελλάδα»</a> <a class="itemRelImgLink" href="/eidhseis/kosmos/386229/tourkika-mme-orgi-erntogan-gia-tin-omilia-mitsotaki-ston-kogkreso-na-epaneksetasoume-ti-synergasia-me-tin-ellada"><img loading="lazy" class="itemRelImg c4" src="/media/k2/items/cache/82cb78c2d2e6731b7cc00d3519d13968_S.jpg?t=20220521_094539" alt="Τουρκικά ΜΜΕ: Οργή Ερντογάν για την ομιλία Μητσοτάκη στο Κογκρέσο, «να επανεξετάσουμε τη συνεργασία με την Ελλάδα»" /></a>
                                    </div>
                                    <div class="even itemRelContainer">
                                        <!-- Date created
                    <time class="itemRelDateCreated" datetime="2022-05-21 08:11:51">
                        <svg width="14" height="14" fill="none" viewBox="0 0 24 24" stroke="currentColor"><path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M12 8v4l3 3m6-3a9 9 0 11-18 0 9 9 0 0118 0z" /></svg> 21/05/2022 - 08:11                    </time>
                    -->
                                        <a class="itemRelTitle" href="/eidhseis/politikes-eidhseis/386213/tourkikes-yperptiseis-oxi-tou-steit-dipartment-stis-proklitikes-energeies-oi-ellines-prokaloyn-apanta-i-agkyra">Τουρκικές υπερπτήσεις: «Όχι» του Στέιτ Ντιπάρτμεντ στις προκλητικές ενέργειες, «Οι Έλληνες προκαλούν» απαντά η Άγκυρα</a> <a class="itemRelImgLink" href="/eidhseis/politikes-eidhseis/386213/tourkikes-yperptiseis-oxi-tou-steit-dipartment-stis-proklitikes-energeies-oi-ellines-prokaloyn-apanta-i-agkyra"><img loading="lazy" class="itemRelImg c4" src="/media/k2/items/cache/1d94d646025094252d1a91b09a731bc2_S.jpg" alt="Τουρκικές υπερπτήσεις: «Όχι» του Στέιτ Ντιπάρτμεντ στις προκλητικές ενέργειες, «Οι Έλληνες προκαλούν» απαντά η Άγκυρα" /></a>
                                    </div>
                                    <div class="odd itemRelContainer">
                                        <!-- Date created
                    <time class="itemRelDateCreated" datetime="2022-05-20 22:43:17">
                        <svg width="14" height="14" fill="none" viewBox="0 0 24 24" stroke="currentColor"><path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M12 8v4l3 3m6-3a9 9 0 11-18 0 9 9 0 0118 0z" /></svg> 20/05/2022 - 22:43                    </time>
                    -->
                                        <a class="itemRelTitle" href="/eidhseis/kosmos/386207/ipa-to-state-department-ypovathmizei-tis-antidraseis-tis-tourkias-den-tis-sysxetizei-me-tis-dimereis-sxeseis">ΗΠΑ: Το State Department υποβαθμίζει τις αντιδράσεις της Τουρκίας, δεν τις συσχετίζει με τις διμερείς σχέσεις</a> <a class="itemRelImgLink" href="/eidhseis/kosmos/386207/ipa-to-state-department-ypovathmizei-tis-antidraseis-tis-tourkias-den-tis-sysxetizei-me-tis-dimereis-sxeseis"><img loading="lazy" class="itemRelImg c4" src="/media/k2/items/cache/a948f1c584003143ab9ecc5b6b18faa1_S.jpg" alt="ΗΠΑ: Το State Department υποβαθμίζει τις αντιδράσεις της Τουρκίας, δεν τις συσχετίζει με τις διμερείς σχέσεις" /></a>
                                    </div>
                                </div>
                            </div>
                            <div class="itemFooter col-md-12">
                                <!-- Item feeds -->
                                <!-- JoomlaWorks "Simple RSS Feed Reader" Module (v3.10.0) starts here -->
                                <div class="itemFeeds">
                                    <h2>
                                        ΔΙΑΒΑΣΤΕ ΠΕΡΙΣΣΟΤΕΡΑ ΑΠΟ ΤΟ ΔΙΚΤΥΟ ΜΑΣ
                                    </h2>
                                    <div class="moduleItemsGrid">
                                        <div class="moduleItem item1">
                                            <a target="_blank" rel="noopener" class="moduleItemImage" href="https://pelop.gr/agonia-gia-ton-thymio-meli-tis-pareas-ton-ntaidon-spane-ti-siopi-tous-vinteo/"><img loading="lazy" class="img4x3" src="https://pelop.gr/wp-content/uploads/2022/05/THIMIOS-1024x527-1.jpg" alt="Αγωνία για τον Θύμιο: Μέλη της παρέας των νταήδων «σπάνε» τη σιωπή τους ΒΙΝΤΕΟ" /></a>
                                            <div class="moduleItemBody">
                                                <span class="moduleItemDateCreated"><svg width="8" height="8" viewbox="0 0 16 16">
                                                <path d="m8 15a7 7 0 1 0 -7-7 7 7 0 0 0 7 7zm8-7a8 8 0 1 1 -8-8 8 8 0 0 1 8 8zm-8.5-5a.5.5 0 0 1 .5.5v5.21l3.25 1.86a.51.51 0 0 1 .19.68.52.52 0 0 1 -.69.19l-3.5-2a.52.52 0 0 1 -.25-.44v-5.5a.51.51 0 0 1 .5-.5z"></path></svg> 05.21.2022 | 10:05</span>
                                                <h3>
                                                    <a target="_blank" rel="noopener" class="moduleItemTitle" href="https://pelop.gr/agonia-gia-ton-thymio-meli-tis-pareas-ton-ntaidon-spane-ti-siopi-tous-vinteo/">Αγωνία για τον Θύμιο: Μέλη της παρέας των νταήδων «σπάνε» τη σιωπή τους ΒΙΝΤΕΟ</a>
                                                </h3>
                                            </div>
                                        </div>
                                        <div class="moduleItem item2">
                                            <a target="_blank" rel="noopener" class="moduleItemImage" href="https://pelop.gr/i-akriveia-angizei-kai-ta-synergeia-epiptoseis-se-ich-motosikletes-antallaktika/"><img loading="lazy" class="img4x3" src="https://pelop.gr/wp-content/uploads/2022/05/collage6.jpg" alt="Η ακρίβεια αγγίζει και τα συνεργεία – Επιπτώσεις σε ΙΧ, μοτοσικλέτες, ανταλλακτικά" /></a>
                                            <div class="moduleItemBody">
                                                <span class="moduleItemDateCreated"><svg width="8" height="8" viewbox="0 0 16 16">
                                                <path d="m8 15a7 7 0 1 0 -7-7 7 7 0 0 0 7 7zm8-7a8 8 0 1 1 -8-8 8 8 0 0 1 8 8zm-8.5-5a.5.5 0 0 1 .5.5v5.21l3.25 1.86a.51.51 0 0 1 .19.68.52.52 0 0 1 -.69.19l-3.5-2a.52.52 0 0 1 -.25-.44v-5.5a.51.51 0 0 1 .5-.5z"></path></svg> 05.21.2022 | 09:50</span>
                                                <h3>
                                                    <a target="_blank" rel="noopener" class="moduleItemTitle" href="https://pelop.gr/i-akriveia-angizei-kai-ta-synergeia-epiptoseis-se-ich-motosikletes-antallaktika/">Η ακρίβεια αγγίζει και τα συνεργεία – Επιπτώσεις σε ΙΧ, μοτοσικλέτες, ανταλλακτικά</a>
                                                </h3>
                                            </div>
                                        </div>
                                        <div class="moduleItem item3">
                                            <a target="_blank" rel="noopener" class="moduleItemImage" href="https://pelop.gr/patra-dinei-machi-stin-entatiki-o-28chronos-savvas-meta-apo-trochaio/"><img loading="lazy" class="img4x3" src="https://pelop.gr/wp-content/uploads/2022/05/troxaio-mixani2.jpg" alt="Πάτρα – Δίνει μάχη στην εντατική ο 28χρονος Σάββας μετά από τροχαίο" /></a>
                                            <div class="moduleItemBody">
                                                <span class="moduleItemDateCreated"><svg width="8" height="8" viewbox="0 0 16 16">
                                                <path d="m8 15a7 7 0 1 0 -7-7 7 7 0 0 0 7 7zm8-7a8 8 0 1 1 -8-8 8 8 0 0 1 8 8zm-8.5-5a.5.5 0 0 1 .5.5v5.21l3.25 1.86a.51.51 0 0 1 .19.68.52.52 0 0 1 -.69.19l-3.5-2a.52.52 0 0 1 -.25-.44v-5.5a.51.51 0 0 1 .5-.5z"></path></svg> 05.21.2022 | 09:15</span>
                                                <h3>
                                                    <a target="_blank" rel="noopener" class="moduleItemTitle" href="https://pelop.gr/patra-dinei-machi-stin-entatiki-o-28chronos-savvas-meta-apo-trochaio/">Πάτρα – Δίνει μάχη στην εντατική ο 28χρονος Σάββας μετά από τροχαίο</a>
                                                </h3>
                                            </div>
                                        </div>
                                    </div>
                                </div><!-- JoomlaWorks "Simple RSS Feed Reader" Module (v3.10.0) ends here -->
                                <!-- Plugins: AfterDisplay -->
                                <!-- K2 Plugins: K2AfterDisplay -->
                                <div class="contentAds afterItem"></div>
                            </div>
                        </div>
                    </div><!-- End K2 Item Layout -->
                    <!-- JoomlaWorks "K2" (v2.10.4) | Learn more about K2 at https://getk2.org -->
                    <div class="moduleContainer selectionsROS">
                        <div class="moduleContent">
                            <div class="row">
                                <div class="heading col-md-12">
                                    <h3>
                                        <svg width="30" height="30" viewbox="0 0 27.76 22.96">
                                        <path d="m13.981 21.966 11.992-22.004 1.757.958-11.993 22.003zm-7 .007 11.993-22.004 1.756.957-11.992 22.004zm-6.999-.003 11.992-22.006 1.756.957-11.992 22.005z"></path></svg> <span>Η Επικαιρότητα Τώρα</span> <svg width="30" height="30" viewbox="0 0 27.76 22.96">
                                        <path d="m13.981 21.966 11.992-22.004 1.757.958-11.993 22.003zm-7 .007 11.993-22.004 1.756.957-11.992 22.004zm-6.999-.003 11.992-22.006 1.756.957-11.992 22.005z"></path></svg>
                                    </h3>
                                </div>
                                <div class="k2ItemsBlock sfx_selectionsROS col-md-12">
                                    <ul>
                                        <li class="gridItem1">
                                            <a class="moduleItemImage" href="/eidhseis/politikes-eidhseis/386230/i-agkyra-apeilei-tin-ellada-me-polemo-kai-tin-katigorei-gia-prokliseis-nea-orgismeni-apantisi-tou-ypeks" title="Συνέχεια ανάγνωσης &quot;Η Άγκυρα «απειλεί την Ελλάδα με πόλεμο και την κατηγορεί για προκλήσεις»: Nέα οργισμένη απάντηση του ΥΠΕΞ&quot;"><img loading="lazy" srcset="/media/k2/items/cache/4e11ab3d0d215ad00011304ba288c3da_XS.jpg?t=20220521_100336 200w, /media/k2/items/cache/4e11ab3d0d215ad00011304ba288c3da_S.jpg?t=20220521_100336 300w, /media/k2/items/cache/4e11ab3d0d215ad00011304ba288c3da_M.jpg?t=20220521_100336 600w" sizes="(max-width:768px) 300px, 600px" src="/media/k2/items/cache/4e11ab3d0d215ad00011304ba288c3da_M.jpg?t=20220521_100336" alt="Η Άγκυρα «απειλεί την Ελλάδα με πόλεμο και την κατηγορεί για προκλήσεις»: Nέα οργισμένη απάντηση του ΥΠΕΞ" /></a> <!-- K2 Plugins: K2AfterDisplayTitle -->
                                             <a class="moduleItemCategory" href="/eidhseis/politikes-eidhseis">Πολιτική</a> <span class="moduleItemDateCreated">| 21/05/2022 - 12:52</span> <a class="moduleItemTitle" href="/eidhseis/politikes-eidhseis/386230/i-agkyra-apeilei-tin-ellada-me-polemo-kai-tin-katigorei-gia-prokliseis-nea-orgismeni-apantisi-tou-ypeks">Η Άγκυρα «απειλεί την Ελλάδα με πόλεμο και την κατηγορεί για προκλήσεις»: Nέα οργισμένη απάντηση του ΥΠΕΞ</a>
                                        </li>
                                        <li class="gridItem2">
                                            <a class="moduleItemImage" href="/eidhseis/koinonia/386249/diakopoulos-i-tourkia-tha-epairne-100-f-35-tha-ekanan-souvlaki-to-aigaio-vinteo" title="Συνέχεια ανάγνωσης &quot;Διακόπουλος: «Η Τουρκία θα έπαιρνε 100 F-35, θα έκαναν σουβλάκι το Αιγαίο»&nbsp;(βίντεο)&quot;"><img loading="lazy" srcset="/media/k2/items/cache/1a784473479b9e8e2c50ac99838f578a_XS.jpg?t=20220521_142157 200w, /media/k2/items/cache/1a784473479b9e8e2c50ac99838f578a_S.jpg?t=20220521_142157 300w, /media/k2/items/cache/1a784473479b9e8e2c50ac99838f578a_M.jpg?t=20220521_142157 600w" sizes="(max-width:768px) 300px, 600px" src="/media/k2/items/cache/1a784473479b9e8e2c50ac99838f578a_S.jpg?t=20220521_142157" alt="Διακόπουλος: «Η Τουρκία θα έπαιρνε 100 F-35, θα έκαναν σουβλάκι το Αιγαίο»&nbsp;(βίντεο)" /></a> <!-- K2 Plugins: K2AfterDisplayTitle -->
                                             <a class="moduleItemCategory" href="/eidhseis/koinonia">Κοινωνία</a> <span class="moduleItemDateCreated">| 21/05/2022 - 17:10</span> <a class="moduleItemTitle" href="/eidhseis/koinonia/386249/diakopoulos-i-tourkia-tha-epairne-100-f-35-tha-ekanan-souvlaki-to-aigaio-vinteo">Διακόπουλος: «Η Τουρκία θα έπαιρνε 100 F-35, θα έκαναν σουβλάκι το Αιγαίο»&nbsp;(βίντεο)</a>
                                        </li>
                                        <li class="gridItem3">
                                            <a class="moduleItemImage" href="/eidhseis/kosmos/386253/stoltenmpergk-se-erntogan-lamvanoume-ypopsi-tis-anisyxies-sas-alla-einai-simantiki-i-dieyrynsi-tou-nato" title="Συνέχεια ανάγνωσης &quot;Στόλτενμπεργκ σε Ερντογάν: «Λαμβάνουμε υπόψη τις ανησυχίες σας αλλά είναι σημαντική η διεύρυνση του ΝΑΤΟ»&quot;"><img loading="lazy" srcset="/media/k2/items/cache/c571552b79094c5758f296b0162aad88_XS.jpg?t=20220521_151415 200w, /media/k2/items/cache/c571552b79094c5758f296b0162aad88_S.jpg?t=20220521_151415 300w, /media/k2/items/cache/c571552b79094c5758f296b0162aad88_M.jpg?t=20220521_151415 600w" sizes="(max-width:768px) 300px, 600px" src="/media/k2/items/cache/c571552b79094c5758f296b0162aad88_S.jpg?t=20220521_151415" alt="Στόλτενμπεργκ σε Ερντογάν: «Λαμβάνουμε υπόψη τις ανησυχίες σας αλλά είναι σημαντική η διεύρυνση του ΝΑΤΟ»" /></a> <!-- K2 Plugins: K2AfterDisplayTitle -->
                                             <a class="moduleItemCategory" href="/eidhseis/kosmos">Διεθνή</a> <span class="moduleItemDateCreated">| 21/05/2022 - 18:09</span> <a class="moduleItemTitle" href="/eidhseis/kosmos/386253/stoltenmpergk-se-erntogan-lamvanoume-ypopsi-tis-anisyxies-sas-alla-einai-simantiki-i-dieyrynsi-tou-nato">Στόλτενμπεργκ σε Ερντογάν: «Λαμβάνουμε υπόψη τις ανησυχίες σας αλλά είναι σημαντική η διεύρυνση του ΝΑΤΟ»</a>
                                        </li>
                                        <li class="gridItem4">
                                            <a class="moduleItemImage" href="/eidhseis/paideia/383904/psifiaki-merimna-xrisima-tips-gia-tin-epilogi-tou-katallilou-eksoplismoy" title="Συνέχεια ανάγνωσης &quot;Ψηφιακή μέριμνα: Χρήσιμα tips για την επιλογή του κατάλληλου εξοπλισμού&quot;"><img loading="lazy" srcset="/media/k2/items/cache/97a4fe1c3f2911a267af6bd892d1b323_XS.jpg?t=20220513_085322 200w, /media/k2/items/cache/97a4fe1c3f2911a267af6bd892d1b323_S.jpg?t=20220513_085322 300w, /media/k2/items/cache/97a4fe1c3f2911a267af6bd892d1b323_M.jpg?t=20220513_085322 600w" sizes="(max-width:768px) 300px, 600px" src="/media/k2/items/cache/97a4fe1c3f2911a267af6bd892d1b323_S.jpg?t=20220513_085322" alt="Ψηφιακή μέριμνα: Χρήσιμα tips για την επιλογή του κατάλληλου εξοπλισμού" /></a> <!-- K2 Plugins: K2AfterDisplayTitle -->
                                             <a class="moduleItemCategory" href="/eidhseis/paideia">Παιδεία</a> <span class="moduleItemDateCreated">| 13/05/2022 - 11:37</span> <a class="moduleItemTitle" href="/eidhseis/paideia/383904/psifiaki-merimna-xrisima-tips-gia-tin-epilogi-tou-katallilou-eksoplismoy">Ψηφιακή μέριμνα: Χρήσιμα tips για την επιλογή του κατάλληλου εξοπλισμού</a>
                                        </li>
                                        <li class="gridItem5">
                                            <a class="moduleItemImage" href="/eidhseis/politikes-eidhseis/386252/venizelos-eyxomai-to-pasok-na-kerdisei-ti-maxi-tis-sygkyrias-kai-ton-polemo-tis-istorias" title="Συνέχεια ανάγνωσης &quot;Βενιζέλος: «Εύχομαι το ΠΑΣΟΚ να κερδίσει τη μάχη της συγκυρίας και τον πόλεμο της ιστορίας»&quot;"><img loading="lazy" srcset="/media/k2/items/cache/74ae4a178c6ce0b5735095552871bde8_XS.jpg 200w, /media/k2/items/cache/74ae4a178c6ce0b5735095552871bde8_S.jpg 300w, /media/k2/items/cache/74ae4a178c6ce0b5735095552871bde8_M.jpg 600w" sizes="(max-width:768px) 300px, 600px" src="/media/k2/items/cache/74ae4a178c6ce0b5735095552871bde8_S.jpg" alt="Βενιζέλος: «Εύχομαι το ΠΑΣΟΚ να κερδίσει τη μάχη της συγκυρίας και τον πόλεμο της ιστορίας»" /></a> <!-- K2 Plugins: K2AfterDisplayTitle -->
                                             <a class="moduleItemCategory" href="/eidhseis/politikes-eidhseis">Πολιτική</a> <span class="moduleItemDateCreated">| 21/05/2022 - 17:55</span> <a class="moduleItemTitle" href="/eidhseis/politikes-eidhseis/386252/venizelos-eyxomai-to-pasok-na-kerdisei-ti-maxi-tis-sygkyrias-kai-ton-polemo-tis-istorias">Βενιζέλος: «Εύχομαι το ΠΑΣΟΚ να κερδίσει τη μάχη της συγκυρίας και τον πόλεμο της ιστορίας»</a>
                                        </li>
                                        <li class="gridItem6">
                                            <a class="moduleItemImage" href="/eidhseis/kosmos/386231/i-mosxa-xtypise-me-pyraylous-stratiotiko-eksoplismo-pou-esteilan-ipa-kai-ee-stin-oukrania" title="Συνέχεια ανάγνωσης &quot;Η Μόσχα «χτύπησε» με πυραύλους στρατιωτικό εξοπλισμό που έστειλαν ΗΠΑ και ΕΕ στην Ουκρανία&quot;"><img loading="lazy" srcset="/media/k2/items/cache/d3e79554ae68124fa3be28fe3a3cbed0_XS.jpg 200w, /media/k2/items/cache/d3e79554ae68124fa3be28fe3a3cbed0_S.jpg 300w, /media/k2/items/cache/d3e79554ae68124fa3be28fe3a3cbed0_M.jpg 600w" sizes="(max-width:768px) 300px, 600px" src="/media/k2/items/cache/d3e79554ae68124fa3be28fe3a3cbed0_S.jpg" alt="Η Μόσχα «χτύπησε» με πυραύλους στρατιωτικό εξοπλισμό που έστειλαν ΗΠΑ και ΕΕ στην Ουκρανία" /></a> <!-- K2 Plugins: K2AfterDisplayTitle -->
                                             <a class="moduleItemCategory" href="/eidhseis/kosmos">Διεθνή</a> <span class="moduleItemDateCreated">| 21/05/2022 - 13:16</span> <a class="moduleItemTitle" href="/eidhseis/kosmos/386231/i-mosxa-xtypise-me-pyraylous-stratiotiko-eksoplismo-pou-esteilan-ipa-kai-ee-stin-oukrania">Η Μόσχα «χτύπησε» με πυραύλους στρατιωτικό εξοπλισμό που έστειλαν ΗΠΑ και ΕΕ στην Ουκρανία</a>
                                        </li>
                                        <li class="gridItem7">
                                            <a class="moduleItemImage" href="/eidhseis/oikonomia/386228/pio-gennaia-i-epidotisi-reymatos-ton-maio-kai-ioynio-xoris-to-plafon-stis-kilovatores-mesa-kai-oi-mi-kyries-katoikies" title="Συνέχεια ανάγνωσης &quot;Πιο «γενναία» επιδότηση ρεύματος τον Μάιο και Ιούνιο: Χωρίς πλαφόν στις κιλοβατώρες, «μέσα» και οι μη κύριες κατοικίες&quot;"><img loading="lazy" srcset="/media/k2/items/cache/5e982586c7a6c72e57c0c9d8a51b04be_XS.jpg?t=20220521_094609 200w, /media/k2/items/cache/5e982586c7a6c72e57c0c9d8a51b04be_S.jpg?t=20220521_094609 300w, /media/k2/items/cache/5e982586c7a6c72e57c0c9d8a51b04be_M.jpg?t=20220521_094609 600w" sizes="(max-width:768px) 300px, 600px" src="/media/k2/items/cache/5e982586c7a6c72e57c0c9d8a51b04be_S.jpg?t=20220521_094609" alt="Πιο «γενναία» επιδότηση ρεύματος τον Μάιο και Ιούνιο: Χωρίς πλαφόν στις κιλοβατώρες, «μέσα» και οι μη κύριες κατοικίες" /></a> <!-- K2 Plugins: K2AfterDisplayTitle -->
                                             <a class="moduleItemCategory" href="/eidhseis/oikonomia">Οικονομία</a> <span class="moduleItemDateCreated">| 21/05/2022 - 12:13</span> <a class="moduleItemTitle" href="/eidhseis/oikonomia/386228/pio-gennaia-i-epidotisi-reymatos-ton-maio-kai-ioynio-xoris-to-plafon-stis-kilovatores-mesa-kai-oi-mi-kyries-katoikies">Πιο «γενναία» επιδότηση ρεύματος τον Μάιο και Ιούνιο: Χωρίς πλαφόν στις κιλοβατώρες, «μέσα» και οι μη κύριες κατοικίες</a>
                                        </li>
                                        <li class="gridItem8">
                                            <a class="moduleItemImage" href="/eidhseis/politikes-eidhseis/386239/papandreou-eimaste-apenanti-stin-proti-fora-aristera-oi-dromoi-mas-den-synantontai-me-tin-syntirisi" title="Συνέχεια ανάγνωσης &quot;Παπανδρέου: «Είμαστε απέναντι στην &quot;πρώτη φορά Αριστερά&quot;, οι δρόμοι μας δεν συναντώνται με την συντήρηση»&quot;"><img loading="lazy" srcset="/media/k2/items/cache/58492427321c3eda409b764b8cfadbf8_XS.jpg 200w, /media/k2/items/cache/58492427321c3eda409b764b8cfadbf8_S.jpg 300w, /media/k2/items/cache/58492427321c3eda409b764b8cfadbf8_M.jpg 600w" sizes="(max-width:768px) 300px, 600px" src="/media/k2/items/cache/58492427321c3eda409b764b8cfadbf8_S.jpg" alt="Παπανδρέου: «Είμαστε απέναντι στην &quot;πρώτη φορά Αριστερά&quot;, οι δρόμοι μας δεν συναντώνται με την συντήρηση»" /></a> <!-- K2 Plugins: K2AfterDisplayTitle -->
                                             <a class="moduleItemCategory" href="/eidhseis/politikes-eidhseis">Πολιτική</a> <span class="moduleItemDateCreated">| 21/05/2022 - 15:17</span> <a class="moduleItemTitle" href="/eidhseis/politikes-eidhseis/386239/papandreou-eimaste-apenanti-stin-proti-fora-aristera-oi-dromoi-mas-den-synantontai-me-tin-syntirisi">Παπανδρέου: «Είμαστε απέναντι στην "πρώτη φορά Αριστερά", οι δρόμοι μας δεν συναντώνται με την συντήρηση»</a>
                                        </li>
                                        <li class="gridItem9">
                                            <a class="moduleItemImage" href="/eidhseis/ygeia/386242/pano-apo-3-000-ta-kroysmata-simera-350-epanaloimokseis-21-neoi-thanatoi-i-anakoinosi-tou-eody" title="Συνέχεια ανάγνωσης &quot;Πάνω από 3.000 τα κρούσματα σήμερα, 350 επαναλοιμώξεις, 21 νέοι θάνατοι -Η ανακοίνωση του ΕΟΔΥ&quot;"><img loading="lazy" srcset="/media/k2/items/cache/7cb12161f956a48a47fc3b1ff623c230_XS.jpg?t=20220521_125837 200w, /media/k2/items/cache/7cb12161f956a48a47fc3b1ff623c230_S.jpg?t=20220521_125837 300w, /media/k2/items/cache/7cb12161f956a48a47fc3b1ff623c230_M.jpg?t=20220521_125837 600w" sizes="(max-width:768px) 300px, 600px" src="/media/k2/items/cache/7cb12161f956a48a47fc3b1ff623c230_S.jpg?t=20220521_125837" alt="Πάνω από 3.000 τα κρούσματα σήμερα, 350 επαναλοιμώξεις, 21 νέοι θάνατοι -Η ανακοίνωση του ΕΟΔΥ" /></a> <!-- K2 Plugins: K2AfterDisplayTitle -->
                                             <a class="moduleItemCategory" href="/eidhseis/ygeia">Υγεία</a> <span class="moduleItemDateCreated">| 21/05/2022 - 15:36</span> <a class="moduleItemTitle" href="/eidhseis/ygeia/386242/pano-apo-3-000-ta-kroysmata-simera-350-epanaloimokseis-21-neoi-thanatoi-i-anakoinosi-tou-eody">Πάνω από 3.000 τα κρούσματα σήμερα, 350 επαναλοιμώξεις, 21 νέοι θάνατοι -Η ανακοίνωση του ΕΟΔΥ</a>
                                        </li>
                                        <li class="gridItem10">
                                            <a class="moduleItemImage" href="/eidhseis/kosmos/386229/tourkika-mme-orgi-erntogan-gia-tin-omilia-mitsotaki-ston-kogkreso-na-epaneksetasoume-ti-synergasia-me-tin-ellada" title="Συνέχεια ανάγνωσης &quot;Τουρκικά ΜΜΕ: Οργή Ερντογάν για την ομιλία Μητσοτάκη στο Κογκρέσο, «να επανεξετάσουμε τη συνεργασία με την Ελλάδα»&quot;"><img loading="lazy" srcset="/media/k2/items/cache/82cb78c2d2e6731b7cc00d3519d13968_XS.jpg?t=20220521_094539 200w, /media/k2/items/cache/82cb78c2d2e6731b7cc00d3519d13968_S.jpg?t=20220521_094539 300w, /media/k2/items/cache/82cb78c2d2e6731b7cc00d3519d13968_M.jpg?t=20220521_094539 600w" sizes="(max-width:768px) 300px, 600px" src="/media/k2/items/cache/82cb78c2d2e6731b7cc00d3519d13968_M.jpg?t=20220521_094539" alt="Τουρκικά ΜΜΕ: Οργή Ερντογάν για την ομιλία Μητσοτάκη στο Κογκρέσο, «να επανεξετάσουμε τη συνεργασία με την Ελλάδα»" /></a> <!-- K2 Plugins: K2AfterDisplayTitle -->
                                             <a class="moduleItemCategory" href="/eidhseis/kosmos">Διεθνή</a> <span class="moduleItemDateCreated">| 21/05/2022 - 12:37</span> <a class="moduleItemTitle" href="/eidhseis/kosmos/386229/tourkika-mme-orgi-erntogan-gia-tin-omilia-mitsotaki-ston-kogkreso-na-epaneksetasoume-ti-synergasia-me-tin-ellada">Τουρκικά ΜΜΕ: Οργή Ερντογάν για την ομιλία Μητσοτάκη στο Κογκρέσο, «να επανεξετάσουμε τη συνεργασία με την Ελλάδα»</a>
                                        </li>
                                        <li class="gridItem11">
                                            <a class="moduleItemImage" href="/eidhseis/koinonia/386236/opadoi-sygkentronontai-se-syndesmous-prin-ton-apopsino-teliko-kypellou-vinteo" title="Συνέχεια ανάγνωσης &quot;Οπαδοί συγκεντρώνονται σε συνδέσμους πριν τον αποψινό τελικό Κυπέλλου (βίντεο)&quot;"><img loading="lazy" srcset="/media/k2/items/cache/56a071978b546b657307a5562d0e3276_XS.jpg 200w, /media/k2/items/cache/56a071978b546b657307a5562d0e3276_S.jpg 300w, /media/k2/items/cache/56a071978b546b657307a5562d0e3276_M.jpg 600w" sizes="(max-width:768px) 300px, 600px" src="/media/k2/items/cache/56a071978b546b657307a5562d0e3276_S.jpg" alt="Οπαδοί συγκεντρώνονται σε συνδέσμους πριν τον αποψινό τελικό Κυπέλλου (βίντεο)" /></a> <!-- K2 Plugins: K2AfterDisplayTitle -->
                                             <a class="moduleItemCategory" href="/eidhseis/koinonia">Κοινωνία</a> <span class="moduleItemDateCreated">| 21/05/2022 - 14:26</span> <a class="moduleItemTitle" href="/eidhseis/koinonia/386236/opadoi-sygkentronontai-se-syndesmous-prin-ton-apopsino-teliko-kypellou-vinteo">Οπαδοί συγκεντρώνονται σε συνδέσμους πριν τον αποψινό τελικό Κυπέλλου (βίντεο)</a>
                                        </li>
                                        <li class="gridItem12">
                                            <a class="moduleItemImage" href="/eidhseis/ergasiaka/386226/apolyseis-sto-dimosio-oi-9-deksiotites-pou-tha-krinoun-tin-tyxi-ton-dimosion-ypallilon-pote-tha-kovontai" title="Συνέχεια ανάγνωσης &quot;Απολύσεις στο Δημόσιο: Οι 9 δεξιότητες που θα κρίνουν την τύχη των δημοσίων υπαλλήλων, πότε θα «κόβονται»&quot;"><img loading="lazy" srcset="/media/k2/items/cache/8479a5d46bbc97db8c2753aea5778335_XS.jpg 200w, /media/k2/items/cache/8479a5d46bbc97db8c2753aea5778335_S.jpg 300w, /media/k2/items/cache/8479a5d46bbc97db8c2753aea5778335_M.jpg 600w" sizes="(max-width:768px) 300px, 600px" src="/media/k2/items/cache/8479a5d46bbc97db8c2753aea5778335_S.jpg" alt="Απολύσεις στο Δημόσιο: Οι 9 δεξιότητες που θα κρίνουν την τύχη των δημοσίων υπαλλήλων, πότε θα «κόβονται»" /></a> <!-- K2 Plugins: K2AfterDisplayTitle -->
                                             <a class="moduleItemCategory" href="/eidhseis/ergasiaka">Εργασιακά</a> <span class="moduleItemDateCreated">| 21/05/2022 - 11:42</span> <a class="moduleItemTitle" href="/eidhseis/ergasiaka/386226/apolyseis-sto-dimosio-oi-9-deksiotites-pou-tha-krinoun-tin-tyxi-ton-dimosion-ypallilon-pote-tha-kovontai">Απολύσεις στο Δημόσιο: Οι 9 δεξιότητες που θα κρίνουν την τύχη των δημοσίων υπαλλήλων, πότε θα «κόβονται»</a>
                                        </li>
                                    </ul>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="mainRight sidebar col-md-3-OFF">
                    <!-- Module ID 98 [start] -->
                    <div class="moduleContainer adslot sticky">
                        <div class="moduleOuterWrapper">
                            <div class="moduleWrapper">
                                <div class="moduleContent">
                                    <div id="k2ModuleBox98" class="k2CustomCodeBlock">
                                        <!-- /12496739/dikaiologitika.gr/sidebar1 -->
                                        <div id='sidebar1'></div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div><!-- Module ID 98 [finish] -->
                    <!-- Module ID 100 [start] -->
                    <div class="moduleContainer newsroom">
                        <div class="moduleOuterWrapper">
                            <div class="moduleWrapper">
                                <h3 class="moduleTitle">
                                    Ροή Ειδήσεων
                                </h3>
                                <div class="moduleContent">
                                    <div id="k2ModuleBox100" class="k2ItemsBlock sfx_newsroom">
                                        <ul>
                                            <li class="even">
                                                <!-- Plugins: BeforeDisplay -->
                                                <!-- K2 Plugins: K2BeforeDisplay -->
                                                 <span class="moduleItemDateCreated">21.05.2022 - 18:49 |</span> <a class="moduleItemCategory" href="/eidhseis/koinonia">Κοινωνία</a>
                                                <div class="moduleItemContent">
                                                    <a class="moduleItemTitle" href="/eidhseis/koinonia/386256/pyrgos-koryfonetai-i-agonia-gia-ton-thymio-martyria-oti-proxthes-to-vrady-itan-ston-isap-tou-peiraia-vinteo">Πύργος: Κορυφώνεται η αγωνία για τον Θύμιο, μαρτυρία ότι προχθές το βράδυ ήταν στον ΗΣΑΠ του Πειραιά (βίντεο)</a> <!-- Plugins: AfterDisplayTitle -->
                                                     <!-- K2 Plugins: K2AfterDisplayTitle -->
                                                     <!-- Plugins: BeforeDisplayContent -->
                                                     <!-- K2 Plugins: K2BeforeDisplayContent -->
                                                    <div class="clr"></div>
                                                    <div class="clr"></div><!-- Plugins: AfterDisplayContent -->
                                                    <!-- K2 Plugins: K2AfterDisplayContent -->
                                                    <!-- Plugins: AfterDisplay -->
                                                    <!-- K2 Plugins: K2AfterDisplay -->
                                                    <div class="clr"></div>
                                                </div>
                                            </li>
                                            <li class="odd">
                                                <!-- Plugins: BeforeDisplay -->
                                                <!-- K2 Plugins: K2BeforeDisplay -->
                                                 <span class="moduleItemDateCreated">21.05.2022 - 18:36 |</span> <a class="moduleItemCategory" href="/eidhseis/kosmos">Διεθνή</a>
                                                <div class="moduleItemContent">
                                                    <a class="moduleItemTitle" href="/eidhseis/kosmos/386255/o-zelenski-aporriptei-tin-protasi-makron-gia-entaksi-tis-oukranias-se-mia-evropaiki-politiki-koinotita">Ο Ζελένσκι απορρίπτει την πρόταση Μακρόν για ένταξη της Ουκρανίας σε μια «ευρωπαϊκή πολιτική κοινότητα»</a> <!-- Plugins: AfterDisplayTitle -->
                                                     <!-- K2 Plugins: K2AfterDisplayTitle -->
                                                     <!-- Plugins: BeforeDisplayContent -->
                                                     <!-- K2 Plugins: K2BeforeDisplayContent -->
                                                    <div class="clr"></div>
                                                    <div class="clr"></div><!-- Plugins: AfterDisplayContent -->
                                                    <!-- K2 Plugins: K2AfterDisplayContent -->
                                                    <!-- Plugins: AfterDisplay -->
                                                    <!-- K2 Plugins: K2AfterDisplay -->
                                                    <div class="clr"></div>
                                                </div>
                                            </li>
                                            <li class="even">
                                                <!-- Plugins: BeforeDisplay -->
                                                <!-- K2 Plugins: K2BeforeDisplay -->
                                                 <span class="moduleItemDateCreated">21.05.2022 - 18:22 |</span> <a class="moduleItemCategory" href="/eidhseis/koinonia">Κοινωνία</a>
                                                <div class="moduleItemContent">
                                                    <a class="moduleItemTitle" href="/eidhseis/koinonia/386254/koronoios-mazi-me-ta-metra-feygoun-kai-ta-prostima-molis-5-paravaseis-se-100-983-elegxous">Κορονοϊός: Μαζί με τα μέτρα... φεύγουν και τα πρόστιμα, μόλις 5 παραβάσεις σε 100.983 ελέγχους</a> <!-- Plugins: AfterDisplayTitle -->
                                                     <!-- K2 Plugins: K2AfterDisplayTitle -->
                                                     <!-- Plugins: BeforeDisplayContent -->
                                                     <!-- K2 Plugins: K2BeforeDisplayContent -->
                                                    <div class="clr"></div>
                                                    <div class="clr"></div><!-- Plugins: AfterDisplayContent -->
                                                    <!-- K2 Plugins: K2AfterDisplayContent -->
                                                    <!-- Plugins: AfterDisplay -->
                                                    <!-- K2 Plugins: K2AfterDisplay -->
                                                    <div class="clr"></div>
                                                </div>
                                            </li>
                                            <li class="odd">
                                                <!-- Plugins: BeforeDisplay -->
                                                <!-- K2 Plugins: K2BeforeDisplay -->
                                                 <span class="moduleItemDateCreated">21.05.2022 - 18:09 |</span> <a class="moduleItemCategory" href="/eidhseis/kosmos">Διεθνή</a>
                                                <div class="moduleItemContent">
                                                    <a class="moduleItemTitle" href="/eidhseis/kosmos/386253/stoltenmpergk-se-erntogan-lamvanoume-ypopsi-tis-anisyxies-sas-alla-einai-simantiki-i-dieyrynsi-tou-nato">Στόλτενμπεργκ σε Ερντογάν: «Λαμβάνουμε υπόψη τις ανησυχίες σας αλλά είναι σημαντική η διεύρυνση του ΝΑΤΟ»</a> <!-- Plugins: AfterDisplayTitle -->
                                                     <!-- K2 Plugins: K2AfterDisplayTitle -->
                                                     <!-- Plugins: BeforeDisplayContent -->
                                                     <!-- K2 Plugins: K2BeforeDisplayContent -->
                                                    <div class="clr"></div>
                                                    <div class="clr"></div><!-- Plugins: AfterDisplayContent -->
                                                    <!-- K2 Plugins: K2AfterDisplayContent -->
                                                    <!-- Plugins: AfterDisplay -->
                                                    <!-- K2 Plugins: K2AfterDisplay -->
                                                    <div class="clr"></div>
                                                </div>
                                            </li>
                                            <li class="even lastItem">
                                                <!-- Plugins: BeforeDisplay -->
                                                <!-- K2 Plugins: K2BeforeDisplay -->
                                                 <span class="moduleItemDateCreated">21.05.2022 - 17:55 |</span> <a class="moduleItemCategory" href="/eidhseis/politikes-eidhseis">Πολιτική</a>
                                                <div class="moduleItemContent">
                                                    <a class="moduleItemTitle" href="/eidhseis/politikes-eidhseis/386252/venizelos-eyxomai-to-pasok-na-kerdisei-ti-maxi-tis-sygkyrias-kai-ton-polemo-tis-istorias">Βενιζέλος: «Εύχομαι το ΠΑΣΟΚ να κερδίσει τη μάχη της συγκυρίας και τον πόλεμο της ιστορίας»</a> <!-- Plugins: AfterDisplayTitle -->
                                                     <!-- K2 Plugins: K2AfterDisplayTitle -->
                                                     <!-- Plugins: BeforeDisplayContent -->
                                                     <!-- K2 Plugins: K2BeforeDisplayContent -->
                                                    <div class="clr"></div>
                                                    <div class="clr"></div><!-- Plugins: AfterDisplayContent -->
                                                    <!-- K2 Plugins: K2AfterDisplayContent -->
                                                    <!-- Plugins: AfterDisplay -->
                                                    <!-- K2 Plugins: K2AfterDisplay -->
                                                    <div class="clr"></div>
                                                </div>
                                            </li>
                                        </ul>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div><!-- Module ID 100 [finish] -->
                    <!-- Module ID 136 [start] -->
                    <div class="moduleContainer">
                        <div class="moduleOuterWrapper">
                            <div class="moduleWrapper">
                                <div class="moduleContent">
                                    <!-- JoomlaWorks "Simple RSS Feed Reader" Module (v3.10.0) starts here -->
                                    <div class="n4h">
                                        <h2>
                                            <a target="_blank" rel="noopener" href="https://www.news4health.gr/">News4Health</a>
                                        </h2>
                                        <div class="moduleItemsGrid">
                                            <div class="moduleItem item1">
                                                <a target="_blank" rel="noopener" class="moduleItemImage" href="https://www.news4health.gr/ygeia/14582/kystiki-inosi-i-anastasia-kerdise-moni-tis-tin-maxi-mas-xreiazetai-gia-na-kerdisei-ton-polemo"><img loading="lazy" class="img4x3" src="https://www.news4health.gr/media/k2/items/cache/ca16251c13693537713f02cc82a1f0c6_S.jpg" alt="Κυστική Ίνωση: Η Αναστασία κέρδισε μόνη της την μάχη, μας χρειάζεται για να κερδίσει τον πολεμο" /></a>
                                                <h3>
                                                    <a target="_blank" rel="noopener" class="moduleItemTitle" href="https://www.news4health.gr/ygeia/14582/kystiki-inosi-i-anastasia-kerdise-moni-tis-tin-maxi-mas-xreiazetai-gia-na-kerdisei-ton-polemo">Κυστική Ίνωση: Η Αναστασία κέρδισε μόνη της την μάχη, μας χρειάζεται για να κερδίσει τον πολεμο</a>
                                                </h3>
                                            </div>
                                            <div class="moduleItem item2">
                                                <a target="_blank" rel="noopener" class="moduleItemImage" href="https://www.news4health.gr/ygeia/14560/vrethike-o-enoxos-piso-apo-tin-paragogi-flegmonis-sta-aftoanosa-opos-i-revmatoeidis-arthritida"><img loading="lazy" class="img4x3" src="https://www.news4health.gr/media/k2/items/cache/9081c02f8ce19485f9aae82080aac3a6_S.jpg" alt="Βρέθηκε ο ένοχος πίσω από την παραγωγή φλεγμονής στα αυτοάνοσα όπως η ρευματοειδής αρθρίτιδα" /></a>
                                                <h3>
                                                    <a target="_blank" rel="noopener" class="moduleItemTitle" href="https://www.news4health.gr/ygeia/14560/vrethike-o-enoxos-piso-apo-tin-paragogi-flegmonis-sta-aftoanosa-opos-i-revmatoeidis-arthritida">Βρέθηκε ο ένοχος πίσω από την παραγωγή φλεγμονής στα αυτοάνοσα όπως η ρευματοειδής αρθρίτιδα</a>
                                                </h3>
                                            </div>
                                            <div class="moduleItem item3">
                                                <a target="_blank" rel="noopener" class="moduleItemImage" href="https://www.news4health.gr/ygeia/14547/poies-kardiologikes-eksetaseis-prepei-na-ginoun-ton-proto-mina-meta-ti-loimoksi-me-covid"><img loading="lazy" class="img4x3" src="https://www.news4health.gr/media/k2/items/cache/3f0c80f4a516309afbd7e77829306add_S.jpg" alt="Ποιες καρδιολογικές εξετάσεις πρέπει να γίνουν τον πρώτο μήνα μετά τη λοίμωξη με Covid" /></a>
                                                <h3>
                                                    <a target="_blank" rel="noopener" class="moduleItemTitle" href="https://www.news4health.gr/ygeia/14547/poies-kardiologikes-eksetaseis-prepei-na-ginoun-ton-proto-mina-meta-ti-loimoksi-me-covid">Ποιες καρδιολογικές εξετάσεις πρέπει να γίνουν τον πρώτο μήνα μετά τη λοίμωξη με Covid</a>
                                                </h3>
                                            </div>
                                        </div>
                                    </div><!-- JoomlaWorks "Simple RSS Feed Reader" Module (v3.10.0) ends here -->
                                </div>
                            </div>
                        </div>
                    </div><!-- Module ID 136 [finish] -->
                    <!-- Module ID 101 [start] -->
                    <div class="moduleContainer adslot sticky">
                        <div class="moduleOuterWrapper">
                            <div class="moduleWrapper">
                                <div class="moduleContent">
                                    <div id="k2ModuleBox101" class="k2CustomCodeBlock">
                                        <!-- /12496739/dikaiologitika.gr/sidebar2 -->
                                        <div id='sidebar2'></div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div><!-- Module ID 101 [finish] -->
                    <!-- Module ID 106 [start] -->
                    <div class="moduleContainer bannerVGP showOnItemlist">
                        <div class="moduleOuterWrapper">
                            <div class="moduleWrapper">
                                <div class="moduleContent">
                                    <div id="k2ModuleBox106" class="k2CustomCodeBlock">
                                        <ul>
                                            <li>
                                                <a target="_blank" rel="noopener" href="https://invite.viber.com/?g2=AQA/cuNWxPfg20tlwQIfNmiFgKiRZYd0SzAkxsKY6jdCvjwoudBPzI17Etgsgib4">Dnews on Viber Explore</a>
                                            </li>
                                            <li>
                                                <a target="_blank" rel="noopener" href="https://news.google.com/publications/CAAqBwgKMLmGnwkwmdBu?hl=el&amp;gl=GR&amp;ceid=GR:el">Dnews on Google News</a>
                                            </li>
                                            <li>
                                                <a target="_blank" rel="noopener" href="#">Dnews Notifications</a>
                                            </li>
                                        </ul>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div><!-- Module ID 106 [finish] -->
                </div>
            </section>
        </div>
        <footer>
            <div class="footerTop">
                <div class="container">
                    <div class="row align-items-end">
                        <div class="col-md-6 logo-menu">
                            <a class="logo" href="https://www.dikaiologitika.gr/"><span>Dikaiologitika.gr | ΕΙΔΗΣΕΙΣ</span></a> <!-- Module ID 105 [start] -->
                            <ul class="menu_footer">
                                <li class="item-241">
                                    <a href="/oroi-xrhshs">ΟΡΟΙ ΧΡΗΣΗΣ</a>
                                </li>
                                <li class="item-353">
                                    <a href="/about-us">ΣΧΕΤΙΚΑ ΜΕ ΤΟ DNEWS</a>
                                </li>
                                <li class="item-357">
                                    <a href="/advertise">ΔΙΑΦΗΜΙΣΗ</a>
                                </li>
                            </ul><!-- Module ID 105 [finish] -->
                        </div>
                        <div class="col-md-3 social">
                            <h4>
                                Ακολουθήστε μας
                            </h4><a rel="noopener" target="_blank" href="https://www.facebook.com/dikaiologitika"><svg width="24" height="24" role="img" viewbox="0 0 24 24">
                            <path d="M24 12.073c0-6.627-5.373-12-12-12s-12 5.373-12 12c0 5.99 4.388 10.954 10.125 11.854v-8.385H7.078v-3.47h3.047V9.43c0-3.007 1.792-4.669 4.533-4.669 1.312 0 2.686.235 2.686.235v2.953H15.83c-1.491 0-1.956.925-1.956 1.874v2.25h3.328l-.532 3.47h-2.796v8.385C19.612 23.027 24 18.062 24 12.073z"></path></svg></a> <a rel="noopener" target="_blank" href="https://twitter.com/dikaiologitika"><svg width="24" height="24" role="img" viewbox="0 0 24 24">
                            <path d="M23.953 4.57a10 10 0 01-2.825.775 4.958 4.958 0 002.163-2.723c-.951.555-2.005.959-3.127 1.184a4.92 4.92 0 00-8.384 4.482C7.69 8.095 4.067 6.13 1.64 3.162a4.822 4.822 0 00-.666 2.475c0 1.71.87 3.213 2.188 4.096a4.904 4.904 0 01-2.228-.616v.06a4.923 4.923 0 003.946 4.827 4.996 4.996 0 01-2.212.085 4.936 4.936 0 004.604 3.417 9.867 9.867 0 01-6.102 2.105c-.39 0-.779-.023-1.17-.067a13.995 13.995 0 007.557 2.209c9.053 0 13.998-7.496 13.998-13.985 0-.21 0-.42-.015-.63A9.935 9.935 0 0024 4.59z"></path></svg></a> <a rel="noopener" target="_blank" href="https://www.linkedin.com/in/dikaiologitika-%CE%BF%CE%B9-%CE%B5%CE%B9%CE%B4%CE%AE%CF%83%CE%B5%CE%B9%CF%82-%CF%87%CF%89%CF%81%CE%AF%CF%82-%CF%86%CE%AF%CE%BB%CF%84%CF%81%CE%B1-83951249"><svg width="24" height="24" role="img" viewbox="0 0 24 24">
                            <path d="M20.447 20.452h-3.554v-5.569c0-1.328-.027-3.037-1.852-3.037-1.853 0-2.136 1.445-2.136 2.939v5.667H9.351V9h3.414v1.561h.046c.477-.9 1.637-1.85 3.37-1.85 3.601 0 4.267 2.37 4.267 5.455v6.286zM5.337 7.433c-1.144 0-2.063-.926-2.063-2.065 0-1.138.92-2.063 2.063-2.063 1.14 0 2.064.925 2.064 2.063 0 1.139-.925 2.065-2.064 2.065zm1.782 13.019H3.555V9h3.564v11.452zM22.225 0H1.771C.792 0 0 .774 0 1.729v20.542C0 23.227.792 24 1.771 24h20.451C23.2 24 24 23.227 24 22.271V1.729C24 .774 23.2 0 22.222 0h.003z"></path></svg></a> <a rel="noopener" target="_blank" href="https://www.youtube.com/channel/UCQnilFuPdrMaH6Jo2-uECFA/featured"><svg width="24" height="24" role="img" viewbox="0 0 24 24">
                            <path d="M23.498 6.186a3.016 3.016 0 0 0-2.122-2.136C19.505 3.545 12 3.545 12 3.545s-7.505 0-9.377.505A3.017 3.017 0 0 0 .502 6.186C0 8.07 0 12 0 12s0 3.93.502 5.814a3.016 3.016 0 0 0 2.122 2.136c1.871.505 9.376.505 9.376.505s7.505 0 9.377-.505a3.015 3.015 0 0 0 2.122-2.136C24 15.93 24 12 24 12s0-3.93-.502-5.814zM9.545 15.568V8.432L15.818 12l-6.273 3.568z"></path></svg></a> <a rel="noopener" target="_blank" href="https://www.instagram.com/dikaiologitikanewsgr/"><svg width="24" height="24" role="img" viewbox="0 0 24 24">
                            <path d="M12 0C8.74 0 8.333.015 7.053.072 5.775.132 4.905.333 4.14.63c-.789.306-1.459.717-2.126 1.384S.935 3.35.63 4.14C.333 4.905.131 5.775.072 7.053.012 8.333 0 8.74 0 12s.015 3.667.072 4.947c.06 1.277.261 2.148.558 2.913.306.788.717 1.459 1.384 2.126.667.666 1.336 1.079 2.126 1.384.766.296 1.636.499 2.913.558C8.333 23.988 8.74 24 12 24s3.667-.015 4.947-.072c1.277-.06 2.148-.262 2.913-.558.788-.306 1.459-.718 2.126-1.384.666-.667 1.079-1.335 1.384-2.126.296-.765.499-1.636.558-2.913.06-1.28.072-1.687.072-4.947s-.015-3.667-.072-4.947c-.06-1.277-.262-2.149-.558-2.913-.306-.789-.718-1.459-1.384-2.126C21.319 1.347 20.651.935 19.86.63c-.765-.297-1.636-.499-2.913-.558C15.667.012 15.26 0 12 0zm0 2.16c3.203 0 3.585.016 4.85.071 1.17.055 1.805.249 2.227.415.562.217.96.477 1.382.896.419.42.679.819.896 1.381.164.422.36 1.057.413 2.227.057 1.266.07 1.646.07 4.85s-.015 3.585-.074 4.85c-.061 1.17-.256 1.805-.421 2.227-.224.562-.479.96-.899 1.382-.419.419-.824.679-1.38.896-.42.164-1.065.36-2.235.413-1.274.057-1.649.07-4.859.07-3.211 0-3.586-.015-4.859-.074-1.171-.061-1.816-.256-2.236-.421-.569-.224-.96-.479-1.379-.899-.421-.419-.69-.824-.9-1.38-.165-.42-.359-1.065-.42-2.235-.045-1.26-.061-1.649-.061-4.844 0-3.196.016-3.586.061-4.861.061-1.17.255-1.814.42-2.234.21-.57.479-.96.9-1.381.419-.419.81-.689 1.379-.898.42-.166 1.051-.361 2.221-.421 1.275-.045 1.65-.06 4.859-.06l.045.03zm0 3.678c-3.405 0-6.162 2.76-6.162 6.162 0 3.405 2.76 6.162 6.162 6.162 3.405 0 6.162-2.76 6.162-6.162 0-3.405-2.76-6.162-6.162-6.162zM12 16c-2.21 0-4-1.79-4-4s1.79-4 4-4 4 1.79 4 4-1.79 4-4 4zm7.846-10.405c0 .795-.646 1.44-1.44 1.44-.795 0-1.44-.646-1.44-1.44 0-.794.646-1.439 1.44-1.439.793-.001 1.44.645 1.44 1.439z"></path></svg></a> <a rel="noopener" target="_blank" href="https://news.google.com/publications/CAAqBwgKMLmGnwkwmdBu?hl=el&amp;gl=GR&amp;ceid=GR:el"><svg width="24" height="24" role="img" viewbox="0 0 24 24">
                            <path d="M21.2666 21.2a.6141.6141 0 0 1-.6128.6128H3.3446a.614.614 0 0 1-.6128-.6128V8.1153a.6141.6141 0 0 1 .6128-.6128h17.3091a.6141.6141 0 0 1 .6128.6128V21.2zm-3.0315-3.4196v-1.1957a.0803.0803 0 0 0-.0803-.0803h-5.3725v1.3619h5.3725a.0817.0817 0 0 0 .0804-.083l-.0001-.0029zm.8171-2.5875v-1.2012a.0803.0803 0 0 0-.079-.0817h-6.191v1.3619h6.1896a.079.079 0 0 0 .0804-.0776v-.0041.0027zm-.8171-2.5875v-1.2066a.0803.0803 0 0 0-.0803-.0803h-5.3725v1.3619h5.3725a.0816.0816 0 0 0 .0803-.079v.004zM8.1492 14.0448v1.2257h1.7704c-.1457.749-.8049 1.2924-1.7704 1.2924-1.0906-.0405-1.9418-.9574-1.9013-2.048.0384-1.0338.8676-1.8629 1.9013-1.9013a1.77 1.77 0 0 1 1.2529.4903l.9342-.9329a3.1405 3.1405 0 0 0-2.1871-.8525c-1.8051 0-3.2684 1.4633-3.2684 3.2684 0 1.8051 1.4633 3.2684 3.2684 3.2684 1.8889 0 3.1323-1.3278 3.1323-3.1976a3.941 3.941 0 0 0-.0518-.6183l-3.0805.0054zM2.2701 7.6537a.6156.6156 0 0 1 .6128-.6128h12.1545l-1.2692-3.4904a.5952.5952 0 0 0-.7436-.3827L.3676 7.7749a.5938.5938 0 0 0-.3228.7749l2.2253 6.112V7.6537za.6156.6156 0 0 1 .6128-.6128h12.1545l-1.2692-3.4904a.5952.5952 0 0 0-.7436-.3827L.3676 7.7749a.5938.5938 0 0 0-.3228.7749l2.2253 6.112V7.6537zm21.3116-.3105l-8.803-2.3683.7517 2.0659h5.5836a.6141.6141 0 0 1 .6128.6128v8.7948l2.2471-8.3659a.5923.5923 0 0 0-.3922-.7393zm-4.4955-1.6738V2.7946a.6101.6101 0 0 0-.6115-.6074H5.5236a.6101.6101 0 0 0-.6156.6046v2.8368l8.3904-3.0519a.5937.5937 0 0 1 .7422.3895l.5447 1.498 4.5009 1.2052z"></path></svg></a> <a href="https://feeds.feedburner.com/dikaiologitika/ZteV"><svg width="24" height="24" role="img" viewbox="0 0 24 24">
                            <path d="M19.199 24C19.199 13.467 10.533 4.8 0 4.8V0c13.165 0 24 10.835 24 24h-4.801zM3.291 17.415c1.814 0 3.293 1.479 3.293 3.295 0 1.813-1.485 3.29-3.301 3.29C1.47 24 0 22.526 0 20.71s1.475-3.294 3.291-3.295zM15.909 24h-4.665c0-6.169-5.075-11.245-11.244-11.245V8.09c8.727 0 15.909 7.184 15.909 15.91z"></path></svg></a>
                        </div>
                        <div class="col-md-3 newsletter">
                            <h4>
                                Τα νέα του <a href="https://www.dikaiologitika.gr/">Dnews</a> στο e-mail σας
                            </h4>
                            <form class="newsletter__form" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=dikaiologitika/ZteV', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
                                <input type="text" name="email" placeholder="Το e-mail σας..." /> <input type="submit" value="Εγγραφή" /> <input type="hidden" value="dikaiologitika/ZteV" name="uri" /> <input type="hidden" name="loc" value="el_GR" />
                            </form>
                        </div>
                    </div>
                </div>
            </div>
            <div class="footerBottom">
                <div class="container">
                    <div class="row align-items-center copyrights-credits">
                        <div class="col-md-6">
                            Copyright © 2011 - 2022 OpinionPost S.A. <span>All rights reserved.</span>
                        </div>
                        <div class="col-md-6">
                            Designed by <a rel="noopener" target="_blank" href="https://andkodigital.com">Andko Digital</a> / Developed by <a rel="noopener" target="_blank" href="https://nuevvo.com">Nuevvo</a>
                        </div>
                    </div>
                </div>
            </div>
        </footer><!-- Content_END -->
        <div id="paScriptContainer"></div>
        <script>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</script> 
        <script>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</script> <!--<script async data-cfasync="false" src="//cdn.orangeclickmedia.com/tech/libs/ocm_iab_compliance.js"></script>-->
         
        <script async data-cmp-src="//cdn.orangeclickmedia.com/tech/dikaiologitika.gr_v2/ocm.js"></script> 
        <script async data-cmp-src="//securepubads.g.doubleclick.net/tag/js/gpt.js"></script> 
        <script async data-cmp-src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
        <script>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</script> <!-- Global site tag (gtag.js) - Google Analytics -->
         <!--<script async src="https://www.googletagmanager.com/gtag/js?id=UA-20666131-9"></script>-->
         
        <script>
        

            if (!window.detectBots) {
                var gaJS = document.createElement('script');
                gaJS.src = 'https://www.googletagmanager.com/gtag/js?id=UA-20666131-9';
                gaJS.async = true;
                document.head.appendChild(gaJS);

                window.dataLayer = window.dataLayer || [];
                function gtag(){dataLayer.push(arguments);}
                gtag('js', new Date());
                gtag('config', 'UA-20666131-9');
            }
        
        </script> <!-- Matomo -->
         
        <script>
        

            if (!window.detectBots) {
                var _paq = window._paq = window._paq || [];
                /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
                _paq.push(['trackPageView']);
                _paq.push(['enableLinkTracking']);
                (function() {
                    var u="//analytics.dikaiologitika.gr/";
                    _paq.push(['setTrackerUrl', u+'matomo.php']);
                    _paq.push(['setSiteId', '1']);
                    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
                    g.type='text/javascript'; g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
                })();
            }
        
        </script> <noscript><img loading="lazy" src="//analytics.dikaiologitika.gr/matomo.php?idsite=1&amp;rec=1" class="c5" alt="" width="1" height="1" /></noscript> <!-- End Matomo Code -->
         <!-- Yandex.Metrika counter -->
         
        <script>
        

            if (!window.detectBots) {
                (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})(window,document,"script","https://cdn.jsdelivr.net/npm/yandex-metrica-watch/tag.js","ym");ym(68540500,"init",{clickmap:false,trackLinks:true,accurateTrackBounce:false,webvisor:false});
            }
        
        </script> <noscript><img loading="lazy" src="https://mc.yandex.ru/watch/68540500" class="c5" alt="" width="1" height="1" /></noscript> <!-- /Yandex.Metrika counter -->
         <!-- Cloudflare Web Analytics -->
         
        <script defer="defer" src='https://static.cloudflareinsights.com/beacon.min.js' data-cf-beacon='{"token": "b7fd60ccd1ac4596a1453381434874c6"}'></script> <!-- End Cloudflare Web Analytics -->
         
        <script>
        

            if (!window.detectBots) {
                // Phaistos Adman
                var paJS = document.createElement('script');
                paJS.src = 'https://static.adman.gr/adman.js';
                paJS.setAttribute('data-ws', 25498);
                paJS.setAttribute('data-h', 'phaistos-ssp.adman.gr');
                paJS.setAttribute('data-s', '1x1');
                document.getElementById('paScriptContainer').appendChild(paJS);

                // OneSignal
                var OneSignalJS = document.createElement('script');
                OneSignalJS.src = 'https://cdn.onesignal.com/sdks/OneSignalSDK.js';
                OneSignalJS.async = true;
                document.body.appendChild(OneSignalJS);
                setTimeout(function() {
                    window.OneSignal = window.OneSignal || [];
                    OneSignal.push(function() {
                        OneSignal.init({
                            appId: "6052e26e-0915-4c25-9acb-6ba52ed9b4d1",
                            autoResubscribe: true
                        });
                    });
                }, 3000);

                // ExitBee
                (function (e, x, i, t, b) {e["ExitBeeObject"] = b;e[b] = e[b] ||
                function () { (e[b].args = e[b].args || []).push(arguments);};
                a = x.createElement(i), m = x.getElementsByTagName(i)[0];
                a.async = 1;a.src = t;m.parentNode.insertBefore(a, m) })
                (window, document, "script", "https://cdn.exitbee.com/xtb.min.js", "xtb")
                xtb("loadSite", "6847");
            }
        
        </script> 
        <script src="/templates/dnews_v4/js/template.js?t=20220510_1702"></script>
    <script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"70ee85ee4a8ac1c5","token":"b7c758b81c9645b8b61d32e49b25db72","version":"2021.12.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
<!-- URL Normalizer (by JoomlaWorks): HTML Tidy engine enabled -->
<!-- URL Normalizer (by JoomlaWorks): Executed onAfterRender -->
