 <!DOCTYPE html>
<!--[if lte IE 6]><html class="lt-ie9 isIE6" lang="el-gr" dir="ltr" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if IE 7]><html class="lt-ie9 isIE7" lang="el-gr" dir="ltr" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if IE 8]><html class="lt-ie9 isIE8" lang="el-gr" dir="ltr" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if IE 9]><html class="isIE9" lang="el-gr" dir="ltr" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if gt IE 9]><!--><html lang="el-gr" dir="ltr" prefix="og: http://ogp.me/ns#"><!--<![endif]-->
<head>

<script type="text/javascript">
			(function() {
			    // Get URL query strings
			    function getQS(v) {
			        var qs = window.location.search.substring(1);
			        var qsArray = qs.split("&");
			        for (i = 0; i < qsArray.length; i++) {
			            var qp = qsArray[i].split("=");
			            if (qp[0] == v) {
			                return true;
			            }
			        }
			    }

			    if (getQS('force')) {
			        document.getElementsByTagName('a').onclick = function(el) {
			            if (el.href.indexOf('?') > 0) {
			                el.href = el.href + '&force=1';
			            } else {
			                el.href = el.href + '?force=1';
			            }
			        }
			    }

			    if (getQS('m') === undefined) {
			        if (getQS('force')) return;
			        var curUrl = window.location.href;
			        var userAgent = navigator.userAgent || navigator.vendor || window.opera;
			        var getLastChar = curUrl.substr((curUrl.length) - 1);
			        if (((/Android/i).test(userAgent) && (/Mobile/i).test(userAgent)) || (/BlackBerry|iPhone|iPod|Opera Mini|IEMobile/i).test(userAgent)) {
			            if (curUrl.indexOf('?') > 0) {
			                window.location.replace(curUrl + '&m=1');
			            } else {
			                window.location.replace(curUrl + '?m=1');
			            }
			        }
			    }
			})();
		</script>
<!--[if lt IE 9]>
	<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
	<![endif]-->
<script type="text/javascript" src="https://cdn.orangeclickmedia.com/scripts/websites/dikaiologitika_ros.js"></script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
	var articleend = googletag.sizeMapping()
                    .addSize([0, 0], [[336, 280], [300, 250]])
                    .addSize([340,0], [[336, 280], [300, 250]])
					.addSize([768, 0], [[336, 280], [300, 250]])
                    .addSize([1024, 0], [[336, 280], [300, 250]])
                    .build();
  var article1 = googletag.sizeMapping()
                    .addSize([768, 0], [[300,600],[300, 250]])
                    .addSize([1024, 0], [[300,600],[300, 250]])
                    .build(); 
	var article2 = googletag.sizeMapping()
                    .addSize([768, 0], [ [300, 250]])
                    .addSize([1024, 0], [[300,600],[300, 250]])
                    .build();
	var inline1 = googletag.sizeMapping()
                    .addSize([0, 0], [[336, 280], [300, 250]])
                    .addSize([340,0], [[336, 280], [300, 250]])
					.addSize([768, 0], [[336, 280], [300, 250]])
                    .addSize([1024, 0], [[336, 280], [300, 250]])
                    .build();
	var inline2 = googletag.sizeMapping()
                    .addSize([0, 0], [[300, 600], [336, 280], [300, 250]])
                    .addSize([340,0], [[300, 600], [336, 280], [300, 250]])
					.addSize([768, 0], [[336, 280], [300, 250]])
                    .addSize([1024, 0], [[336, 280], [300, 250]])
                    .build();
    googletag.defineSlot('/12496739/article_end', [[336, 280], [300, 250]], 'Article End').defineSizeMapping(articleend).addService(googletag.pubads());
    googletag.defineSlot('/12496739/article_2', [[300, 250], [300, 600], [336, 280]], 'Article Top 2').defineSizeMapping(article2).addService(googletag.pubads());
    googletag.defineSlot('/12496739/inline_1', [[336, 280], [300, 250]], 'Inline Article 1').defineSizeMapping(inline1).addService(googletag.pubads());
    googletag.defineSlot('/12496739/inline_2', [[300, 250], [300, 600], [336, 280]], 'Inline Article 2').defineSizeMapping(inline2).addService(googletag.pubads());
    googletag.defineSlot('/12496739/sidebar1', [[300, 600], [336,280], [300, 250]], 'sidebar1').defineSizeMapping(article1).addService(googletag.pubads());
    googletag.defineSlot('/12496739/newsroom', [[300, 250], 'fluid'], 'div-gpt-ad-1511653505526-13').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs(true);
    googletag.enableServices();
  });
</script>
<script type="text/javascript">
    window.ATInternet = {
    	onTrackerLoad:function(){
    	window.ATTag = new window.ATInternet.Tracker.Tag({log:"logw312",logSSL:"logws1312",site:"583006",domain:"ati-host.net"});
    	ATTag.page.send({name:""});
    	}
    };
    (function(){      
        var at=document.createElement('script');
        at.type='text/javascript'; 
        at.async=true;    
        at.src='https://tag.aticdn.net/smarttag.js';
        (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]||document.getElementsByTagName('script')[0].parentNode).insertBefore(at,null);  
    })();
</script>
<link rel="schema.dc" href="https://purl.org/dc/elements/1.1/">
<link rel="schema.dcterms" href="https://purl.org/dc/terms/">
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-20666131-9"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-20666131-9');
</script>
<meta charset="utf-8" />
<base href="https://www.dikaiologitika.gr/eidhseis/kosmos/225631/dimitrof-sti-vouli-i-symfonia-ton-prespon-an-den-epitefxthei-to-orio-symmetoxis" />
<meta name="keywords" content="ΝΤΙΜΙΤΡΟΦ,ΣΥΜΦΩΝΙΑ ΠΡΕΣΠΩΝ" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:image" content="https://www.dikaiologitika.gr/media/k2/items/cache/b286f400b8fe13c9af973a3caea5528c_L.jpg?t=-62169984000" />
<meta name="title" content="Ντιμιτρόφ: Στη Βουλή η συμφωνία των Πρεσπών αν δεν επιτευχθεί το όριο συμμετοχής" />
<meta name="author" content="Newsroom" />
<meta property="og:url" content="https://www.dikaiologitika.gr/eidhseis/kosmos/225631/dimitrof-sti-vouli-i-symfonia-ton-prespon-an-den-epitefxthei-to-orio-symmetoxis" />
<meta property="og:title" content="Ντιμιτρόφ: Στη Βουλή η συμφωνία των Πρεσπών αν δεν επιτευχθεί το όριο συμμετοχής" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.dikaiologitika.gr/media/k2/items/cache/b286f400b8fe13c9af973a3caea5528c_L.jpg?t=-62169984000" />
<meta name="image" content="https://www.dikaiologitika.gr/media/k2/items/cache/b286f400b8fe13c9af973a3caea5528c_L.jpg?t=-62169984000" />
<meta property="og:description" content="Ντιμιτρόφ: Στη Βουλή η συμφωνία των Πρεσπών αν δεν επιτευχθεί το όριο συμμετοχής" />
<meta name="dcterms.title" content="Ντιμιτρόφ: Στη Βουλή η συμφωνία των Πρεσπών αν δεν επιτευχθεί το όριο συμμετοχής" />
<meta name="dcterms.creator" content="Newsroom" />
<meta name="dcterms.description" content="Ντιμιτρόφ: Στη Βουλή η συμφωνία των Πρεσπών αν δεν επιτευχθεί το όριο συμμετοχής" />
<meta name="dcterms.date" content="2018-09-24 16:10:03" />
<meta name="dcterms.modified" content="2018-09-24 16:10:03" />
<meta name="dcterms.publisher" content="News Dikaiologitika" />
<meta name="dcterms.type" content="Text" />
<meta name="dcterms.format" content="text/html" />
<meta name="dcterms.identifier" content="https://www.dikaiologitika.gr/eidhseis/kosmos/225631/dimitrof-sti-vouli-i-symfonia-ton-prespon-an-den-epitefxthei-to-orio-symmetoxis" />
<meta name="dcterms.language" content="el-GR" />
<meta name="distribution" content="global" />
<meta name="developer" content="designed by Dikaiologitika News - https://www.dikaiologitika.gr" />
<meta name="copyright" content="Copyright (c) 2011 - 2018 Dikaiologitika News" />
<meta name="description" content="Ντιμιτρόφ: Στη Βουλή η συμφωνία των Πρεσπών αν δεν επιτευχθεί το όριο συμμετοχής" />
<meta name="generator" content="Joomla! - Open Source Content Management" />
<title>Ντιμιτρόφ: Στη Βουλή η συμφωνία των Πρεσπών αν δεν επιτευχθεί το όριο συμμετοχής</title>
<link href="https://www.dikaiologitika.gr/eidhseis/kosmos/225631/dimitrof-sti-vouli-i-symfonia-ton-prespon-an-den-epitefxthei-to-orio-symmetoxis/amp" rel="amphtml" />
<link href="https://feeds.feedburner.com/dikaiologitika/ZteV" rel="alternate" type="application/rss+xml" title="Dikaiologitika News" />
<link href="/images/ios/Icon-App-57x57@1x.png" rel="apple-touch-icon" />
<link href="/images/ios/Icon-App-72x72@1x.png" rel="apple-touch-icon" sizes="72x72" />
<link href="/images/ios/Icon-App-57x57@2x.png" rel="apple-touch-icon" sizes="114x114" />
<link href="/images/ios/Icon-App-72x72@2x.png" rel="apple-touch-icon" sizes="144x144" />
<link href="/templates/dikaiologitika_v3/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<link href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" rel="stylesheet" />
<link href="https://cdnjs.cloudflare.com/ajax/libs/simple-line-icons/2.4.1/css/simple-line-icons.min.css" rel="stylesheet" />
<link href="/templates/dikaiologitika_v3/css/k2.css?v=2.9.0" rel="stylesheet" />
<link href="/plugins/k2/jw_contentads/includes/css/style.css?t=20171130_1840" rel="stylesheet" />
<link href="/templates/dikaiologitika_v3/css/template.css?t=20181009_1350" rel="stylesheet" />
<link href="https://fonts.googleapis.com/css?family=Roboto:100,100italic,300,300italic,regular,italic,500,500italic,700,700italic,900,900italic|Roboto Slab:100,300,regular,700&amp;subset=latin,latin-ext,cyrillic,cyrillic-ext,greek,greek-ext,khmer,vietnamese" rel="stylesheet" />
<style>

						/* K2 - Magnific Popup Overrides */
						.mfp-iframe-holder {padding:10px;}
						.mfp-iframe-holder .mfp-content {max-width:100%;width:100%;height:100%;}
						.mfp-iframe-scaler iframe {background:#fff;padding:10px;box-sizing:border-box;box-shadow:none;}
					body,input,textarea,input[type='text']{font-family:'Roboto'}h1,h2,h3,h4,h5,h6{font-family:'Roboto Slab'}
	</style>
<script type="application/json" class="joomla-script-options new">{"csrf.token":"847a2a4c1b1c2baa0aaed978b18ee7e2","system.paths":{"root":"","base":""}}</script>
<script src="/media/jui/js/jquery.min.js?99c25ffb94137c17ef2d84a0f5f60921"></script>
<script src="/media/jui/js/jquery-noconflict.js?99c25ffb94137c17ef2d84a0f5f60921"></script>
<script src="/media/jui/js/jquery-migrate.min.js?99c25ffb94137c17ef2d84a0f5f60921"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js"></script>
<script src="/media/k2/assets/js/k2.frontend.js?v=2.9.0&amp;sitepath=/"></script>
<script src="/media/system/js/mootools-core.js?99c25ffb94137c17ef2d84a0f5f60921"></script>
<script src="/media/system/js/core.js?99c25ffb94137c17ef2d84a0f5f60921"></script>
<script src="/plugins/k2/jw_contentads/includes/js/behaviour.js?t=20171130_1840"></script>
<script src="/templates/dikaiologitika_v3/js/resizeSensor.js?t=20181009_1350"></script>
<script src="/templates/dikaiologitika_v3/js/behaviour.js?t=20181009_1350"></script>
<script>

				/* URL Normalizer: Force redirect to HTTPS */
				if(!(window.location.host.startsWith("127.0.0.1") || window.location.host.startsWith("localhost")) && (window.location.protocol != "https:")) window.location.protocol = "https:";
				gtag('event', 'author_name', {'author': 'Γεωργία Μισεμικέ'});
	</script>
<link rel="manifest" href="/manifest.json" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "03385da5-56e8-444e-8caa-5be8e82016a5",
    });
  });
</script>
<meta property="fb:pages" content="105760692844421" />

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-20666131-9"></script>
<script>
		window.dataLayer = window.dataLayer || [];
		function gtag(){dataLayer.push(arguments);}
		gtag('js', new Date());
		gtag('config', 'UA-20666131-9', {
			'custom_map': {'dimension1': 'author'}
		});
	</script>
</head>
<body id="com_k2" class="viewIsItem idIs225631 itemIdIs305 isDesktopView">
<header class="site-header">
<div class="row">
<div class="column w100" id="header-wrap">

<a class="float-left site-logo" href="https://www.dikaiologitika.gr/">
<img src="/templates/dikaiologitika_v3/images/logo/dn_logo_small@1x.png" srcset="/templates/dikaiologitika_v3/images/logo/dn_logo_small@1x.png 1x, /templates/dikaiologitika_v3/images/logo@2x_new.svg 2x" alt="Dikaiologitika News" />
</a>
<nav class="float-left site-menu">
<div id="moduleId519" class="module ">
<div class="module__content">
<ul class="nav menu" id="desktop-menu">
<li class="item-298"><a href="/eidhseis/oikonomia">Οικονομία</a></li><li class="item-359"><a href="/eidhseis/politikes-eidhseis">Πολιτική</a></li><li class="item-405"><a href="/eidhseis/koinonia">Κοινωνία</a></li><li class="item-299"><a href="/eidhseis/paideia">Παιδεία</a></li><li class="item-302"><a href="/eidhseis/theseis-ergasias">Θέσεις Εργασίας</a></li><li class="item-300"><a href="/eidhseis/ergasiaka">Εργασιακά</a></li><li class="item-301"><a href="/eidhseis/asfalish">Ασφάλιση</a></li><li class="item-414"><a href="/eidhseis/ygeia">Υγεία</a></li><li class="item-303"><a href="/eidhseis/agrotika">Αγροτικά</a></li><li class="item-305 current"><a href="/eidhseis/kosmos">Διεθνή</a></li><li class="item-361"><a href="/eidhseis/opinion">Γνώμες</a></li><li class="item-497"><a href="/eidhseis/business-news">Επιχειρήσεις</a></li><li class="item-617"><a href="/eidhseis/aftodioikisi">Αυτοδιοίκηση</a></li><li class="item-514"><a href="/oles-oi-eidiseis">Όλες οι Ειδήσεις</a></li></ul>
</div>
</div>
</nav>
<div class="float-left menu__more" id="menu__more">
<a href="#" class="menu__trigger" id="menu__trigger">ΠΕΡΙΣΣΟΤΕΡΑ <i class="icon icon-arrow-down"></i></a>
<ul class="menu--sub"></ul>
</div>
</div>
</div>
<aside class="right search--top">
<div id="k2ModuleBox494" class="search__form search--k2 k2SearchBlock">
<form action="/site/search" method="get" autocomplete="off" class="k2SearchBlockForm">
<div class="search__form--hidden">
<button id="search__form-toggler" class="float-left btn btn--transparent"><i class="icon icon-magnifier"></i></button>
<div class="search__form--toggle">
<input class="float-left search__text" type="text" value="" name="searchword" maxlength="" />
<button class="btn btn--gold float-right search__form-submit"><i class="icon icon-arrow-right"></i></button>
</div>
</div>
</form>
</div>
</aside>
</header>

<div class="site-wrapper" id="top">
<div id="system-message-container">
</div>

<article class="itemView  " itemscope itemtype="http://schema.org/Article">
<span class="visually-hidden" itemscope="" itemprop="publisher" itemtype="http://schema.org/Organization">
<link itemprop="url" href="https://www.dikaiologitika.gr">
<span itemprop="name">Dikailogitika.gr</span>
<span itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
<a itemprop="url" href="https://www.dikaiologitika.gr">
<img itemprop="image" src="/templates/dikaiologitika_v3/images/logo-new-fixed_@2x.png">
</a>
</span>
</span>
<meta itemprop="inLanguage" content="el-GR" />


<div class="row">
<div class="item__body column collapse w100 item__body--plain">
<span id="startOfPageId225631"></span>

<div class="column collapse item__wrapper-left min100">
<div id="left-demo">
<div class="clr"></div>
<div class="item-left float-right" id="bottom-left">
<div id="moduleId579" class="module ">
<div class="module__content">
<div id="k2ModuleBox579" class="k2CustomCodeBlock">
<div id='sidebar1'>
<script type='text/javascript'> googletag.cmd.push(function() { googletag.display('sidebar1'); });
</script></div></div>
</div>
</div>
<div id="moduleId529" class="module ">
<div class="module__content">
<div id="k2ModuleBox529" class="k2CustomCodeBlock">

<div id='Article Top 2'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('Article Top 2'); });
</script>
</div></div>
</div>
</div>
</div>
</div>
</div>


<div class="column item__wrapper item__wrapper-right">
<div class="">


<div class="w100">

<h1 class="item__title item__title--black" itemprop="mainEntityOfPage" content="https://www.dikaiologitika.gr/eidhseis/kosmos/225631/dimitrof-sti-vouli-i-symfonia-ton-prespon-an-den-epitefxthei-to-orio-symmetoxis">
<span itemprop="name headline" content="Ντιμιτρόφ: Στη Βουλή η συμφωνία των Πρεσπών αν δεν επιτευχθεί το όριο συμμετοχής">Ντιμιτρόφ: Στη Βουλή η συμφωνία των Πρεσπών αν δεν επιτευχθεί το όριο συμμετοχής</span>
</h1>

<div class="item--author--wrap">
<span class="item__author item__author--gray" itemprop="author">
<span class="item__avatar-wrap">
<img class="item__avatar" src="/components/com_k2/images/placeholder/user.png" alt="Newsroom" />
</span>
<div class="item__dateauthor">
<a rel="author" href="/site/author/18021-newsroom">Newsroom</a>

<div class="item__date item__date--ib item__date--created item__date--gray" itemprop="datePublished">
24/09/2018 - 19:10 </div>
<div class="visually-hidden item__date item__date--ib item__date--created item__date--gray" itemprop="dateCreated">
24/09/2018 - 19:10 </div>
</div>
</span>
<div class="add--share--box">
<div class="addthis_inline_follow_toolbox"></div>
</div>
</div>
</div>



<figure class="item__image-block" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://www.dikaiologitika.gr//media/k2/items/cache/b286f400b8fe13c9af973a3caea5528c_XL.jpg?t=-62169984000">
<meta itemprop="width" content="600">
<meta itemprop="height" content="400">
<div class="w100 small-centered">
<div class="item__main-image">
 <img src="/media/k2/items/cache/b286f400b8fe13c9af973a3caea5528c_XL.jpg?t=-62169984000" alt="Photo: &alpha;&rho;&chi;&epsilon;ί&omicron; Dikaiologitika News" />

<figcaption class="item__image-caption">Photo: αρχείο Dikaiologitika News</figcaption>
</div>
</div>
</figure>
<div class="item__content--container">

<div class="item__intro item__intro--gray rr">
<p>«Αν δεν επιτευχθεί το κατώτατο όριο συμμετοχής στο δημοψήφισμα (σ.σ. 50%), τότε αυτό θα ληφθεί υπόψη και η όλη διαδικασία θα επιστρέψει στη Βουλή, με την προϋπόθεση βέβαια ότι θα επικρατήσει το "ναι". Σε περίπτωση που κερδίσει το "όχι" έστω και κατά μία ψήφο, θα υποκλιθούμε και θα πούμε ότι αυτή η υπόθεση δεν προχωράει» ανέφερε ο υπουργός Εξωτερικών της ΠΓΔΜ Νίκολα Ντιμιτρόφ, σε συνέντευξη Τύπου που παρέθεσε σήμερα στα Σκόπια, προκειμένου να εξηγήσει ορισμένες πτυχές της Συμφωνίας των Πρεσπών.</p> </div>

<div class="item__fulltext" id="fulltext" itemprop="articleBody">
<div class="contentAds inContent-right">
<div id="inContent1Mobile">
<div id='Inline Article 2'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('Inline Article 2'); });
</script>
</div>
<amp-ad width=300 height=600 type="doubleclick" data-slot="/12496739/inline_2">
<div placeholder></div>
<div fallback></div>
</amp-ad></div>
<div id="inContent1Desktop">
<div id='Inline Article 1'>
<script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('Inline Article 1'); });
    </script>
</div></div>
<script>
			(function($) {
				var userAgent = navigator.userAgent||navigator.vendor||window.opera;
				if ( ((/Android/i).test(userAgent) && (/Mobile/i).test(userAgent)) || (/BlackBerry|iPhone|iPod|Opera Mini|IEMobile/i).test(userAgent) ) {
					$("#inContent1Desktop").remove();
				} else {
					$("#inContent1Mobile").remove();
				}
			})(jQuery);
		</script>
</div><p>Σε ερώτηση σχετικά με τις αλλαγές στο σύνταγμα της ΠΓΔΜ που προβλέπει η Συμφωνία των Πρεσπών, ο κ. Ντιμιτρόφ επισήμανε, ότι θα υπάρξουν τέσσερις τροπολογίες, οι οποίες δεν έχουν ακόμα συνταχθεί και ότι η ακριβής διατύπωσή τους θα αποφασιστεί από το κοινοβούλιο, καθώς θα ακολουθηθούν όλες οι προβλεπόμενες από το σύνταγμα διαδικασίες.</p><p>Όπως ανέφερε, η πρώτη τροπολογία θα αφορά το νέο όνομα, «Δημοκρατία της Βόρειας Μακεδονίας».</p><p>Η δεύτερη θα αφορά τα σύνορα, όπου θα υπογραμμίζεται το απαραβίαστο των συνόρων και ότι η χώρα δεν έχει εδαφικές βλέψεις. Η τρίτη τροπολογία θα αφορά το άρθρο που σήμερα κάνει λόγο για φροντίδα για τη «μακεδονική» μειονότητα στις γειτονικές χώρες, το οποίο θα εναρμονιστεί με τις αντίστοιχες διατάξεις των ευρωπαϊκών συνταγμάτων και θα αναφέρεται σε φροντίδα για την διασπορά σε όλον τον κόσμο.</p><p>Η τέταρτη τροπολογία θα αφορά το προοίμιο του συντάγματος, με εξειδίκευση στην αναφορά στην ASNOM (σ.σ. Αντιφασιστική Συνέλευση για την Λαϊκή Απελευθέρωση της «Μακεδονίας», από το 1944).</p><p>Ο υπουργός Εξωτερικών της ΠΓΔΜ επεσήμανε, επίσης, ότι η κοινωνία της χώρας έχει ωριμάσει αρκετά ώστε να μπορεί πλέον να αντιμετωπίσει την πραγματικότητα, που είναι ότι ο δρόμος προς την ΕΕ και το ΝΑΤΟ περνάει μέσα από τη Συμφωνία με την Ελλάδα για το θέμα του ονόματος.</p><p>«Αυτή είναι η πραγματικότητα. Όλοι οι ηγέτες - από τον γ.γ. του ΝΑΤΟ Γενς Στόλτενμπεργκ, μέχρι την Γερμανίδα καγκελάριο Άνγκελα Μέρκελ- τόνισαν ότι δεν υπάρχει «Σχέδιο Β΄» εάν θέλουμε να καθίσουμε στο ίδιο τραπέζι (σ.σ. της ΕΕ και του ΝΑΤΟ) και ότι θέλουν να μας δουν σε αυτό το τραπέζι» σημείωσε ο Νίκολα Ντιμιτρόφ.</p><p>Ο αρχηγός του μεγαλύτερου κόμματος της αντιπολίτευσης, VMRO-DPMNE Χρίστιαν Μίτσκοσκι, μιλώντας χθες σε συγκέντρωση του κόμματός του στην πόλη Οχρίδα, επανέλαβε ότι σύμφωνα με την κείμενη νομοθεσία, για να θεωρηθεί το δημοψήφισμα επιτυχές θα πρέπει η συμμετοχή να υπερβαίνει το 50% και η πλειοψηφία να ψηφίσει «υπέρ».</p><p>Πρόσθεσε ότι αν το δημοψήφισμα δεν πετύχει, θα πρέπει να διεξαχθούν πρόωρες εκλογές, στις οποίες, όπως είπε, ο λαός θα τιμωρήσει την πολιτική της κυβέρνησης του Ζόραν Ζάεφ.</p><div class="contentAds postContent">
<div id='Article End'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('Article End'); });
</script>
</div>
<amp-ad width=336 height=280 type="doubleclick" data-slot="/12496739/article_end" data-multi-size="300x250" data-multi-size-validation="false">
</amp-ad>
<amp-ad layout="responsive" width=300 height=450 type="adsense" data-ad-client="ca-pub-2060026787367279" data-ad-slot="9525332581">
</amp-ad>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-2060026787367279" data-ad-slot="9525332581"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> </div>
</div>
<div class="clr"></div>
<div class="item__links">

<div class="item__category">
<span>Κατηγορία</span>
<a href="/eidhseis/kosmos">Διεθνή</a>
</div>
<span class="item__tags-title">
News Tag:
</span>

<ul class="item__tags">
<li><a href="/site/tag/ΝΤΙΜΙΤΡΟΦ">ΝΤΙΜΙΤΡΟΦ</a></li>
<li><a href="/site/tag/ΣΥΜΦΩΝΙΑ%20ΠΡΕΣΠΩΝ">ΣΥΜΦΩΝΙΑ ΠΡΕΣΠΩΝ</a></li>
</ul>
<meta itemprop="keywords" content="ΝΤΙΜΙΤΡΟΦ,ΣΥΜΦΩΝΙΑ ΠΡΕΣΠΩΝ, - Dikailogitika.gr">
<div class="clr"></div>
</div>


<div class="contentAds afterItem"></div>
<div class="clr"></div>
<div class="item__video">
</div>
<div class="clr"></div>


</div>
<div class="text-center item__to-top float-right">
<a class="k2Anchor" href="/eidhseis/kosmos/225631/dimitrof-sti-vouli-i-symfonia-ton-prespon-an-den-epitefxthei-to-orio-symmetoxis#startOfPageId225631">
<i class="icon-arrow-up"></i>
</a>
</div>
</div>
<div class="clr"></div>
</div>
</div>
</article>


</div>

<footer class="site-footer">
<div class="row">
<div class="column w100 site-footer__wrap">
<div class="social-links">
<a class="social-link fb" target="_blank" href="https://www.facebook.com/dikaiologitika/"></a>
<a class="social-link tw" target="_blank" href="https://twitter.com/dikaiologitika"></a>
<a class="social-link gp" target="_blank" href="https://plus.google.com/u/0/b/101239672157705447441/+dikaiologitikagr/posts"></a>
<a class="social-link rss" target="_blank" href="https://feeds.feedburner.com/dikaiologitika/ZteV"></a>
<a class="social-link insta" target="_blank" href="https://www.instagram.com/dikaiologitikanewsgr/"></a>
<a class="social-link yt" target="_blank" href="https://www.youtube.com/channel/UCQnilFuPdrMaH6Jo2-uECFA/featured"></a>
</div>
<div class="float-left">

<a class="float-left site-logo site-logo--footer" href="https://www.dikaiologitika.gr/">
<img src="/templates/dikaiologitika_v3/images/logo-new-fixed_@1x.png" srcset="/templates/dikaiologitika_v3/images/logo-new-fixed_@1x.png 1x, /templates/dikaiologitika_v3/images/logo-new-fixed_@2x.png 2x" alt="Dikaiologitika News" />
</a>
<a class="float-left ened" href="http://www.ened.gr/" target="_blank">
<small>MEMBER OF</small>
<img src="/templates/dikaiologitika_v3/images/ened.png" alt="Μέλος της ΕΝΕΔ" />
</a>
<a class="float-left ened" href="https://emedia.media.gov.gr/" target="_blank">
<small>MEMBER OF</small>
<img src="/templates/dikaiologitika_v3/images/media.png" alt="Μέλος του Online Media" />
</a>
<div class="clr"></div>
<div class="terms-menu">
<div id="moduleId471" class="module ">
<div class="module__content">
<ul class="nav menu">
<li class="item-241"><a href="/oroi-xrhshs">ΟΡΟΙ ΧΡΗΣΗΣ</a></li><li class="item-353"><a href="/about-us">About Us</a></li><li class="item-357"><a href="/advertise">Διαφήμιση</a></li></ul>
</div>
</div>
<div id="moduleId472" class="module search--footer">
<div class="module__content">
<div id="k2ModuleBox472" class="search__form search--k2 k2SearchBlock search--footer">
<a href="/community" class="forum-link">
<i class="icon icon-bubbles"></i>
<span>FORUM</span>
</a>
<form action="/site/search" method="get" autocomplete="off" class="k2SearchBlockForm">
<button class="btn btn--transparent"><i class="icon icon-magnifier"></i></button>
<input class="search__text" type="text" value="" name="searchword" maxlength="" />
</form>
</div>
</div>
</div>
</div>
<small class="crds" id="copyrights">Copyright &copy; 2011 - 2018 Dikaiologitika News. All rights reserved.</small>
</div>
<div class="float-left footer-menu">
 <div id="moduleId470" class="module ">
<div class="module__content">
<ul class="nav menu">
<li class="item-298"><a href="/eidhseis/oikonomia">Οικονομία</a></li><li class="item-359"><a href="/eidhseis/politikes-eidhseis">Πολιτική</a></li><li class="item-405"><a href="/eidhseis/koinonia">Κοινωνία</a></li><li class="item-299"><a href="/eidhseis/paideia">Παιδεία</a></li><li class="item-302"><a href="/eidhseis/theseis-ergasias">Θέσεις Εργασίας</a></li><li class="item-300"><a href="/eidhseis/ergasiaka">Εργασιακά</a></li><li class="item-301"><a href="/eidhseis/asfalish">Ασφάλιση</a></li><li class="item-414"><a href="/eidhseis/ygeia">Υγεία</a></li><li class="item-303"><a href="/eidhseis/agrotika">Αγροτικά</a></li><li class="item-305 current"><a href="/eidhseis/kosmos">Διεθνή</a></li><li class="item-361"><a href="/eidhseis/opinion">Γνώμες</a></li><li class="item-497"><a href="/eidhseis/business-news">Επιχειρήσεις</a></li><li class="item-617"><a href="/eidhseis/aftodioikisi">Αυτοδιοίκηση</a></li><li class="item-514"><a href="/oles-oi-eidiseis">Όλες οι Ειδήσεις</a></li></ul>
</div>
</div>
</div>
</div>
<div class="clr"></div>
</div>
</footer>
<script src="/templates/dikaiologitika_v3/js/uembed.js?t=20181009_1350"></script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"EKj+h1aUXR00aS", domain:"dikaiologitika.gr",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=EKj+h1aUXR00aS" style="display:none" height="1" width="1" alt="" /></noscript>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-504759657ed7e77e"></script>
</body>
</html>

