<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="el-gr" dir="ltr">
<head>

<script type="text/javascript">
            (function() {
                // Get URL query strings
                function getQS(v) {
                    var qs = window.location.search.substring(1);
                    var qsArray = qs.split("&");
                    for (i = 0; i < qsArray.length; i++) {
                        var qp = qsArray[i].split("=");
                        if (qp[0] == v) {
                            return true;
                        }
                    }
                }
                if (getQS('force')) {
                    document.getElementsByTagName('a').onclick = function(el) {
                        if (el.href.indexOf('?') > 0) {
                            el.href = el.href + '&force=1';
                        } else {
                            el.href = el.href + '?force=1';
                        }
                    }
                }
                if (getQS('m') === undefined) {
                    if (getQS('force')) return;
                    var curUrl = window.location.href;
                    var userAgent = navigator.userAgent || navigator.vendor || window.opera;
                    var getLastChar = curUrl.substr((curUrl.length) - 1);
                    if (((/Android/i).test(userAgent) && (/Mobile/i).test(userAgent)) || (/BlackBerry|iPhone|iPod|Opera Mini|IEMobile/i).test(userAgent)) {
                        if (curUrl.indexOf('?') > 0) {
                            window.location.replace(curUrl + '&m=1');
                        } else {
                            window.location.replace(curUrl + '?m=1');
                        }
                    }
                }
            })();
            </script>
<link rel="dns-prefetch" href="https://www.googletagservices.com" />
<link rel="dns-prefetch" href="https://adservice.google.gr" />
<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net" />
<link rel="dns-prefetch" href="https://fonts.googleapis.com" />
<link rel="dns-prefetch" href="https://fonts.gstatic.com" />
<link rel="dns-prefetch" href="https://ajax.googleapis.com" />
<link rel="dns-prefetch" href="https://cdn.orangeclickmedia.com" />
<link rel="dns-prefetch" href="https://cdn.jsdelivr.net" />
<link rel="dns-prefetch" href="https://s7.addthis.com" />
<link rel="dns-prefetch" href="https://match.adsrvr.org" />
<link rel="dns-prefetch" href="https://secure.adnxs.com" />
<link rel="dns-prefetch" href="https://cdn.exitbee.com" />
<meta charset="utf-8" />
<base href="https://www.dikaiologitika.gr/eidhseis/kosmos/309280/tromazoun-ta-stoixeia-gia-tin-paiderastia-sti-germania-ksekina-simera-diki-gia-30-000-drastes" />
<title>Τρομάζουν τα στοιχεία για την παιδεραστία στη Γερμανία - Ξεκινά σήμερα δίκη για 30.000 δράστεςDikaiologitika - ΕΙΔΗΣΕΙΣ</title>
<meta name="description" content="Τρομάζουν τα στοιχεία για την παιδεραστία στη Γερμανία - Ξεκινά σήμερα δίκη για 30.000 δράστες" />
<meta name="keywords" content="ΓΕΡΜΑΝΙΑ, ΠΑΙΔΕΡΑΣΤΙΑ, ΔΙΚΗ, ΔΡΑΣΤΕΣ" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:image" content="https://www.dikaiologitika.gr/media/k2/items/cache/1ffdc115050b03328cbea6bc97196cac_M.jpg" />
<meta name="news_keywords" content="ΓΕΡΜΑΝΙΑ,ΠΑΙΔΕΡΑΣΤΙΑ,ΔΡΑΣΤΕΣ,ΔΙΚΗ" />
<meta property="og:url" content="https://www.dikaiologitika.gr/eidhseis/kosmos/309280/tromazoun-ta-stoixeia-gia-tin-paiderastia-sti-germania-ksekina-simera-diki-gia-30-000-drastes" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Τρομάζουν τα στοιχεία για την παιδεραστία στη Γερμανία - Ξεκινά σήμερα δίκη για 30.000 δράστες" />
<meta property="og:description" content="Τρομάζουν τα στοιχεία για την παιδεραστία στη Γερμανία - Ξεκινά σήμερα δίκη για 30.000 δράστες" />
<meta property="og:image" content="https://www.dikaiologitika.gr/media/k2/items/cache/1ffdc115050b03328cbea6bc97196cac_L.jpg" />
<meta name="image" content="https://www.dikaiologitika.gr/media/k2/items/cache/1ffdc115050b03328cbea6bc97196cac_L.jpg" />
<meta name="twitter:title" content="Τρομάζουν τα στοιχεία για την παιδεραστία στη Γερμανία - Ξεκινά σήμερα δίκη για 30.000 δράστες" />
<meta name="twitter:description" content="Τρομάζουν τα στοιχεία για την παιδεραστία στη Γερμανία - Ξεκινά σήμερα δίκη για 30.000 δράστες" />
<meta name="twitter:image:alt" content="photo: pexels" />
<meta name="distribution" content="global" />
<meta name="developer" content="developed by Nuevvo - http://nuevvo.com - https://www.dikaiologitika.gr" />
<meta name="copyright" content="Copyright (c) 2011 - 2020 Dikaiologitika News" />
<meta name="generator" content="Joomla! - Open Source Content Management" />
<link href="/eidhseis/kosmos/309280/tromazoun-ta-stoixeia-gia-tin-paiderastia-sti-germania-ksekina-simera-diki-gia-30-000-drastes" rel="canonical" />
<link href="https://www.dikaiologitika.gr/eidhseis/kosmos/309280/tromazoun-ta-stoixeia-gia-tin-paiderastia-sti-germania-ksekina-simera-diki-gia-30-000-drastes/amp" rel="amphtml" />
<link href="https://feeds.feedburner.com/dikaiologitika/ZteV" rel="alternate" type="application/rss+xml" title="Dikaiologitika News" />
<link href="/images/ios/Icon-App-57x57@1x.png" rel="apple-touch-icon" />
<link href="/images/ios/Icon-App-72x72@1x.png" rel="apple-touch-icon" sizes="72x72" />
<link href="/images/ios/Icon-App-57x57@2x.png" rel="apple-touch-icon" sizes="114x114" />
<link href="/images/ios/Icon-App-72x72@2x.png" rel="apple-touch-icon" sizes="144x144" />
<link href="/templates/dikaiologitika_v3/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<link href="https://cdn.jsdelivr.net/npm/simple-line-icons@2.4.1/css/simple-line-icons.css" rel="stylesheet" />
<link href="/templates/dikaiologitika_v3/css/k2.css?v=2.10.3" rel="stylesheet" />
<link href="/plugins/k2/jw_contentads/includes/css/style.css?t=20181012_1820" rel="stylesheet" />
<link href="/templates/dikaiologitika_v3/css/template.css?t=20200311_1114" rel="stylesheet" />
<link href="https://fonts.googleapis.com/css?family=Roboto:100,100italic,300,300italic,regular,italic,500,500italic,700,700italic,900,900italic|Roboto Slab:100,200,300,regular,500,600,700,800,900&display=swap&subset=latin,greek" rel="stylesheet" />
<style>

                        /* K2 - Magnific Popup Overrides */
                        .mfp-iframe-holder {padding:10px;}
                        .mfp-iframe-holder .mfp-content {max-width:100%;width:100%;height:100%;}
                        .mfp-iframe-scaler iframe {background:#fff;padding:10px;box-sizing:border-box;box-shadow:none;}
                    body,input,textarea,input[type='text']{font-family:'Roboto'}h1,h2,h3,h4,h5,h6{font-family:'Roboto Slab'}
	</style>
<script src="/media/jui/js/jquery.min.js?da4af6c994bdccef658ca6cf4b6520f1"></script>
<script src="/media/jui/js/jquery-noconflict.js?da4af6c994bdccef658ca6cf4b6520f1"></script>
<script src="/media/jui/js/jquery-migrate.min.js?da4af6c994bdccef658ca6cf4b6520f1"></script>
<script src="/media/k2/assets/js/k2.frontend.js?v=2.10.3&b=20200429&sitepath=/"></script>
<script src="/plugins/k2/jw_contentads/includes/js/behaviour.js?t=20181012_1820"></script>
<script src="/plugins/k2/jw_contentads/includes/js/rcembed.js?t=20181012_1820"></script>
<script src="https://cdn.jsdelivr.net/npm/resize-sensor@0.0.6/ResizeSensor.min.js"></script>
<script src="/templates/dikaiologitika_v3/js/behaviour.js?t=20200311_1114"></script>
<script type="application/x-k2-headers">
{"Last-Modified": "Tue, 11 Aug 2020 05:00:32 GMT", "ETag": "1192b2b67548456cb528db4635a0f6fc"}
	</script>
<script type="application/ld+json">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</script>
<script>
function do_nothing() { return; }
	</script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "6052e26e-0915-4c25-9acb-6ba52ed9b4d1",
       autoResubscribe: true,
    });
  });
</script>

<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', '8evKQvqYz9xo-', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<script src="//cdn.orangeclickmedia.com/tech/dikaiologitika.gr/ocm.js" async></script>
<script async="async" src='//securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
var screen_width = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
<script>
    googletag.cmd.push(function() {
        var articleend = googletag.sizeMapping()
            .addSize([0, 0], [[300, 250]])
            .addSize([340,0], [[336, 280], [300, 250]])
            .addSize([768, 0], [[336, 280], [300, 250]])
            .addSize([1024, 0], [[336, 280], [300, 250]])
            .build();
        var article1 = googletag.sizeMapping()
            .addSize([768, 0], [[300,600],[300, 250]])
            .addSize([1024, 0], [[300,600],[300, 250]])
            .build(); 
        var article2 = googletag.sizeMapping()
            .addSize([768, 0], [ [300, 250]])
            .addSize([1024, 0], [[300,600],[300, 250]])
            .build();
        var inline1 = googletag.sizeMapping()
            .addSize([0, 0], [])
            .addSize([1024, 0], [[336, 280], [300, 250]])
            .build();

        var inline2 = googletag.sizeMapping()
            .addSize([0, 0], [[300, 600], [300, 250]])
            .addSize([340,0], [[300, 600], [336, 280], [300, 250]])
            .addSize([768, 0], [[336, 280], [300, 250]])
             .addSize([1024, 0], [])
            .build();
        googletag.defineSlot('/12496739/article_end', [[336, 280], [300, 250]], 'Article End').defineSizeMapping(articleend).addService(googletag.pubads());
        googletag.defineSlot('/12496739/article_2', [[300, 250], [300, 600]], 'Article Top 2').defineSizeMapping(article2).addService(googletag.pubads());
        googletag.defineSlot('/12496739/inline_1', [[300, 250]], 'Inline Article 1').defineSizeMapping(inline1).addService(googletag.pubads());
        googletag.defineSlot('/12496739/inline_2', [[300, 250], [300, 600], [336, 280]], 'Inline Article 2').defineSizeMapping(inline2).addService(googletag.pubads());
        googletag.defineSlot('/12496739/sidebar1', [[300, 600], [300, 250]], 'sidebar1').defineSizeMapping(article1).addService(googletag.pubads());
        googletag.defineSlot('/12496739/theseis_ergasias', [[300, 250], [300, 600]], 'div-gpt-ad-1588952264441-0').addService(googletag.pubads());
  googletag.defineSlot('/12496739/skin_home', [1, 1], 'div-gpt-ad-1581527005209-0').addService(googletag.pubads());
googletag.defineSlot('/12496739/inRead', [1, 1], 'div-gpt-ad-1583352113684-0').addService(googletag.pubads());
googletag.defineSlot('/12496739/billboardros', [970, 250], 'div-gpt-ad-1590165082642-0').addService(googletag.pubads());
           googletag.pubads().collapseEmptyDivs(true);
        googletag.pubads().disableInitialLoad();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<script src="https://www.googletagmanager.com/gtag/js?id=UA-20666131-9" async></script>
<script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());
        gtag('config', 'UA-20666131-9', {
            'custom_map': {'dimension1': 'author'}
        });
    </script>
<script data-ad-client="ca-pub-2060026787367279" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>
<body id="com_k2" class="viewIsItem idIs309280 itemIdIs305 isDesktopView">
<header class="site-header">
<div class="row">
<div class="column w100" id="header-wrap">

<a class="float-left site-logo" href="https://www.dikaiologitika.gr/">
<img loading="lazy" src="/templates/dikaiologitika_v3/images/logo/dn_logo_small@1x.png" srcset="/templates/dikaiologitika_v3/images/logo/dn_logo_small@1x.png 1x, /templates/dikaiologitika_v3/images/logo@2x_new.svg 2x" alt=" Ειδήσεις - Dikaiologitika News" />
</a>
<nav class="float-left site-menu">
<div id="moduleId519" class="module ">
<div class="module__content">
<ul class="nav menu mod-list" id="desktop-menu">
<li class="item-298"><a href="/eidhseis/oikonomia">Οικονομία</a></li><li class="item-359"><a href="/eidhseis/politikes-eidhseis">Πολιτική</a></li><li class="item-405"><a href="/eidhseis/koinonia">Κοινωνία</a></li><li class="item-299"><a href="/eidhseis/paideia">Παιδεία</a></li><li class="item-302"><a href="/eidhseis/theseis-ergasias">Θέσεις Εργασίας</a></li><li class="item-300"><a href="/eidhseis/ergasiaka">Εργασιακά</a></li><li class="item-301"><a href="/eidhseis/asfalish">Ασφάλιση</a></li><li class="item-414"><a href="/eidhseis/ygeia">Υγεία</a></li><li class="item-303"><a href="/eidhseis/agrotika">Αγροτικά</a></li><li class="item-305 current"><a href="/eidhseis/kosmos">Διεθνή</a></li><li class="item-361"><a href="/eidhseis/opinion">Γνώμες</a></li><li class="item-497"><a href="/eidhseis/business-news">Επιχειρήσεις</a></li><li class="item-617"><a href="/eidhseis/aftodioikisi">Αυτοδιοίκηση</a></li><li class="item-514"><a href="/oles-oi-eidiseis" title="Ειδήσεις σήμερα">Όλες οι Ειδήσεις</a></li></ul>
</div>
</div>
</nav>
<div class="float-left menu__more" id="menu__more">
<a href="#" class="menu__trigger" id="menu__trigger">ΠΕΡΙΣΣΟΤΕΡΑ <i class="icon icon-arrow-down"></i></a>
<ul class="menu--sub"></ul>
</div>
</div>
</div>
<aside class="right search--top">
<div id="k2ModuleBox494" class="search__form search--k2 k2SearchBlock">
<form action="/site/search" method="get" autocomplete="off" class="k2SearchBlockForm">
<div class="search__form--hidden">
<button id="search__form-toggler" class="float-left btn btn--transparent"><i class="icon icon-magnifier"></i></button>
<div class="search__form--toggle">
<input class="float-left search__text" type="text" value="" name="searchword" maxlength="" />
<button class="btn btn--gold float-right search__form-submit"><i class="icon icon-arrow-right"></i></button>
</div>
</div>
</form>
</div>
</aside>
</header>

<div class="site-wrapper" id="top">

<div id="k2ModuleBox622" class="k2CustomCodeBlock">

<div id='div-gpt-ad-1581527005209-0' style='width: 1px; height: 1px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1581527005209-0'); });
  </script>
</div></div>
<div id="system-message-container">
</div>

<article class="itemView   itemIsFeatured">


<div class="row">
<div class="item__body column collapse w100 item__body--plain">
<span id="startOfPageId309280"></span>

<div class="column collapse item__wrapper-left min100">
<div id="left-demo">
<div class="clr"></div>
<div class="item-left float-right" id="bottom-left">
<div id="moduleId579" class="module ">
<div class="module__content">
<div id="k2ModuleBox579" class="k2CustomCodeBlock">
<div id='sidebar1'>
<script type='text/javascript'> googletag.cmd.push(function() { googletag.display('sidebar1'); });
</script></div></div>
</div>
</div>
<div id="moduleId529" class="module ">
<div class="module__content">
<div id="k2ModuleBox529" class="k2CustomCodeBlock">

<div id='Article Top 2'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('Article Top 2'); });
</script>
</div></div>
</div>
</div>
</div>
</div>
</div>


<div class="column item__wrapper item__wrapper-right">
<div class="">


<div class="w100">
<h4 class="item__subtitle">ΚΟΛΩΝΙΑ</h4>

<h1 class="item__title item__title--black" content="https://www.dikaiologitika.gr/eidhseis/kosmos/309280/tromazoun-ta-stoixeia-gia-tin-paiderastia-sti-germania-ksekina-simera-diki-gia-30-000-drastes">
<span content="Τρομάζουν τα στοιχεία για την παιδεραστία στη Γερμανία - Ξεκινά σήμερα δίκη για 30.000 δράστες">Τρομάζουν τα στοιχεία για την παιδεραστία στη Γερμανία - Ξεκινά σήμερα δίκη για 30.000 δράστες</span>
</h1>

<div class="item--author--wrap">
<span class="item__author item__author--gray">
<span class="item__avatar-wrap">
<img loading="lazy" class="item__avatar" src="/components/com_k2/images/placeholder/user.png" alt="Newsroom" />
</span>
<div class="item__dateauthor">
<a rel="author" href="/site/author/247-newsroom">Newsroom</a>

<div class="item__date item__date--ib item__date--created item__date--gray">
11/08/2020 - 08:00 </div>
<div class="visually-hidden item__date item__date--ib item__date--created item__date--gray">
11/08/2020 - 08:00 </div>
<div class="visually-hidden item__date item__date--ib item__date--created item__date--gray">
11/08/2020 - 08:00 </div>
</div>
</span>
<div class="add--share--box">
<div class="addthis_inline_follow_toolbox"></div>
</div>
</div>
</div>



<figure class="item__image-block">
<div class="w100 small-centered">
<div class="item__main-image">
<img loading="lazy" src="/media/k2/items/cache/1ffdc115050b03328cbea6bc97196cac_XL.jpg" alt="photo: pexels" />

<figcaption class="item__image-caption">photo: pexels</figcaption>
</div>
</div>
</figure>
<div class="">

<div class="item__content--container">

<div class="item__intro item__intro--gray rr">
<p>Ένα τεράστιο δίκτυο παιδεραστίας με 30.000 δράστες αποκαλύφθηκε στη <a href="/site/tag/%CE%93%CE%95%CE%A1%CE%9C%CE%91%CE%9D%CE%99%CE%91" target="_blank" rel="noopener">Γερμανία</a> μετά από αστυνομική έφοδο σε σπίτι οικογένειας στο Μπέργκις Γκλάντμπαχ το φθινόπωρο. Σήμερα ξεκινά στη Κολωνία η δίκη του πατέρα της οικογένειας Γεργκ Λ.</p> </div>


<div class="item__fulltext" id="fulltext">
<div class="contentAds inContent-right">
<div id="inContent1Mobile"><div id='Inline Article 2'>
<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('Inline Article 2'); });
	</script>
</div>
<amp-ad width=300 height=600 type="doubleclick" data-slot="/12496739/inline_2">
<div placeholder></div>
<div fallback></div>
</amp-ad></div>
<div id="inContent1Desktop"><div id='Inline Article 1'>
<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('Inline Article 1'); });
	</script>
</div></div>
<script>
			(function($) {
				var userAgent = navigator.userAgent||navigator.vendor||window.opera;
				if ( ((/Android/i).test(userAgent) && (/Mobile/i).test(userAgent)) || (/BlackBerry|iPhone|iPod|Opera Mini|IEMobile/i).test(userAgent) ) {
					$("#inContent1Desktop").remove();
				} else {
					$("#inContent1Mobile").remove();
				}
			})(jQuery);
		</script>
</div><p>Όσοι αστυνομικοί συμμετείχαν τον περασμένο Οκτώβριο στην έφοδο σε μονοκατοικία μιας οικογένειας στο Μπέργκις Γκλάντμπαχ έξω από τη Κολωνία, δεν μπορούσαν να φανταστούν ότι θα συνέβαλαν στην αποκάλυψη ενός πρωτοφανούς δικτύου <a href="/site/tag/%CE%A0%CE%91%CE%99%CE%94%CE%95%CE%A1%CE%91%CE%A3%CE%A4%CE%99%CE%91" target="_blank" rel="noopener">παιδεραστίας</a> και σεξουαλικής κακοποίησης ανηλίκων χωρίς προηγούμενο στη Γερμανία. Κεντρικό πρόσωπο της υπόθεσης είναι ο 43χρονος οικογενειάρχης Γεργκ Λ., στο σπίτι του οποίου έγιναν το φθινόπωρο οι αστυνομικές έρευνες και ο οποίος λογοδοτεί από σήμερα σε δικαστήριο της Κολωνίας. Το κατηγορητήριο περιλαμβάνει 79 αδικήματα μεταξύ των οποίων και η σεξουαλική κακοποίηση της τρίχρονης κόρης του από τον ίδιο τον κατηγορούμενο.</p><p>Τα στοιχεία που έδωσαν στη δημοσιότητα οι διωκτικές αρχές για την υπόθεση είναι τρομακτικά. Περίπου 30.000 άτομα συμμετείχαν στο δίκτυο παιδεραστίας. Σε 87 από αυτούς έχουν απαγγελθεί κατηγορίες. Ο εισαγγελέας Μάρκους Χάρτμαν, επικεφαλής καταπολέμησης διαδικτυακής εγκληματικότητας στη Βόρεια Ρηνανία-Βεστφαλία, δηλώνει στην DW: «Η έκπληξη για μας ήταν ότι δεν έχουμε να κάνουμε με μεμονωμένες περιπτώσεις αλλά με πολυδαίδαλες επικοινωνιακές δομές, μέσω των οποίων δρομολογούνταν οι σεξουαλικές κακοποιήσεις ανηλίκων».</p>
<h2>«Μόνο η κορυφή του παγόβουνου»</h2>
<p>Σύμφωνα με τα στατιστικά στοιχεία των γερμανικών διωκτικών αρχών, την περασμένη χρονιά καταγράφηκαν στη Γερμανία σχεδόν 16.000 περιπτώσεις σεξουαλικής κακοποίησης παιδιών. Κατηγορίες απαγγέλθηκαν σε βάρος σχεδόν 12.300 ατόμων. Σε αυτές θα πρέπει να προστεθούν 3.000 περιπτώσεις του λεγόμενου Cybergrooming, της απόπειρας προσέγγισης παιδιών μέσω ίντερνετ με σεξουαλικά κίνητρα.</p><div class="contentAds inContent-center"></div><p>Ο εντεταλμένος της γερμανικής κυβέρνησης για ζητήματα σεξουαλικής κακοποίησης Γιοχάνες-Βίλχελμ Ρέριγκ κάνει ωστόσο λόγο για την κορυφή του παγόβουνου και εκτιμά ότι ο πραγματικός αριθμός σεξουαλικής κακοποίησης ανηλίκων στη Γερμανία είναι περίπου επταπλάσιος: «Με αφορμή την αποκάλυψη της υπόθεσης και την εμπλοκή 30.000 ατόμων, η δημόσια συζήτηση επικεντρώνεται κυρίως στην αναγκαιότητα επιβολής αυστηρότερων ποινών. Δεν θα καταπολεμηθεί ωστόσο με αυτό τον τρόπο το τεράστιο πρόβλημα της σεξουαλικής κακοποίησης παιδιών και της σεξουαλικής βίας στο διαδίκτυο. Το σημαντικό είναι οι διωκτικές αρχές να αποκτήσουν αποτελεσματικότερα εργαλεία, με τη βοήθεια των οποίων να οδηγούν στη δικαιοσύνη περισσότερους δράστες από ότι συμβαίνει μέχρι σήμερα».</p><p>ΠΗΓΗ: Deutsche Welle</p><div class="contentAds postContent"><p><span><a style="padding-left: 0px; padding-top: 2px;" title="GOOGLE NEWS" href="https://news.google.com/publications/CAAqBwgKMLmGnwkwmdBu?hl=el&amp;gl=GR&amp;ceid=GR:el" target="_blank" rel="noopener"><img loading="lazy" style="width: 24px; margin-top: -2px;" src="/images/omiros/google-news@x2.png" alt="" /> <strong>Ακολουθήστε</strong> τις ειδήσεις του Dikaiologitika News στο Google News</a></span></p>
<p><span><a style="padding-left: 0px; padding-top: 2px;" href="https://invite.viber.com/?g2=AQA%2FcuNWxPfg20tlwQIfNmiFgKiRZYd0SzAkxsKY6jdCvjwoudBPzI17Etgsgib4" target="_blank" rel="noopener"><img loading="lazy" style="width: 24px; margin-top: -2px;" src="/images/2020/viber.png" alt="viber" width="24" /> Το Dikaiologitika News και στο Viber - Μπείτε στην ομάδα μας για να δείτε πρώτοι όλες τις ειδήσεις</a></span></p>
<amp-ad width=336 height=280 type="doubleclick" data-slot="/12496739/article_end" data-multi-size="300x250" data-multi-size-validation="false">
</amp-ad>
<div id="Article End">
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('Article End'); });</script>
</div>
<div class="itemSelectionsWrapper">
<div class="itemSelectionsTop">


<style>
	.jbe-slider-parallax-container{
		width:;
		margin:0 auto;
	}
	.jbe-parallax-slider{
		height:auto;
	}
</style>
<div class="ingrTitle"></div>
<div class="extWrapper">
<div class="container1">
<div class="all-ext-items">
<div class="column w33">
<div class="ext-item">
<div class="jbe-parallax-img"><img loading="lazy" src="https://www.dikaiologitika.gr/images/1/66_2.jpg" alt="image1" loading="lazy" target="blank" /></div>
<a href="https://www.news4health.gr/ev-zin/den-prepei-na-kaneis-seks-prin-apo-ton-agona-mythos-i-alitheia" class="jbe-parallax-link" target="blank"><h3 class="ext_title"> «Δεν πρέπει να κάνεις σεξ πριν από τον αγώνα»: Μύθος ή αλήθεια</h3></a>

</div>
</div>
<div class="column w33">
<div class="ext-item">
<div class="jbe-parallax-img"><img loading="lazy" src="https://www.dikaiologitika.gr/images/1/sympt-10-8.jpg" alt="image2" loading="lazy" target="blank" /></div>
<a href="https://www.dikaiologitika.gr/eidhseis/ygeia/309186/koronoios-metadosi-se-poses-meres-ekdilonontai-ta-prota-symptomata-afoy-kollisei-kapoios" class="jbe-parallax-link" target="blank"><h3 class="ext_title"> Κορονοϊός - Μετάδοση: Σε πόσες μέρες εκδηλώνονται τα πρώτα συμπτώματα αφού κολλήσει κάποιος</h3></a>

</div>
</div>
<div class="column w33">
<div class="ext-item">
<div class="jbe-parallax-img"><img loading="lazy" src="https://www.dikaiologitika.gr/images/1/288.jpg" alt="image3" loading="lazy" target="blank" /></div>
<a href="https://www.news4health.gr/ev-zin/ta-10-pio-epikindyna-narkotika" class="jbe-parallax-link" target="blank"><h3 class="ext_title"> Τα 10 πιο επικίνδυνα ναρκωτικά</h3></a>

</div>
</div>
<div class="column w33">
<div class="ext-item">
<div class="jbe-parallax-img"><img loading="lazy" src="https://www.dikaiologitika.gr/images/1/sxoleia-5-8.jpg" alt="image4" loading="lazy" target="blank" /></div>
<a href="https://www.dikaiologitika.gr/eidhseis/paideia/309166/anoigma-sxoleion-pote-tha-xtypisei-to-proto-koudoyni-ta-dyo-senaria" class="jbe-parallax-link" target="blank"><h3 class="ext_title"> Άνοιγμα σχολείων: Πότε θα χτυπήσει το πρώτο κουδούνι, τα δύο σενάρια</h3></a>

</div>
</div>
<div class="column w33">
<div class="ext-item">
<div class="jbe-parallax-img"><img loading="lazy" src="https://www.dikaiologitika.gr/images/1/mprourdoumis-10-8.jpg" alt="image5" loading="lazy" target="blank" /></div>
<a href="https://www.in.gr/2020/08/10/life/aleksandros-mpourdoumis-proti-volta-gio-tou-dipla-sti-thalassa/" class="jbe-parallax-link" target="blank"><h3 class="ext_title"> Αλέξανδρος Μπουρδούμης: Η πρώτη βόλτα με το γιο του δίπλα στη θάλασσα</h3></a>

</div>
</div>
<div class="column w33">
<div class="ext-item">
<div class="jbe-parallax-img"><img loading="lazy" src="https://www.dikaiologitika.gr/images/1/maska1_28_7.jpg" alt="image6" loading="lazy" target="blank" /></div>
<a href="https://www.dikaiologitika.gr/eidhseis/koinonia/309199/kotanidou-gia-koronoio-den-symmorfonomaste-erxontai-pio-afstira-metra-simera-i-ayrio" class="jbe-parallax-link" target="blank"><h3 class="ext_title"> Κοτανίδου για κορονοϊό : «Δεν συμμορφωνόμαστε - Έρχονται πιο αυστηρά μέτρα σήμερα ή αύριο»</h3></a>

</div>
</div>
</div>
</div>
</div>
</div>
<div id="rcEmbedOutput"></div>
</div>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2060026787367279" data-ad-slot="9525332581" data-matched-content-rows-num="4" data-matched-content-columns-num="2" data-matched-content-ui-type="image_stacked" data-ad-format="autorelaxed"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
<amp-ad layout="responsive" width="300" height="750" type="adsense" data-ad-client="ca-pub-2060026787367279" data-ad-slot="9525332581" data-matched-content-ui-type="image_stacked" data-matched-content-rows-num="10" data-matched-content-columns-num="1" data-matched-content-ui-type="image_stacked"></amp-ad>

<div id='div-gpt-ad-1583352113684-0' style='width: 1px; height: 1px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1583352113684-0'); });
  </script>
</div></div> </div>
</div>
</div>
<div class="clr"></div>

<div class="item__extrafields">
<ul>
</ul>
<div class="clr"></div>
</div>
<div class="item__links">

<div class="item__category">
<span>Κατηγορία</span>
<a href="/eidhseis/kosmos">Διεθνή</a>
</div>
<span class="item__tags-title">
<a title="Ειδήσεις Τώρα" href="/oles-oi-eidiseis" target="_blank" rel="noopener">Ειδήσεις</a> σε Tag:
</span>

<ul class="item__tags">
<li><a href="/site/tag/ΓΕΡΜΑΝΙΑ">ΓΕΡΜΑΝΙΑ</a></li>
<li><a href="/site/tag/ΠΑΙΔΕΡΑΣΤΙΑ">ΠΑΙΔΕΡΑΣΤΙΑ</a></li>
<li><a href="/site/tag/ΔΡΑΣΤΕΣ">ΔΡΑΣΤΕΣ</a></li>
<li><a href="/site/tag/ΔΙΚΗ">ΔΙΚΗ</a></li>
</ul>
<div class="clr"></div>
</div>


<div class="contentAds afterItem"></div>
<div class="clr"></div>
<div class="item__video">
</div>
<div class="clr"></div>


</div>
<div class="text-center item__to-top float-right">
<a class="k2Anchor" href="/eidhseis/kosmos/309280/tromazoun-ta-stoixeia-gia-tin-paiderastia-sti-germania-ksekina-simera-diki-gia-30-000-drastes#startOfPageId309280">
<i class="icon-arrow-up"></i>
</a>
</div>
</div>
<div class="clr"></div>
</div>
</div>
</article>


</div>

<footer class="site-footer">
<div class="row">
<div class="column w100 site-footer__wrap">
<div class="social-links">
<a class="social-link fb" target="_blank" href="https://www.facebook.com/dikaiologitika/"></a>
<a class="social-link tw" target="_blank" href="https://twitter.com/dikaiologitika"></a>
<a class="social-link rss" target="_blank" href="https://feeds.feedburner.com/dikaiologitika/ZteV"></a>
<a class="social-link insta" target="_blank" href="https://www.instagram.com/dikaiologitikanewsgr/"></a>
<a class="social-link yt" target="_blank" href="https://www.youtube.com/channel/UCQnilFuPdrMaH6Jo2-uECFA/featured"></a>
</div>
<div class="float-left">

<a class="float-left site-logo site-logo--footer" href="https://www.dikaiologitika.gr/">
<img loading="lazy" src="/templates/dikaiologitika_v3/images/logo-new-fixed_@1x.png" srcset="/templates/dikaiologitika_v3/images/logo-new-fixed_@1x.png 1x, /templates/dikaiologitika_v3/images/logo-new-fixed_@2x.png 2x" alt=" Ειδήσεις - Dikaiologitika News" />
</a>
<a class="float-left ened" href="https://emedia.media.gov.gr/" target="_blank">
<small>MEMBER OF</small>
<img loading="lazy" src="/templates/dikaiologitika_v3/images/media.png" alt="Μέλος του Online Media" />
</a>
<div class="clr"></div>
<div class="terms-menu">
<div id="moduleId471" class="module ">
<div class="module__content">
<ul class="nav menu mod-list">
<li class="item-241"><a href="/oroi-xrhshs">ΟΡΟΙ ΧΡΗΣΗΣ</a></li><li class="item-353"><a href="/about-us">About Us</a></li><li class="item-357"><a href="/advertise">Διαφήμιση</a></li></ul>
</div>
</div>
<div id="moduleId472" class="module search--footer">
<div class="module__content">
<div id="k2ModuleBox472" class="search__form search--k2 k2SearchBlock search--footer">
<a href="/community" class="forum-link">
<i class="icon icon-bubbles"></i>
<span>FORUM</span>
</a>
<form action="/site/search" method="get" autocomplete="off" class="k2SearchBlockForm">
<button class="btn btn--transparent"><i class="icon icon-magnifier"></i></button>
<input class="search__text" type="text" value="" name="searchword" maxlength="" />
</form>
</div>
</div>
</div>
<div id="moduleId630" class="module ">
<div class="module__content">
<div id="k2ModuleBox630" class="k2CustomCodeBlock">
<p><span style="font-size: 8pt;">ΑΠΑΓΟΡΕΥΕΤΑΙ η αναδημοσίευση, η αναπαραγωγή, ολική, μερική ή περιληπτική ή κατά παράφραση ή διασκευή απόδοση <br />του περιεχομένου του παρόντος web site με οποιονδήποτε τρόπο, ηλεκτρονικό, μηχανικό, φωτοτυπικό, ηχογράφησης ή άλλο, <br />χωρίς προηγούμενη γραπτή άδεια του εκδότη. Νόμος 2121/1993 και κανόνες Διεθνούς Δικαίου που ισχύουν στην Ελλάδα.</span></p></div>
</div>
</div>
</div>
 <small class="crds" id="copyrights">Copyright &copy; 2011 - 2020 Dikaiologitika News. All rights reserved.</small>
</div>
<div class="float-left footer-menu">
<div id="moduleId470" class="module ">
<div class="module__content">
<ul class="nav menu mod-list">
<li class="item-298"><a href="/eidhseis/oikonomia">Οικονομία</a></li><li class="item-359"><a href="/eidhseis/politikes-eidhseis">Πολιτική</a></li><li class="item-405"><a href="/eidhseis/koinonia">Κοινωνία</a></li><li class="item-299"><a href="/eidhseis/paideia">Παιδεία</a></li><li class="item-302"><a href="/eidhseis/theseis-ergasias">Θέσεις Εργασίας</a></li><li class="item-300"><a href="/eidhseis/ergasiaka">Εργασιακά</a></li><li class="item-301"><a href="/eidhseis/asfalish">Ασφάλιση</a></li><li class="item-414"><a href="/eidhseis/ygeia">Υγεία</a></li><li class="item-303"><a href="/eidhseis/agrotika">Αγροτικά</a></li><li class="item-305 current"><a href="/eidhseis/kosmos">Διεθνή</a></li><li class="item-361"><a href="/eidhseis/opinion">Γνώμες</a></li><li class="item-497"><a href="/eidhseis/business-news">Επιχειρήσεις</a></li><li class="item-617"><a href="/eidhseis/aftodioikisi">Αυτοδιοίκηση</a></li><li class="item-514"><a href="/oles-oi-eidiseis" title="Ειδήσεις σήμερα">Όλες οι Ειδήσεις</a></li></ul>
</div>
</div>
</div>
</div>
<div class="clr"></div>
</div>
</footer>
<script src="https://cdn.kodeka.net/uembed/uembed.js?t=20200311_1114"></script>

<script async="async" type="text/javascript">
    _atrk_opts = { atrk_acct:"EKj+h1aUXR00aS", domain:"dikaiologitika.gr",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img loading="lazy" src="https://certify.alexametrics.com/atrk.gif?account=EKj+h1aUXR00aS" style="display:none" height="1" width="1" alt="alexa" /></noscript>


<script type="text/javascript" async="async" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-504759657ed7e77e"></script>
<script>
    (function(doc) {
      var xtb = document.createElement("script");
      xtb.type = "text/javascript";
      xtb.async = true;
      xtb.src = "https://app.exitbee.com/c/6847/exitbee.js";
      document.getElementsByTagName("head")[0].appendChild(xtb);
    }())
</script>
<script data-schema="Organization" type="application/ld+json">	
{
	"@context": "https://schema.org",
	"@type": "Organization",
	"@id": "https://www.dikaiologitika.gr/#organization",
	"url": "https://www.dikaiologitika.gr",
	"name": "Dikaiologitika News",
	"logo": "https://www.dikaiologitika.gr/templates/dikaiologitika_v3/images/logo/dn_logo_small@1x.png",
	"sameAs":[
		"https://www.facebook.com/dikaiologitika",
		"https://twitter.com/dikaiologitika"
	]
}
</script>
<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@id": "https://www.dikaiologitika.gr/#website",
	"@type": "WebSite",
	"url": "https://www.dikaiologitika.gr/",
	"name": "Dikaiologitika News",
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.dikaiologitika.gr/site/search?searchword={search_term_string}?src=rc_google",
		"query-input": "required name=search_term_string"
	}
}
</script>
</body>
</html>

