<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="el-gr" dir="ltr">
    <head>
        <!-- Browser detect and redirect -->
        <script type="text/javascript">
            (function() {
                // Get URL query strings
                function getQS(v) {
                    var qs = window.location.search.substring(1);
                    var qsArray = qs.split("&");
                    for (i = 0; i < qsArray.length; i++) {
                        var qp = qsArray[i].split("=");
                        if (qp[0] == v) {
                            return true;
                        }
                    }
                }
                if (getQS('force')) {
                    document.getElementsByTagName('a').onclick = function(el) {
                        if (el.href.indexOf('?') > 0) {
                            el.href = el.href + '&force=1';
                        } else {
                            el.href = el.href + '?force=1';
                        }
                    }
                }
                if (getQS('m') === undefined) {
                    if (getQS('force')) return;
                    var curUrl = window.location.href;
                    var userAgent = navigator.userAgent || navigator.vendor || window.opera;
                    var getLastChar = curUrl.substr((curUrl.length) - 1);
                    if (((/Android/i).test(userAgent) && (/Mobile/i).test(userAgent)) || (/BlackBerry|iPhone|iPod|Opera Mini|IEMobile/i).test(userAgent)) {
                        if (curUrl.indexOf('?') > 0) {
                            window.location.replace(curUrl + '&m=1');
                        } else {
                            window.location.replace(curUrl + '?m=1');
                        }
                    }
                }
            })();
        </script>

        <link rel="dns-prefetch" href="//cdn.orangeclickmedia.com" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//www.googletagmanager.com" />
        <link rel="dns-prefetch" href="//securepubads.g.doubleclick.net" />
        <link rel="dns-prefetch" href="//ajax.googleapis.com" />
        <link rel="dns-prefetch" href="//fonts.googleapis.com" />
        <link rel="dns-prefetch" href="//fonts.gstatic.com" />
        <link rel="dns-prefetch" href="//cdn.jsdelivr.net" />
        <link rel="dns-prefetch" href="//cdn.onesignal.com" />
        <link rel="dns-prefetch" href="//s7.addthis.com" />
        <link rel="dns-prefetch" href="//static.adman.gr" />
        <link rel="dns-prefetch" href="//cdn.exitbee.com" />

        <link rel="preload" href="https://cdn.jsdelivr.net/npm/simple-line-icons@2.4.1/css/simple-line-icons.css" as="style" />

        
        <meta charset="utf-8" />
	<base href="https://www.dikaiologitika.gr/eidhseis/kosmos/317096/parisi-xiliades-stin-plateia-dimokratias-foros-timis-ston-kathigiti-samiel-pati-pou-apokefalisan" />
	<title>Παρίσι: Χιλιάδες στην πλατεία Δημοκρατίας, φόρος τιμής στον καθηγητή Σαμιέλ Πατί που αποκεφάλισαν | ΕΙΔΗΣΕΙΣ</title>
	<meta name="description" content="Χιλιάδες άνθρωποι συγκεντρώθηκαν σήμερα Κυριακή 18/10 στην Πλατεία της Δημοκρατίας στο Παρίσι για να αποτίσουν φόρο τιμής στην μνήμη του Σαμιέλ Πατί" />
	<meta name="keywords" content="ΠΑΡΙΣΙ, ΑΠΟΚΕΦΑΛΙΣΜΟΣ, ΚΑΘΗΓΗΤΗ, ΔΙΑΔΗΛΩΣΗ" />
	<meta name="rights" content="Dikaiologitika.gr" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:image" content="https://www.dikaiologitika.gr/media/k2/items/cache/2bda3aba5dc0b101297871af295db871_M.jpg" />
	<meta property="og:url" content="https://www.dikaiologitika.gr/eidhseis/kosmos/317096/parisi-xiliades-stin-plateia-dimokratias-foros-timis-ston-kathigiti-samiel-pati-pou-apokefalisan" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Παρίσι: Χιλιάδες στην πλατεία Δημοκρατίας, φόρος τιμής στον καθηγητή Σαμιέλ Πατί που αποκεφάλισαν" />
	<meta property="og:description" content="Χιλιάδες άνθρωποι συγκεντρώθηκαν σήμερα Κυριακή 18/10 στην Πλατεία της Δημοκρατίας στο Παρίσι για να αποτίσουν φόρο τιμής στην μνήμη του Σαμιέλ Πατί" />
	<meta property="og:image" content="https://www.dikaiologitika.gr/media/k2/items/cache/2bda3aba5dc0b101297871af295db871_L.jpg" />
	<meta name="image" content="https://www.dikaiologitika.gr/media/k2/items/cache/2bda3aba5dc0b101297871af295db871_L.jpg" />
	<meta name="twitter:title" content="Παρίσι: Χιλιάδες στην πλατεία Δημοκρατίας, φόρος τιμής στον καθηγητή Σαμιέλ Πατί που αποκεφάλισαν" />
	<meta name="twitter:description" content="Χιλιάδες άνθρωποι συγκεντρώθηκαν σήμερα Κυριακή 18/10 στην Πλατεία της Δημοκρατίας στο Παρίσι για να αποτίσουν φόρο τιμής στην μνήμη του Σαμιέλ Πατί" />
	<meta name="twitter:image:alt" content="EPA" />
	<meta name="distribution" content="global" />
	<meta name="developer" content="developed by Nuevvo - http://nuevvo.com - https://www.dikaiologitika.gr" />
	<meta name="copyright" content="Copyright (c) 2011 - 2020 Dikaiologitika News" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<link href="/eidhseis/kosmos/317096/parisi-xiliades-stin-plateia-dimokratias-foros-timis-ston-kathigiti-samiel-pati-pou-apokefalisan" rel="canonical" />
	<link href="https://www.dikaiologitika.gr/eidhseis/kosmos/317096/parisi-xiliades-stin-plateia-dimokratias-foros-timis-ston-kathigiti-samiel-pati-pou-apokefalisan/amp" rel="amphtml" />
	<link href="https://feeds.feedburner.com/dikaiologitika/ZteV" rel="alternate" type="application/rss+xml" title="Dikaiologitika News" />
	<link href="/images/ios/Icon-App-57x57@1x.png" rel="apple-touch-icon" />
	<link href="/images/ios/Icon-App-72x72@1x.png" rel="apple-touch-icon" sizes="72x72" />
	<link href="/images/ios/Icon-App-57x57@2x.png" rel="apple-touch-icon" sizes="114x114" />
	<link href="/images/ios/Icon-App-72x72@2x.png" rel="apple-touch-icon" sizes="144x144" />
	<link href="/templates/dikaiologitika_v3/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/plugins/k2/jw_contentads/includes/css/style.css?t=20181012_1820" rel="stylesheet" />
	<link href="/templates/dikaiologitika_v3/css/template.css?t=20201016_2140" rel="stylesheet" />
	<link href="https://fonts.googleapis.com/css?family=Roboto:100,100italic,300,300italic,regular,italic,500,500italic,700,700italic,900,900italic|Roboto Slab:100,200,300,regular,500,600,700,800,900&display=swap&subset=latin,greek" rel="stylesheet" />
	<style>

                        /* K2 - Magnific Popup Overrides */
                        .mfp-iframe-holder {padding:10px;}
                        .mfp-iframe-holder .mfp-content {max-width:100%;width:100%;height:100%;}
                        .mfp-iframe-scaler iframe {background:#fff;padding:10px;box-sizing:border-box;box-shadow:none;}
                    body,input,textarea,input[type='text']{font-family:'Roboto'}h1,h2,h3,h4,h5,h6{font-family:'Roboto Slab'}
	</style>
	<script src="/media/jui/js/jquery.min.js?8d9ee223d7babb29b2da5fcce984e97a"></script>
	<script src="/media/jui/js/jquery-noconflict.js?8d9ee223d7babb29b2da5fcce984e97a"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?8d9ee223d7babb29b2da5fcce984e97a"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.10.4&b=20200709&sitepath=/"></script>
	<script src="/plugins/k2/jw_contentads/includes/js/behaviour.js?t=20181012_1820"></script>
	<script src="/plugins/k2/jw_contentads/includes/js/rcembed.js?t=20181012_1820"></script>
	<script src="/templates/dikaiologitika_v3/js/behaviour.js?t=20201016_2140"></script>
	<script type="application/ld+json">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</script>
	<script>
function do_nothing() { return; }
	</script>


        <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
        <script>
            (function(){var host=window.location.hostname;var element=document.createElement("script");var firstScript=document.getElementsByTagName("script")[0];var url="https://quantcast.mgr.consensu.org".concat("/choice/","8evKQvqYz9xo-","/",host,"/choice.js");var uspTries=0;var uspTriesLimit=3;element.async=true;element.type="text/javascript";element.src=url;firstScript.parentNode.insertBefore(element,firstScript);function makeStub(){var TCF_LOCATOR_NAME="__tcfapiLocator";var queue=[];var win=window;var cmpFrame;
            function addFrame(){var doc=win.document;var otherCMP=!!win.frames[TCF_LOCATOR_NAME];if(!otherCMP)if(doc.body){var iframe=doc.createElement("iframe");iframe.style.cssText="display:none";iframe.name=TCF_LOCATOR_NAME;doc.body.appendChild(iframe)}else setTimeout(addFrame,5);return!otherCMP}function tcfAPIHandler(){var gdprApplies;var args=arguments;if(!args.length)return queue;else if(args[0]==="setGdprApplies"){if(args.length>3&&args[2]===2&&typeof args[3]==="boolean"){gdprApplies=args[3];if(typeof args[2]===
            "function")args[2]("set",true)}}else if(args[0]==="ping"){var retr={gdprApplies:gdprApplies,cmpLoaded:false,cmpStatus:"stub"};if(typeof args[2]==="function")args[2](retr)}else queue.push(args)}function postMessageEventHandler(event){var msgIsString=typeof event.data==="string";var json={};try{if(msgIsString)json=JSON.parse(event.data);else json=event.data}catch(ignore){}var payload=json.__tcfapiCall;if(payload)window.__tcfapi(payload.command,payload.version,function(retValue,success){var returnMsg=
            {__tcfapiReturn:{returnValue:retValue,success:success,callId:payload.callId}};if(msgIsString)returnMsg=JSON.stringify(returnMsg);event.source.postMessage(returnMsg,"*")},payload.parameter)}while(win){try{if(win.frames[TCF_LOCATOR_NAME]){cmpFrame=win;break}}catch(ignore){}if(win===window.top)break;win=win.parent}if(!cmpFrame){addFrame();win.__tcfapi=tcfAPIHandler;win.addEventListener("message",postMessageEventHandler,false)}}makeStub();var uspStubFunction=function(){var arg=arguments;if(typeof window.__uspapi!==
            uspStubFunction)setTimeout(function(){if(typeof window.__uspapi!=="undefined")window.__uspapi.apply(window.__uspapi,arg)},500)};var checkIfUspIsReady=function(){uspTries++;if(window.__uspapi===uspStubFunction&&uspTries<uspTriesLimit)console.warn("USP is not accessible");else clearInterval(uspInterval)};if(typeof window.__uspapi==="undefined"){window.__uspapi=uspStubFunction;var uspInterval=setInterval(checkIfUspIsReady,6E3)}})();
        </script>
        <!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

        <!-- OCM & Google Ad Manager -->
        <script async src="//cdn.orangeclickmedia.com/tech/libs/ocm_iab_compliance.js"></script>
        <script async data-cmp-src="//cdn.orangeclickmedia.com/tech/dikaiologitika.gr/ocm.js"></script>
        <script async data-cmp-src="//securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
        <script>
            var screen_width = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
        </script>

        <!-- Inner pages only -->
<script>
    googletag.cmd.push(function() {
        var articleend = googletag.sizeMapping()
            .addSize([0, 0], [[300, 250]])
            .addSize([340,0], [[336, 280], [300, 250]])
            .addSize([768, 0], [[336, 280], [300, 250]])
            .addSize([1024, 0], [[336, 280], [300, 250]])
            .build();
        var article1 = googletag.sizeMapping()
            .addSize([768, 0], [[300,600],[300, 250]])
            .addSize([1024, 0], [[300,600],[300, 250]])
            .build();
        var article2 = googletag.sizeMapping()
            .addSize([768, 0], [ [300, 250]])
            .addSize([1024, 0], [[300,600],[300, 250]])
            .build();
        var inline1 = googletag.sizeMapping()
            .addSize([0, 0], [])
            .addSize([1024, 0], [[336, 280], [300, 250]])
            .build();

        var inline2 = googletag.sizeMapping()
            .addSize([0, 0], [[300, 600], [300, 250]])
            .addSize([340,0], [[300, 600], [336, 280], [300, 250]])
            .addSize([768, 0], [[336, 280], [300, 250]])
             .addSize([1024, 0], [])
            .build();
        googletag.defineSlot('/12496739/article_end', [[336, 280], [300, 250]], 'Article End').defineSizeMapping(articleend).addService(googletag.pubads());
        googletag.defineSlot('/12496739/article_2', [[300, 250], [300, 600]], 'Article Top 2').defineSizeMapping(article2).addService(googletag.pubads());
        googletag.defineSlot('/12496739/inline_1', [[300, 250]], 'Inline Article 1').defineSizeMapping(inline1).addService(googletag.pubads());
        googletag.defineSlot('/12496739/inline_2', [[300, 250], [300, 600], [336, 280]], 'Inline Article 2').defineSizeMapping(inline2).addService(googletag.pubads());
        googletag.defineSlot('/12496739/sidebar1', [[300, 600], [300, 250]], 'sidebar1').defineSizeMapping(article1).addService(googletag.pubads());
        googletag.defineSlot('/12496739/theseis_ergasias', [[300, 250], [300, 600]], 'div-gpt-ad-1588952264441-0').addService(googletag.pubads());
        googletag.defineSlot('/12496739/skin_home', [1, 1], 'div-gpt-ad-1581527005209-0').addService(googletag.pubads());
        googletag.defineSlot('/12496739/inRead', [1, 1], 'div-gpt-ad-1583352113684-0').addService(googletag.pubads());
        googletag.defineSlot('/12496739/billboardros', [970, 250], 'div-gpt-ad-1590165082642-0').addService(googletag.pubads());

        googletag.pubads().collapseEmptyDivs(true);
        googletag.pubads().disableInitialLoad();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>


        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-5HP86HV');</script>
        <!-- End Google Tag Manager -->

        <!-- Global site tag (gtag.js) - Google Analytics
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-20666131-9"></script>
        <script>
            window.dataLayer = window.dataLayer || [];
            function gtag(){dataLayer.push(arguments);}
            gtag('js', new Date());
            gtag('config', 'UA-20666131-9');
        </script>
        -->

        <!-- OneSignal -->
        <script async src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script>
        <script>
            var OneSignal = window.OneSignal || [];
            OneSignal.push(function() {
                OneSignal.init({
                    appId: "6052e26e-0915-4c25-9acb-6ba52ed9b4d1",
                    autoResubscribe: true,
                });
            });
        </script>
    </head>
    <body id="com_k2" class="viewIsItem idIs317096 itemIdIs305 isDesktopView">
        <!-- Google Tag Manager (noscript) -->
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5HP86HV" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <!-- End Google Tag Manager (noscript) -->

                        <header class="site-header">
            <div class="row">
                <div class="column w100" id="header-wrap">
                    <!-- Logo -->
                    <a class="float-left site-logo" href="https://www.dikaiologitika.gr/">
                        <img loading="lazy" src="/templates/dikaiologitika_v3/images/logo/dn_logo_small@1x.png" srcset="/templates/dikaiologitika_v3/images/logo/dn_logo_small@1x.png 1x, /templates/dikaiologitika_v3/images/logo@2x_new.svg 2x" alt="Dikaiologitika News - Ειδήσεις" />
                    </a>
                    <nav class="float-left site-menu">
                        	<div id="moduleId519" class="module ">
				<div class="module__content">
			<ul class="nav menu mod-list" id="desktop-menu">
<li class="item-298"><a href="/eidhseis/oikonomia" >Οικονομία</a></li><li class="item-359"><a href="/eidhseis/politikes-eidhseis" >Πολιτική</a></li><li class="item-405"><a href="/eidhseis/koinonia" >Κοινωνία</a></li><li class="item-299"><a href="/eidhseis/paideia" >Παιδεία</a></li><li class="item-302"><a href="/eidhseis/theseis-ergasias" >Θέσεις Εργασίας</a></li><li class="item-300"><a href="/eidhseis/ergasiaka" >Εργασιακά</a></li><li class="item-301"><a href="/eidhseis/asfalish" >Ασφάλιση</a></li><li class="item-414"><a href="/eidhseis/ygeia" >Υγεία</a></li><li class="item-303"><a href="/eidhseis/agrotika" >Αγροτικά</a></li><li class="item-305 current"><a href="/eidhseis/kosmos" >Διεθνή</a></li><li class="item-361"><a href="/eidhseis/opinion" >Γνώμες</a></li><li class="item-497"><a href="/eidhseis/business-news" >Επιχειρήσεις</a></li><li class="item-617"><a href="/eidhseis/aftodioikisi" >Αυτοδιοίκηση</a></li><li class="item-916"><a href="/eidhseis/athlitismos" >Αθλητισμός</a></li><li class="item-514"><a href="/oles-oi-eidiseis" title="Ειδήσεις σήμερα">Όλες οι Ειδήσεις</a></li></ul>
		</div>
	</div>
	
                    </nav>
                    <div class="float-left menu__more" id="menu__more">
                        <a href="#" class="menu__trigger" id="menu__trigger">ΠΕΡΙΣΣΟΤΕΡΑ <i class="icon icon-arrow-down"></i></a>
                        <ul class="menu--sub"></ul>
                    </div>
                </div>
            </div>
                        <aside class="right search--top">
                
<div id="k2ModuleBox494" class="search__form search--k2 k2SearchBlock">

	
	<form action="/site/search" method="get" autocomplete="off" class="k2SearchBlockForm">

		
				<div class="search__form--hidden">
			<button id="search__form-toggler" class="float-left btn btn--transparent"><i class="icon icon-magnifier"></i></button>
			<div class="search__form--toggle">
				<input class="float-left search__text" type="text" value="" name="searchword" maxlength=""/>
				<button class="btn btn--gold float-right search__form-submit"><i class="icon icon-arrow-right"></i></button>
			</div>
		</div>
		
									</form>

	</div>

            </aside>
                    </header>
        <!-- Content -->
        <div class="site-wrapper" id="top">
                                    <!-- Page Ad Skin -->
            
<div id="k2ModuleBox622" class="k2CustomCodeBlock">
    <!-- /12496739/skin_home -->
<div id='div-gpt-ad-1581527005209-0' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1581527005209-0'); });
  </script>
</div></div>

                                                                                            <div id="system-message-container">
	</div>

                                                    <!-- Start K2 Item Layout -->
<article class="itemView  ">
    
        <!-- Plugins: BeforeDisplay -->
    
    <!-- K2 Plugins: K2BeforeDisplay -->
        <div class="row">
        <div class="item__body column collapse w100 item__body--plain">
            <span id="startOfPageId317096"></span>

            <!-- The left column -->
            <div class="column collapse item__wrapper-left min100">

                                <div id="left-demo">
                    <div class="clr"></div>
                    <div class="item-left float-right" id="bottom-left">
                        	<div id="moduleId579" class="module ">
				<div class="module__content">
			
<div id="k2ModuleBox579" class="k2CustomCodeBlock">
    <div id='sidebar1' >
<script type='text/javascript'> googletag.cmd.push(function() { googletag.display('sidebar1'); });
</script></div></div>
		</div>
	</div>
		<div id="moduleId529" class="module ">
				<div class="module__content">
			
<div id="k2ModuleBox529" class="k2CustomCodeBlock">
    <!-- /12496739/article_2 -->
<div id='Article Top 2' >
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('Article Top 2'); });
</script>
</div></div>
		</div>
	</div>
	                    </div>
                </div>
                            </div>
            <!-- //END of the left column -->

            <!-- The Right column -->
            <div class="column item__wrapper item__wrapper-right">
                <div class="">
                    
                    <!-- Plugins: BeforeDisplayContent -->
                    
                    <!-- K2 Plugins: K2BeforeDisplayContent -->
                    
                    <div class="w100">
                        
                                                <!-- Item title -->
                        <h1 class="item__title item__title--black" content="https://www.dikaiologitika.gr/eidhseis/kosmos/317096/parisi-xiliades-stin-plateia-dimokratias-foros-timis-ston-kathigiti-samiel-pati-pou-apokefalisan">
                                                        <span content="Παρίσι: Χιλιάδες στην πλατεία Δημοκρατίας, φόρος τιμής στον καθηγητή Σαμιέλ Πατί που αποκεφάλισαν">Παρίσι: Χιλιάδες στην πλατεία Δημοκρατίας, φόρος τιμής στον καθηγητή Σαμιέλ Πατί που αποκεφάλισαν</span>
                                                    </h1>
                        
                                                <!-- Item Author -->
                        <div class="item--author--wrap">
                            <span class="item__author item__author--gray">
                                                                <span class="item__avatar-wrap">
                                    <img loading="lazy" class="item__avatar" src="/components/com_k2/images/placeholder/user.png" alt="Newsroom" />
                                </span>
                                                                <div class="item__dateauthor">
                                                                                                            <a rel="author" href="/site/author/247-newsroom">Newsroom</a>
                                    
                                                                        <!-- Date created -->
                                    <div class="item__date item__date--ib item__date--created item__date--gray">
                                        18/10/2020 - 17:56                                    </div>

                                    <div class="visually-hidden item__date item__date--ib item__date--created item__date--gray">
                                        18/10/2020 - 17:56                                    </div>
                                    <div class="visually-hidden item__date item__date--ib item__date--created item__date--gray">
                                        18/10/2020 - 17:56                                    </div>
                                                                    </div>
                            </span>
                            <div class="add--share--box">
                                <div class="addthis_inline_follow_toolbox"></div>
                            </div>
                        </div>
                                            </div>

                    <!-- Plugins: AfterDisplayTitle -->
                    
                    <!-- K2 Plugins: K2AfterDisplayTitle -->
                    
                    <!-- Item Image -->
                    <figure class="item__image-block">
                        <div class="w100 small-centered">
                            <div class="item__main-image">
                                                                <img loading="lazy" src="/media/k2/items/cache/2bda3aba5dc0b101297871af295db871_XL.jpg" alt="EPA" />
                                                                <!-- Image caption -->
                                <figcaption class="item__image-caption">EPA</figcaption>
                                
                                                            </div>
                        </div>
                    </figure>

                    <div class="">
                        <!-- addition centiva -->
                                                <div class="item__content--container">
                            <!-- Item introtext -->
                            <div class="item__intro item__intro--gray rr">
                                <p>Χιλιάδες άνθρωποι συγκεντρώθηκαν σήμερα Κυριακή 18/10 στην Πλατεία της Δημοκρατίας στο Παρίσι για να αποτίσουν φόρο τιμής στην μνήμη του Σαμιέλ Πατί, του καθηγητή ιστορίας που αποκεφαλίστηκε την Παρασκευή από έναν 18χρονο τσετσενικής καταγωγής και γεννημένο στη Μόσχα σε περιοχή της γαλλικής πρωτεύουσας, δήλωσαν δημοσιογράφοι του AFP.</p>                            </div>
                            
                                                        <!-- Item fulltext -->

                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                            <div class="item__fulltext" id="fulltext">
                                <!-- Ad Slot #1 starts here --><div class="contentAds inContent-right">
		<div id="inContent1Mobile"><div id='Inline Article 2' >
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('Inline Article 2'); });
	</script>
</div>
<amp-ad width=300 height=600
	type="doubleclick"
	data-slot="/12496739/inline_2">
	<div placeholder></div>
	<div fallback></div>
</amp-ad></div>
		<div id="inContent1Desktop"><div id='Inline Article 1'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('Inline Article 1'); });
	</script>
</div></div>
		<script>
			(function($) {
				var userAgent = navigator.userAgent||navigator.vendor||window.opera;
				if ( ((/Android/i).test(userAgent) && (/Mobile/i).test(userAgent)) || (/BlackBerry|iPhone|iPod|Opera Mini|IEMobile/i).test(userAgent) ) {
					$("#inContent1Desktop").remove();
				} else {
					$("#inContent1Mobile").remove();
				}
			})(jQuery);
		</script>
		</div><!-- Ad Slot #1 ends here --><p>Κρατώντας πλακάτ που έγραφαν "Όχι στον ολοκληρωτισμό της σκέψης" και "Είμαι καθηγητής" τίμησαν την μνήμη του 47χρονου γάλλου καθηγητή, ο οποίος δολοφονήθηκε, έξω από το σχολείο όπου δίδασκε, επειδή είχε δείξει στους μαθητές του σατιρικά σκίτσα του Μωάμεθ.</p><p>Συγκεντρώσεις αλληλεγγύης πραγματοποιούνται σήμερα σε πολλές πόλεις της Γαλλίας, ανάμεσά τους στην Λιόν, την Τουλούζη, το Στρασβούργο, την Ναντ, την Μασσαλία, την Λιλ και το Μπορντό. Ο δράστης, Αμπντουλάχ Α., έπεσε νεκρός από τα πυρά αστυνομικών.</p><!-- Ad Slot #2 starts here --><div class="contentAds inContent-center"></div><!-- Ad Slot #2 ends here --><p>Η ρωσική πρεσβεία στο Παρίσι ανακοίνωσε χθες ότι η οικογένεια του δράστη είχε φθάσει στη Γαλλία από την Τσετσενία όταν εκείνος ήταν έξι ετών και είχε ζητήσει άσυλο. Σήμερα τέθηκε υπό κράτηση και ένα 11ο άτομο σε σχέση με την δολοφονία, όπως ανακοίνωσε η αστυνομία.</p><p>Ανάμεσα στις ομάδες που συμμετείχαν στην εκδήλωση στη μνήμη του Πατί ήταν και εργαζόμενοι της σατιρικής εβδομαδιαίας εφημερίδας Charlie Hebdo, τα γραφεία της οποίας είχαν δεχτεί φονική επίθεση πριν από πέντε χρόνια.</p><p>Στις αρχές του μήνα ο καθηγητής είχε δείξει στους μαθητές του τα σατιρικά σκίτσα του Μωάμεθ σε ένα μάθημα για την ελευθερία της έκφρασης προκαλώντας την οργή μουσουλμάνων γονέων. Οι μουσουλμάνοι θεωρούν βλασφημία την απεικόνιση του Προφήτη.</p><p>Ωστόσο, σύμφωνα με μαθητές και καθηγητές, ο Πατί είχε επιτρέψει στους μουσουλμάνους μαθητές του, που μπορεί να αισθάνονταν προσβεβλημένοι, να βγουν από την τάξη προτού δείξει τα σκίτσα. Ο υπουργός Παιδείας Ζαν-Μισέλ Μπλανκέ και πολιτικοί από όλα τα κόμματα θα συμμετάσχουν σήμερα στη συγκέντρωση μνήμης στο κεντρικό Παρίσι, ενώ μια εθνική τελετή μνήμης είναι προγραμματισμένη για την Τετάρτη, ανακοίνωσε η προεδρία.</p><p>Ο πρωθυπουργός Ζαν Καστέξ δήλωσε ότι η κυβέρνηση εργάζεται πάνω σε μια στρατηγική για την καλύτερη προστασία των καθηγητών από απειλές.</p><p>Ο Πατί ήταν στόχος μιας οργισμένης εκστρατείας στα μέσα κοινωνικής δικτύωσης πριν από την επίθεση. "Θέλω να γνωρίζουν οι καθηγητές ότι μετά αυτήν την ποταπή ενέργεια, όλη η χώρα βρίσκεται στο πλευρό τους. Η τραγωδία αυτή επηρεάζει τον καθένα μας γιατί, μέσα από αυτόν τον καθηγητή, δέχτηκε επίθεση η Δημοκρατία", δήλωσε σε συνέντευξή του στην εφημερίδα Journal du Dimanche ο Καστέξ.</p><p>Αργότερα σήμερα ο πρόεδρος Μακρόν θα έχει συνάντηση για θέματα εθνικής ασφαλείας με κορυφαίους υπουργούς της κυβέρνησης, ανακοίνωσε η προεδρία. Από την πλευρά του ο υπουργός Οικονομικών Μπρουνό Λεμέρ δήλωσε σήμερα ότι θα προτείνει την ενίσχυση των ελέγχων στην χρηματοδότηση ορισμένων ισλαμιστικών ενώσεων καθώς ο δράστης της δολοφονίας φέρεται να ήταν ακραίος ισλαμιστής.</p><p>"Υπάρχει πρόβλημα με την χρηματοδότηση ενός αριθμού ισλαμιστικών ενώσεων για το οποίο νομίζω ότι μπορούμε και πρέπει να κάνουμε κάτι", είπε ο ίδιος στον τηλεοπτικό σταθμό France 3. Ο υπουργός ανέφερε ως παράδειγμα, όπου μπορούν να βελτιωθούν οι έλεγχοι, τα κρυπτονομίσματα λέγοντας ότι μπορούν να χρησιμοποιηθούν για την χρηματοδότηση οργανώσεων ή ενόπλων στο εξωτερικό.</p><p>"Τα κρυπτονομίσματα συνιστούν πραγματικό πρόβλημα της χρηματοδότησης της τρομοκρατίας...πρέπει να ενισχύσουμε τις συσκευές μας".</p><div class="contentAds postContent"><amp-ad width=336 height=280
    type="doubleclick"
    data-slot="/12496739/article_end"
    data-multi-size="300x250"
    data-multi-size-validation="false">
</amp-ad>
<div id="Article End">
    <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('Article End'); });</script>
</div>
<div class="itemSelectionsWrapper">
 <div class="itemSelectionsTop">
        <!--
<link rel="stylesheet" type="text/css" href="https://www.dikaiologitika.gr/modules/mod_slider_content/tmpl/slider_parallax/css/slider.parallax.css">
<link rel="stylesheet" type="text/css" href="https://www.dikaiologitika.gr/modules/mod_slider_content/tmpl/slider_parallax/css/fonts.css">					
-->

<!--
<script type="text/javascript" src="https://www.dikaiologitika.gr/modules/mod_slider_content/tmpl/slider_parallax/js/modernizr.custom.js"></script>
<script type="text/javascript" src="https://www.dikaiologitika.gr/modules/mod_slider_content/tmpl/slider_parallax/js/jquery.parallaxslider.js"></script>
-->
<style>
	.jbe-slider-parallax-container{
		width:;
		margin:0 auto;
	}
	.jbe-parallax-slider{
		height:auto;
	}
</style>
<div class="ingrTitle"></div>

<div class="extWrapper">
<div class="container1">
	<div class="all-ext-items">
						
					<div class="column w33">
						<div class="ext-item">
							<div class="jbe-parallax-img"><img loading="lazy" src="https://www.dikaiologitika.gr/images/1/67_k.jpg" alt="image1" loading="lazy" target="blank"/></div>
							<a href="https://www.news4health.gr/diatrofi/4387/oi-idanikes-trofes-prin-tin-askisi-pou-tha-afksisoun-katakoryfa-tin-apodosi-sou" class="jbe-parallax-link" target="blank"><h3 class="ext_title"> Οι ιδανικές τροφές πριν την άσκηση που θα αυξήσουν κατακόρυφα την απόδοσή σου</h3></a>
							<!--
							<p>
															</p>
							-->
													</div>					
					</div>				
						
					<div class="column w33">
						<div class="ext-item">
							<div class="jbe-parallax-img"><img loading="lazy" src="https://www.dikaiologitika.gr/images/1/spitia-17-10.jpg" alt="image2" loading="lazy" target="blank"/></div>
							<a href="https://www.dikaiologitika.gr/eidhseis/asfalish/317001/spitia-se-mi-exontes-tha-dosei-o-oaed" class="jbe-parallax-link" target="blank"><h3 class="ext_title"> Σπίτια σε μη έχοντες θα δώσει ο ΟΑΕΔ</h3></a>
							<!--
							<p>
															</p>
							-->
													</div>					
					</div>				
						
					<div class="column w33">
						<div class="ext-item">
							<div class="jbe-parallax-img"><img loading="lazy" src="https://www.dikaiologitika.gr/images/1/810_j.jpg" alt="image3" loading="lazy" target="blank"/></div>
							<a href="https://www.news4health.gr/diatrofi/4378/6-logoi-gia-na-pineis-kathimerina-ena-potiri-xymo-karotou" class="jbe-parallax-link" target="blank"><h3 class="ext_title"> 6 λόγοι για να πίνεις καθημερινά ένα ποτήρι χυμό καρότου</h3></a>
							<!--
							<p>
															</p>
							-->
													</div>					
					</div>				
						
					<div class="column w33">
						<div class="ext-item">
							<div class="jbe-parallax-img"><img loading="lazy" src="https://www.dikaiologitika.gr/images/1/ofeiles-18-10.jpg" alt="image4" loading="lazy" target="blank"/></div>
							<a href="https://www.dikaiologitika.gr/eidhseis/oikonomia/317057/rythmisi-ofeilon-deyteri-efkairia-gia-noikokyria-kai-epixeiriseis-ti-provlepei-to-neo-nomosxedio" class="jbe-parallax-link" target="blank"><h3 class="ext_title"> Ρύθμιση οφειλών: Δεύτερη ευκαιρία για νοικοκυριά και επιχειρήσεις - Τι προβλέπει το νέο νομοσχέδιο</h3></a>
							<!--
							<p>
															</p>
							-->
													</div>					
					</div>				
						
					<div class="column w33">
						<div class="ext-item">
							<div class="jbe-parallax-img"><img loading="lazy" src="https://www.dikaiologitika.gr/images/1/ntenisi18-10.jpg" alt="image5" loading="lazy" target="blank"/></div>
							<a href="https://www.in.gr/2020/10/18/life/fizz/mimi-ntenisi-de-fantastike-kaneis-oti-mitera-mou-tha-fygei/" class="jbe-parallax-link" target="blank"><h3 class="ext_title"> Μιμή Ντενίση : «Δε φαντάστηκε κανείς ότι η μητέρα μου θα φύγει»</h3></a>
							<!--
							<p>
															</p>
							-->
													</div>					
					</div>				
						
					<div class="column w33">
						<div class="ext-item">
							<div class="jbe-parallax-img"><img loading="lazy" src="https://www.dikaiologitika.gr/images/1/dimosio-9-8.jpg" alt="image6" loading="lazy" target="blank"/></div>
							<a href="https://www.dikaiologitika.gr/eidhseis/theseis-ergasias/317076/dimosio-allazoun-ola-gia-tis-proslipseis-enisxymeno-asep-panellinies-kai-test-deksiotiton" class="jbe-parallax-link" target="blank"><h3 class="ext_title"> Δημόσιο: Αλλάζουν όλα για τις προσλήψεις - «Ενισχυμένο» ΑΣΕΠ, πανελλήνιες και τεστ δεξιοτήτων</h3></a>
							<!--
							<p>
															</p>
							-->
													</div>					
					</div>				
			</div>
</div>
</div>
    </div>
<div id="rcEmbedOutput"></div>
     </div>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2060026787367279"
     data-ad-slot="9525332581"
     data-matched-content-rows-num="4"
     data-matched-content-columns-num="2"
     data-matched-content-ui-type="image_stacked"
     data-ad-format="autorelaxed"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
<amp-ad layout="responsive" width="300" height="750" type="adsense" data-ad-client="ca-pub-2060026787367279" data-ad-slot="9525332581" data-matched-content-ui-type="image_stacked" data-matched-content-rows-num="10" data-matched-content-columns-num="1" data-matched-content-ui-type="image_stacked"></amp-ad></div>                            </div>
                                                    </div>
                    </div>

                    
                    
                    <div class="clr"></div>

                    
                    
                                        <div class="item__links">

                                                <!-- Item category -->
                        <div class="item__category">
                            <span>Κατηγορία</span>
                            <a href="/eidhseis/kosmos">Διεθνή</a>
                        </div>
                        
                                                <span class="item__tags-title">
                            <a title="Ειδήσεις Τώρα" href="/oles-oi-eidiseis" target="_blank" rel="noopener">Ειδήσεις</a> σε Tag:
                        </span>
                        <!-- Item tags -->
                        <ul class="item__tags">
                                                        <li><a href="/site/tag/ΠΑΡΙΣΙ">ΠΑΡΙΣΙ</a></li>
                                                        <li><a href="/site/tag/ΑΠΟΚΕΦΑΛΙΣΜΟΣ">ΑΠΟΚΕΦΑΛΙΣΜΟΣ</a></li>
                                                        <li><a href="/site/tag/ΚΑΘΗΓΗΤΗΣ">ΚΑΘΗΓΗΤΗΣ</a></li>
                                                        <li><a href="/site/tag/ΔΙΑΔΗΛΩΣΗ">ΔΙΑΔΗΛΩΣΗ</a></li>
                                                    </ul>
                        
                        
                        <div class="clr"></div>
                    </div>
                    
                    <!-- Plugins: AfterDisplayContent -->
                    
                    <!-- K2 Plugins: K2AfterDisplayContent -->
                    <div class="contentAds afterItem"><h3>Όλες οι <a href="/oles-oi-eidiseis" target="_blank" rel="noopener">ειδήσεις</a> για <a href="/site/tag/%CE%9F%CE%91%CE%95%CE%94" target="_blank" rel="noopener">ΟΑΕΔ</a> . <a href="/site/tag/%CE%91%CE%A3%CE%95%CE%A0" target="_blank" rel="noopener">ΑΣΕΠ</a>, <a href="/eidhseis/theseis-ergasias" target="_blank" rel="noopener">ΘΕΣΕΙΣ ΕΡΓΑΣΙΑΣ</a> και <a href="/eidhseis/ergasiaka" target="_blank" rel="noopener">ΕΠΙΔΟΜΑΤΑ</a></h3>
<p><span><a style="padding-left: 0px; padding-top: 2px;" title="GOOGLE NEWS" href="https://news.google.com/publications/CAAqBwgKMLmGnwkwmdBu?hl=el&amp;gl=GR&amp;ceid=GR:el" target="_blank" rel="noopener"><img loading="lazy" style="width: 24px; margin-top: -2px;" src="/images/omiros/google-news@x2.png" alt="" /> <strong>Ακολουθήστε</strong> τις ειδήσεις του Dikaiologitika News στο Google News</a></span></p>
<p><span><a style="padding-left: 0px; padding-top: 2px;" href="https://invite.viber.com/?g2=AQA%2FcuNWxPfg20tlwQIfNmiFgKiRZYd0SzAkxsKY6jdCvjwoudBPzI17Etgsgib4" target="_blank" rel="noopener"><img loading="lazy" style="width: 24px; margin-top: -2px;" src="/images/2020/viber.png" alt="viber" width="24" /> Το Dikaiologitika News και στο Viber - Μπείτε στην ομάδα μας για να δείτε πρώτοι όλες τις ειδήσεις</a></span></p></div>
                    <div class="clr"></div>

                    
                    
                    
                    <div class="item__video">
                        
                        
                        
                        
                                            </div>
                                        
                    <div class="clr"></div>

                    
                    <!-- Plugins: AfterDisplay -->
                    
                    <!-- K2 Plugins: K2AfterDisplay -->
                    
                    
                                    </div>

                                <div class="text-center item__to-top float-right">
                    <a class="k2Anchor" href="/eidhseis/kosmos/317096/parisi-xiliades-stin-plateia-dimokratias-foros-timis-ston-kathigiti-samiel-pati-pou-apokefalisan#startOfPageId317096">
                        <i class="icon-arrow-up"></i>
                    </a>
                </div>
                            </div>
            <div class="clr"></div>
        </div>
    </div>
</article>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.10.4) | Learn more about K2 at https://getk2.org -->
                                                                        </div>
                <!-- Footer -->
        <footer class="site-footer">
            <div class="row">
                <div class="column w100 site-footer__wrap">
                    <div class="social-links">
                        <a class="social-link fb" target="_blank" href="https://www.facebook.com/dikaiologitika/"></a>
                        <a class="social-link tw" target="_blank" href="https://twitter.com/dikaiologitika"></a>
                        <a class="social-link rss" target="_blank" href="https://feeds.feedburner.com/dikaiologitika/ZteV"></a>
                        <a class="social-link insta" target="_blank" href="https://www.instagram.com/dikaiologitikanewsgr/"></a>
                        <a class="social-link yt" target="_blank" href="https://www.youtube.com/channel/UCQnilFuPdrMaH6Jo2-uECFA/featured"></a>
                    </div>
                                        <div class="float-left">
                        <!-- Logo -->
                        <a class="float-left site-logo site-logo--footer" href="https://www.dikaiologitika.gr/">
                            <img loading="lazy" src="/templates/dikaiologitika_v3/images/logo-new-fixed_@1x.png" srcset="/templates/dikaiologitika_v3/images/logo-new-fixed_@1x.png 1x, /templates/dikaiologitika_v3/images/logo-new-fixed_@2x.png 2x" alt="Dikaiologitika News - Ειδήσεις" />
                        </a>
                        <a class="float-left ened" href="https://emedia.media.gov.gr/" target="_blank">
                            <small>MEMBER OF</small>
                            <img loading="lazy" src="/templates/dikaiologitika_v3/images/media.png" alt="Μέλος του Online Media" />
                        </a>
                        <div class="clr"></div>
                        <div class="terms-menu">
                            	<div id="moduleId471" class="module ">
				<div class="module__content">
			<ul class="nav menu mod-list">
<li class="item-241"><a href="/oroi-xrhshs" >ΟΡΟΙ ΧΡΗΣΗΣ</a></li><li class="item-353"><a href="/about-us" >About Us</a></li><li class="item-357"><a href="/advertise" >Διαφήμιση</a></li></ul>
		</div>
	</div>
		<div id="moduleId472" class="module search--footer">
				<div class="module__content">
			
<div id="k2ModuleBox472" class="search__form search--k2 k2SearchBlock search--footer">

		<a href="/community" class="forum-link">
		<i class="icon icon-bubbles"></i>
		<span>FORUM</span>
	</a>
	
	<form action="/site/search" method="get" autocomplete="off" class="k2SearchBlockForm">

		
					<button class="btn btn--transparent"><i class="icon icon-magnifier"></i></button>
			<input class="search__text" type="text" value="" name="searchword" maxlength=""/>
		
									</form>

	</div>
		</div>
	</div>
		<div id="moduleId630" class="module ">
				<div class="module__content">
			
<div id="k2ModuleBox630" class="k2CustomCodeBlock">
    <p><span style="font-size: 8pt;">ΑΠΑΓΟΡΕΥΕΤΑΙ η αναδημοσίευση, η αναπαραγωγή, ολική, μερική ή περιληπτική ή κατά παράφραση ή διασκευή απόδοση <br />του περιεχομένου του παρόντος web site με οποιονδήποτε τρόπο, ηλεκτρονικό, μηχανικό, φωτοτυπικό, ηχογράφησης ή άλλο, <br />χωρίς προηγούμενη γραπτή άδεια του εκδότη. Νόμος 2121/1993 και κανόνες Διεθνούς Δικαίου που ισχύουν στην Ελλάδα.</span></p></div>
		</div>
	</div>
	
                        </div>
                        <small class="crds" id="copyrights">Copyright &copy; 2011 - 2020 Dikaiologitika News. All rights reserved.</small>
                    </div>
                    <div class="float-left footer-menu">
                        	<div id="moduleId470" class="module ">
				<div class="module__content">
			<ul class="nav menu mod-list">
<li class="item-298"><a href="/eidhseis/oikonomia" >Οικονομία</a></li><li class="item-359"><a href="/eidhseis/politikes-eidhseis" >Πολιτική</a></li><li class="item-405"><a href="/eidhseis/koinonia" >Κοινωνία</a></li><li class="item-299"><a href="/eidhseis/paideia" >Παιδεία</a></li><li class="item-302"><a href="/eidhseis/theseis-ergasias" >Θέσεις Εργασίας</a></li><li class="item-300"><a href="/eidhseis/ergasiaka" >Εργασιακά</a></li><li class="item-301"><a href="/eidhseis/asfalish" >Ασφάλιση</a></li><li class="item-414"><a href="/eidhseis/ygeia" >Υγεία</a></li><li class="item-303"><a href="/eidhseis/agrotika" >Αγροτικά</a></li><li class="item-305 current"><a href="/eidhseis/kosmos" >Διεθνή</a></li><li class="item-361"><a href="/eidhseis/opinion" >Γνώμες</a></li><li class="item-497"><a href="/eidhseis/business-news" >Επιχειρήσεις</a></li><li class="item-617"><a href="/eidhseis/aftodioikisi" >Αυτοδιοίκηση</a></li><li class="item-916"><a href="/eidhseis/athlitismos" >Αθλητισμός</a></li><li class="item-514"><a href="/oles-oi-eidiseis" title="Ειδήσεις σήμερα">Όλες οι Ειδήσεις</a></li></ul>
		</div>
	</div>
	
                    </div>
                </div>
                <div class="clr"></div>
            </div>
        </footer>

                <script src="https://cdn.kodeka.net/uembed/uembed.js?t=20201016_2140"></script>
        
        
        <!-- Alexa Certify -->
        <script type="text/javascript">
            _atrk_opts = { atrk_acct:"EKj+h1aUXR00aS", domain:"dikaiologitika.gr",dynamic: true};
            (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
        </script>
        <noscript><img loading="lazy" src="https://certify.alexametrics.com/atrk.gif?account=EKj+h1aUXR00aS" style="display:none" height="1" width="1" alt="" /></noscript>

        <!-- addthis.com -->
        <script async="async" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-504759657ed7e77e"></script>

        <!-- ExitBee -->
        <script>
            (function(doc) {
                var xtb = document.createElement("script");
                xtb.type = "text/javascript";
                xtb.async = true;
                xtb.src = "https://app.exitbee.com/c/6847/exitbee.js";
                document.getElementsByTagName("head")[0].appendChild(xtb);
            }());
        </script>

        
    </body>
</html>

<!-- URL Normalizer (by JoomlaWorks): Executed onAfterRender -->
