<!doctype html>
<html lang="el-gr" dir="ltr" prefix="og: http://ogp.me/ns#" class="nojs">
    <head>
        <meta charset="utf-8" />
        <link rel="preconnect" href="https://cmp.quantcast.com" />
        <link rel="preconnect" href="https://secure.quantserve.com" />
        <link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
        <link rel="preconnect" href="https://pagead2.googlesyndication.com" />
        <link rel="preconnect" href="https://tpc.googlesyndication.com" />
        <link rel="preconnect" href="https://www.googletagmanager.com" />
        <link rel="preconnect" href="https://www.google-analytics.com" />
        <link rel="preconnect" href="https://analytics.dikaiologitika.gr" />
        <link rel="preconnect" href="https://cdn.jsdelivr.net" />
        <link rel="preconnect" href="https://mc.yandex.ru" />
        <link rel="preconnect" href="https://static.cloudflareinsights.com" />
        <link rel="preconnect" href="https://cdn.onesignal.com" />
        <link rel="preconnect" href="https://app.exitbee.com" />
        <link rel="preconnect" href="https://cdn.exitbee.com" />
        <link rel="dns-prefetch" href="https://cmp.quantcast.com" />
        <link rel="dns-prefetch" href="https://secure.quantserve.com" />
        <link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net" />
        <link rel="dns-prefetch" href="https://pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="https://tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="https://www.googletagmanager.com" />
        <link rel="dns-prefetch" href="https://www.google-analytics.com" />
        <link rel="dns-prefetch" href="https://analytics.dikaiologitika.gr" />
        <link rel="dns-prefetch" href="https://cdn.jsdelivr.net" />
        <link rel="dns-prefetch" href="https://mc.yandex.ru" />
        <link rel="dns-prefetch" href="https://static.cloudflareinsights.com" />
        <link rel="dns-prefetch" href="https://cdn.onesignal.com" />
        <link rel="dns-prefetch" href="https://app.exitbee.com" />
        <link rel="dns-prefetch" href="https://cdn.exitbee.com" />
        <link rel="preload" href="/templates/dnews_v4/fonts/roboto-condensed-v24-latin_greek-regular.woff2" as="font" type="font/woff2" crossorigin="" />
        <link rel="preload" href="/templates/dnews_v4/fonts/roboto-condensed-v24-latin_greek-700.woff2" as="font" type="font/woff2" crossorigin="" />
        <link rel="preload" href="/templates/dnews_v4/fonts/noto-sans-v12-latin_greek-regular.woff2" as="font" type="font/woff2" crossorigin="" />
        <link rel="preload" href="/templates/dnews_v4/fonts/noto-sans-v12-latin_greek-italic.woff2" as="font" type="font/woff2" crossorigin="" />
        <link rel="preload" href="/templates/dnews_v4/fonts/noto-sans-v12-latin_greek-700.woff2" as="font" type="font/woff2" crossorigin="" />
        <link rel="preload" href="/templates/dnews_v4/fonts/noto-sans-v12-latin_greek-700italic.woff2" as="font" type="font/woff2" crossorigin="" />
        <link rel="preload" href="/templates/dnews_v4/fonts/noto-serif-v9-latin_greek-regular.woff2" as="font" type="font/woff2" crossorigin="" />
        <link rel="preload" href="/templates/dnews_v4/fonts/noto-serif-v9-latin_greek-italic.woff2" as="font" type="font/woff2" crossorigin="" />
        <link rel="preload" href="/templates/dnews_v4/fonts/noto-serif-v9-latin_greek-700.woff2" as="font" type="font/woff2" crossorigin="" />
        <link rel="preload" href="/templates/dnews_v4/fonts/noto-serif-v9-latin_greek-700italic.woff2" as="font" type="font/woff2" crossorigin="" />
        <link rel="preload" href="/templates/dnews_v4/css/template.css?t=20220804_1718" as="style" crossorigin="" />
        <link rel="apple-touch-icon-precomposed" sizes="57x57" href="/templates/dnews_v4/images/favicon/apple-touch-icon-57x57.png" />
        <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/templates/dnews_v4/images/favicon/apple-touch-icon-114x114.png" />
        <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/templates/dnews_v4/images/favicon/apple-touch-icon-72x72.png" />
        <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/templates/dnews_v4/images/favicon/apple-touch-icon-144x144.png" />
        <link rel="apple-touch-icon-precomposed" sizes="60x60" href="/templates/dnews_v4/images/favicon/apple-touch-icon-60x60.png" />
        <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/templates/dnews_v4/images/favicon/apple-touch-icon-120x120.png" />
        <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/templates/dnews_v4/images/favicon/apple-touch-icon-76x76.png" />
        <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/templates/dnews_v4/images/favicon/apple-touch-icon-152x152.png" />
        <link rel="icon" type="image/png" href="/templates/dnews_v4/images/favicon/favicon-196x196.png" sizes="196x196" />
        <link rel="icon" type="image/png" href="/templates/dnews_v4/images/favicon/favicon-96x96.png" sizes="96x96" />
        <link rel="icon" type="image/png" href="/templates/dnews_v4/images/favicon/favicon-32x32.png" sizes="32x32" />
        <link rel="icon" type="image/png" href="/templates/dnews_v4/images/favicon/favicon-16x16.png" sizes="16x16" />
        <link rel="icon" type="image/png" href="/templates/dnews_v4/images/favicon/favicon-128.png" sizes="128x128" />
        <meta name="application-name" content="Dnews (by Dikaiologitika.gr)" />
        <meta name="msapplication-TileColor" content="#f4f4f4" />
        <meta name="msapplication-TileImage" content="/templates/dnews_v4/images/favicon/mstile-144x144.png" />
        <meta name="msapplication-square70x70logo" content="/templates/dnews_v4/images/favicon/mstile-70x70.png" />
        <meta name="msapplication-square150x150logo" content="/templates/dnews_v4/images/favicon/mstile-150x150.png" />
        <meta name="msapplication-wide310x150logo" content="/templates/dnews_v4/images/favicon/mstile-310x150.png" />
        <meta name="msapplication-square310x310logo" content="/templates/dnews_v4/images/favicon/mstile-310x310.png" />
        <meta name="theme-color" content="#f4f4f4" />
        <base href="https://www.dikaiologitika.gr/eidhseis/kosmos/399871/ipa-pyrovolismoi-sto-memfis-live-meso-facebook-i-astynomia-synelave-enan-ypopto" />
        <title>
            ΗΠΑ: Πυροβολισμοί στο Μέμφις... live μέσω Facebook, η αστυνομία συνέλαβε έναν ύποπτο | Ειδησεις
        </title>
        <meta name="description" content="Η αστυνομική διεύθυνση του Μέμφις (πολιτεία Τενεσί, μεσανατολικές ΗΠΑ) ανακοίνωσε την Τετάρτη πως συνέλαβε 19χρονο αφροαμερικανό ύποπτο για αρκετά επε..." />
        <meta name="news_keywords" content="ΗΠΑ,ΠΥΡΟΒΟΛΙΣΜΟΙ,ΑΣΤΥΝΟΜΙΑ" />
        <meta name="rights" content="OpinionPost S.A." />
        <meta name="author" content="Newsroom" />
        <meta property="og:url" content="https://www.dikaiologitika.gr/eidhseis/kosmos/399871/ipa-pyrovolismoi-sto-memfis-live-meso-facebook-i-astynomia-synelave-enan-ypopto" />
        <meta property="og:type" content="article" />
        <meta property="og:title" content="ΗΠΑ: Πυροβολισμοί στο Μέμφις... live μέσω Facebook, η αστυνομία συνέλαβε έναν ύποπτο" />
        <meta property="og:description" content="Η αστυνομική διεύθυνση του Μέμφις (πολιτεία Τενεσί, μεσανατολικές ΗΠΑ) ανακοίνωσε την Τετάρτη πως συνέλαβε 19χρονο αφροαμερικανό ύποπτο για αρκετά επεισόδια με πυροβολισμούς, τουλάχιστον ένα από τα οποία μεταδόθηκε απευθείας μέσω Facebook, αίροντας την εντολή που είχε δώσει στους κατοίκους να αναζητ..." />
        <meta property="og:image" content="https://www.dikaiologitika.gr/media/k2/items/cache/49c42205bd5ce2b670794ccd7fac5363_L.jpg?t=20220908_045723" />
        <meta name="image" content="https://www.dikaiologitika.gr/media/k2/items/cache/49c42205bd5ce2b670794ccd7fac5363_L.jpg?t=20220908_045723" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@dikaiologitika" />
        <meta name="twitter:title" content="ΗΠΑ: Πυροβολισμοί στο Μέμφις... live μέσω Facebook, η αστυνομία συνέλαβε έναν ύποπτο" />
        <meta name="twitter:description" content="Η αστυνομική διεύθυνση του Μέμφις (πολιτεία Τενεσί, μεσανατολικές ΗΠΑ) ανακοίνωσε την Τετάρτη πως συνέλαβε 19χρονο αφροαμερικανό ύποπτο για αρκετά επεισόδια με πυροβολισμούς, τουλάχιστον ένα από τα οπ..." />
        <meta name="twitter:image" content="https://www.dikaiologitika.gr/media/k2/items/cache/49c42205bd5ce2b670794ccd7fac5363_L.jpg?t=20220908_045723" />
        <meta name="twitter:image:alt" content="ΗΠΑ: Πυροβολισμοί στο Μέμφις... live μέσω Facebook, η αστυνομία συνέλαβε έναν ύποπτο" />
        <meta name="category" content="Διεθνή" />
        <meta name="publish-date" content="2022-09-08" />
        <meta name="viewport" content="width=device-width, initial-scale=1" />
        <meta name="generator" content="Joomla! - Open Source Content Management" />
        <link href="https://www.dikaiologitika.gr/eidhseis/kosmos/399871/ipa-pyrovolismoi-sto-memfis-live-meso-facebook-i-astynomia-synelave-enan-ypopto" rel="canonical" />
        <link href="https://www.dikaiologitika.gr/eidhseis/kosmos/399871/ipa-pyrovolismoi-sto-memfis-live-meso-facebook-i-astynomia-synelave-enan-ypopto?amp" rel="amphtml" />
        <link href="/templates/dnews_v4/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
        <link href="/templates/dnews_v4/css/template.css?t=20220804_1718" rel="stylesheet" crossorigin="" />
        <style>
        

                        /* K2 - Magnific Popup Overrides */
                        .mfp-iframe-holder {padding:10px;}
                        .mfp-iframe-holder .mfp-content {max-width:100%;width:100%;height:100%;}
                        .mfp-iframe-scaler iframe {background:#fff;padding:10px;box-sizing:border-box;box-shadow:none;}
                    
        
        </style>
        <script type="application/x-k2-headers">
        
        {"Last-Modified": "Thu, 08 Sep 2022 04:57:23 GMT", "ETag": "f844fe975f02e4318538951d2280819b"}
        
        </script>
        <script type="application/ld+json">
        

                {
                    "@context": "https://schema.org",
                    "@type": "NewsArticle",
                    "mainEntityOfPage": {
                        "@type": "WebPage",
                        "@id": "https://www.dikaiologitika.gr/eidhseis/kosmos/399871/ipa-pyrovolismoi-sto-memfis-live-meso-facebook-i-astynomia-synelave-enan-ypopto"
                    },
                    "url": "https://www.dikaiologitika.gr/eidhseis/kosmos/399871/ipa-pyrovolismoi-sto-memfis-live-meso-facebook-i-astynomia-synelave-enan-ypopto",
                    "headline": "ΗΠΑ: Πυροβολισμοί στο Μέμφις... live μέσω Facebook, η αστυνομία συνέλαβε έναν ύποπτο",
                    "image": [
                        "https://www.dikaiologitika.gr/media/k2/items/cache/49c42205bd5ce2b670794ccd7fac5363_XL.jpg?t=20220908_045723",
                        "https://www.dikaiologitika.gr/media/k2/items/cache/49c42205bd5ce2b670794ccd7fac5363_L.jpg?t=20220908_045723",
                        "https://www.dikaiologitika.gr/media/k2/items/cache/49c42205bd5ce2b670794ccd7fac5363_M.jpg?t=20220908_045723",
                        "https://www.dikaiologitika.gr/media/k2/items/cache/49c42205bd5ce2b670794ccd7fac5363_S.jpg?t=20220908_045723",
                        "https://www.dikaiologitika.gr/media/k2/items/cache/49c42205bd5ce2b670794ccd7fac5363_XS.jpg?t=20220908_045723",
                        "https://www.dikaiologitika.gr/media/k2/items/cache/49c42205bd5ce2b670794ccd7fac5363_Generic.jpg?t=20220908_045723"
                    ],
                    "datePublished": "2022-09-08 04:39:56",
                    "dateModified": "2022-09-08 04:57:23",
                    "author": {
                        "@type": "Person",
                        "name": "Newsroom",
                        "url": "https://www.dikaiologitika.gr/site/user/247-newsroom"
                    },
                    "publisher": {
                        "@type": "Organization",
                        "name": "Dikaiologitika News",
                        "url": "https://www.dikaiologitika.gr/",
                        "logo": {
                            "@type": "ImageObject",
                            "name": "Dikaiologitika News",
                            "width": "260",
                            "height": "60",
                            "url": "https://www.dikaiologitika.gr/images/ios/dlogo_260x60.png"
                        }
                    },
                    "articleSection": "https://www.dikaiologitika.gr/eidhseis/kosmos",
                    "keywords": "ΗΠΑ,ΠΥΡΟΒΟΛΙΣΜΟΙ,ΑΣΤΥΝΟΜΙΑ",
                    "description": "Η αστυνομική διεύθυνση του Μέμφις (πολιτεία Τενεσί, μεσανατολικές ΗΠΑ) ανακοίνωσε την Τετάρτη πως συνέλαβε 19χρονο αφροαμερικανό ύποπτο για αρκετά επεισόδια με πυροβολισμούς, τουλάχιστον ένα από τα οποία μεταδόθηκε απευθείας μέσω Facebook, αίροντας την εντολή που είχε δώσει στους κατοίκους να αναζητήσουν ασφαλές καταφύγιο εκεί όπου βρίσκονταν.",
                    "articleBody": "Η αστυνομική διεύθυνση του Μέμφις (πολιτεία Τενεσί, μεσανατολικές ΗΠΑ) ανακοίνωσε την Τετάρτη πως συνέλαβε 19χρονο αφροαμερικανό ύποπτο για αρκετά επεισόδια με πυροβολισμούς, τουλάχιστον ένα από τα οποία μεταδόθηκε απευθείας μέσω Facebook, αίροντας την εντολή που είχε δώσει στους κατοίκους να αναζητήσουν ασφαλές καταφύγιο εκεί όπου βρίσκονταν. «Ο ύποπτος τέθηκε υπό κράτηση», σημείωσε η αστυνομία του Μέμφις μέσω Twitter, προσθέτοντας πως η εντολή «βρείτε καταφύγιο εκεί όπου βρίσκεστε ήρθη». Δεν είναι σαφές αν υπήρξαν θάνατοι ή τραυματισμοί στα επεισόδια. Ο τοπικός τηλεοπτικός σταθμός ABC24 έκανε λόγο για έναν θάνατο, που όμως η αστυνομία δεν έχει συνδέσει με τον ύποπτο.Η αστυνομία προειδοποίησε πως κυκλοφορούσε οπλισμένος και επικίνδυνος νεαρός αποδίδοντάς του επιθέσεις. «Λαμβάνουμε πληροφορίες πως αναμεταδίδει τις πράξεις του μέσω Facebook», πρόσθεσε. Σε σύντομο βίντεο, ο νεαρός εικονίζεται να βρίζει, να ανοίγει την πόρτα καταστήματος και να πυροβολεί δυο φορές εναντίον του πρώτου ανθρώπου που βλέπει.Το Reuters δεν ήταν σε θέση να επαληθεύσει την αυθεντικότητα του υλικού.",
                    "about": [{"@type": "Thing", "name": "ΗΠΑ"},{"@type": "Thing", "name": "ΠΥΡΟΒΟΛΙΣΜΟΙ"},{"@type": "Thing", "name": "ΑΣΤΥΝΟΜΙΑ"}]
                }
                
        
        </script>
        <style>
        /**/
        img.c2 {position:absolute;left:-9999px;}
        img.c1 {width:300px;height:auto;}
        /**/
        </style>
    </head>
    <body id="com_k2" class="viewIsItem idIs399871 itemIdIs305">
        <!-- /12496739/dikaiologitika.gr/prestitial -->
        <div id='prestitial'></div><!-- Content_START -->
        <div id="overlayForMobile"></div>
        <header>
            <div class="container">
                <div class="row align-items-center justify-content-center headerTop">
                    <div class="col-2 col-md-4 social">
                        <a rel="noopener" target="_blank" href="https://www.facebook.com/dikaiologitika"><svg width="16" height="16" role="img" viewbox="0 0 24 24">
                        <path d="M24 12.073c0-6.627-5.373-12-12-12s-12 5.373-12 12c0 5.99 4.388 10.954 10.125 11.854v-8.385H7.078v-3.47h3.047V9.43c0-3.007 1.792-4.669 4.533-4.669 1.312 0 2.686.235 2.686.235v2.953H15.83c-1.491 0-1.956.925-1.956 1.874v2.25h3.328l-.532 3.47h-2.796v8.385C19.612 23.027 24 18.062 24 12.073z"></path></svg></a> <a rel="noopener" target="_blank" href="https://twitter.com/dikaiologitika"><svg width="16" height="16" role="img" viewbox="0 0 24 24">
                        <path d="M23.953 4.57a10 10 0 01-2.825.775 4.958 4.958 0 002.163-2.723c-.951.555-2.005.959-3.127 1.184a4.92 4.92 0 00-8.384 4.482C7.69 8.095 4.067 6.13 1.64 3.162a4.822 4.822 0 00-.666 2.475c0 1.71.87 3.213 2.188 4.096a4.904 4.904 0 01-2.228-.616v.06a4.923 4.923 0 003.946 4.827 4.996 4.996 0 01-2.212.085 4.936 4.936 0 004.604 3.417 9.867 9.867 0 01-6.102 2.105c-.39 0-.779-.023-1.17-.067a13.995 13.995 0 007.557 2.209c9.053 0 13.998-7.496 13.998-13.985 0-.21 0-.42-.015-.63A9.935 9.935 0 0024 4.59z"></path></svg></a> <a rel="noopener" target="_blank" href="https://www.linkedin.com/in/dikaiologitika-%CE%BF%CE%B9-%CE%B5%CE%B9%CE%B4%CE%AE%CF%83%CE%B5%CE%B9%CF%82-%CF%87%CF%89%CF%81%CE%AF%CF%82-%CF%86%CE%AF%CE%BB%CF%84%CF%81%CE%B1-83951249"><svg width="16" height="16" role="img" viewbox="0 0 24 24">
                        <path d="M20.447 20.452h-3.554v-5.569c0-1.328-.027-3.037-1.852-3.037-1.853 0-2.136 1.445-2.136 2.939v5.667H9.351V9h3.414v1.561h.046c.477-.9 1.637-1.85 3.37-1.85 3.601 0 4.267 2.37 4.267 5.455v6.286zM5.337 7.433c-1.144 0-2.063-.926-2.063-2.065 0-1.138.92-2.063 2.063-2.063 1.14 0 2.064.925 2.064 2.063 0 1.139-.925 2.065-2.064 2.065zm1.782 13.019H3.555V9h3.564v11.452zM22.225 0H1.771C.792 0 0 .774 0 1.729v20.542C0 23.227.792 24 1.771 24h20.451C23.2 24 24 23.227 24 22.271V1.729C24 .774 23.2 0 22.222 0h.003z"></path></svg></a> <a rel="noopener" target="_blank" href="https://www.youtube.com/channel/UCQnilFuPdrMaH6Jo2-uECFA/featured"><svg width="16" height="16" role="img" viewbox="0 0 24 24">
                        <path d="M23.498 6.186a3.016 3.016 0 0 0-2.122-2.136C19.505 3.545 12 3.545 12 3.545s-7.505 0-9.377.505A3.017 3.017 0 0 0 .502 6.186C0 8.07 0 12 0 12s0 3.93.502 5.814a3.016 3.016 0 0 0 2.122 2.136c1.871.505 9.376.505 9.376.505s7.505 0 9.377-.505a3.015 3.015 0 0 0 2.122-2.136C24 15.93 24 12 24 12s0-3.93-.502-5.814zM9.545 15.568V8.432L15.818 12l-6.273 3.568z"></path></svg></a> <a rel="noopener" target="_blank" href="https://www.instagram.com/dikaiologitikanewsgr/"><svg width="16" height="16" role="img" viewbox="0 0 24 24">
                        <path d="M12 0C8.74 0 8.333.015 7.053.072 5.775.132 4.905.333 4.14.63c-.789.306-1.459.717-2.126 1.384S.935 3.35.63 4.14C.333 4.905.131 5.775.072 7.053.012 8.333 0 8.74 0 12s.015 3.667.072 4.947c.06 1.277.261 2.148.558 2.913.306.788.717 1.459 1.384 2.126.667.666 1.336 1.079 2.126 1.384.766.296 1.636.499 2.913.558C8.333 23.988 8.74 24 12 24s3.667-.015 4.947-.072c1.277-.06 2.148-.262 2.913-.558.788-.306 1.459-.718 2.126-1.384.666-.667 1.079-1.335 1.384-2.126.296-.765.499-1.636.558-2.913.06-1.28.072-1.687.072-4.947s-.015-3.667-.072-4.947c-.06-1.277-.262-2.149-.558-2.913-.306-.789-.718-1.459-1.384-2.126C21.319 1.347 20.651.935 19.86.63c-.765-.297-1.636-.499-2.913-.558C15.667.012 15.26 0 12 0zm0 2.16c3.203 0 3.585.016 4.85.071 1.17.055 1.805.249 2.227.415.562.217.96.477 1.382.896.419.42.679.819.896 1.381.164.422.36 1.057.413 2.227.057 1.266.07 1.646.07 4.85s-.015 3.585-.074 4.85c-.061 1.17-.256 1.805-.421 2.227-.224.562-.479.96-.899 1.382-.419.419-.824.679-1.38.896-.42.164-1.065.36-2.235.413-1.274.057-1.649.07-4.859.07-3.211 0-3.586-.015-4.859-.074-1.171-.061-1.816-.256-2.236-.421-.569-.224-.96-.479-1.379-.899-.421-.419-.69-.824-.9-1.38-.165-.42-.359-1.065-.42-2.235-.045-1.26-.061-1.649-.061-4.844 0-3.196.016-3.586.061-4.861.061-1.17.255-1.814.42-2.234.21-.57.479-.96.9-1.381.419-.419.81-.689 1.379-.898.42-.166 1.051-.361 2.221-.421 1.275-.045 1.65-.06 4.859-.06l.045.03zm0 3.678c-3.405 0-6.162 2.76-6.162 6.162 0 3.405 2.76 6.162 6.162 6.162 3.405 0 6.162-2.76 6.162-6.162 0-3.405-2.76-6.162-6.162-6.162zM12 16c-2.21 0-4-1.79-4-4s1.79-4 4-4 4 1.79 4 4-1.79 4-4 4zm7.846-10.405c0 .795-.646 1.44-1.44 1.44-.795 0-1.44-.646-1.44-1.44 0-.794.646-1.439 1.44-1.439.793-.001 1.44.645 1.44 1.439z"></path></svg></a> <a rel="noopener" target="_blank" href="https://news.google.com/publications/CAAqBwgKMLmGnwkwmdBu?hl=el&amp;gl=GR&amp;ceid=GR:el"><svg width="16" height="16" role="img" viewbox="0 0 24 24">
                        <path d="M21.2666 21.2a.6141.6141 0 0 1-.6128.6128H3.3446a.614.614 0 0 1-.6128-.6128V8.1153a.6141.6141 0 0 1 .6128-.6128h17.3091a.6141.6141 0 0 1 .6128.6128V21.2zm-3.0315-3.4196v-1.1957a.0803.0803 0 0 0-.0803-.0803h-5.3725v1.3619h5.3725a.0817.0817 0 0 0 .0804-.083l-.0001-.0029zm.8171-2.5875v-1.2012a.0803.0803 0 0 0-.079-.0817h-6.191v1.3619h6.1896a.079.079 0 0 0 .0804-.0776v-.0041.0027zm-.8171-2.5875v-1.2066a.0803.0803 0 0 0-.0803-.0803h-5.3725v1.3619h5.3725a.0816.0816 0 0 0 .0803-.079v.004zM8.1492 14.0448v1.2257h1.7704c-.1457.749-.8049 1.2924-1.7704 1.2924-1.0906-.0405-1.9418-.9574-1.9013-2.048.0384-1.0338.8676-1.8629 1.9013-1.9013a1.77 1.77 0 0 1 1.2529.4903l.9342-.9329a3.1405 3.1405 0 0 0-2.1871-.8525c-1.8051 0-3.2684 1.4633-3.2684 3.2684 0 1.8051 1.4633 3.2684 3.2684 3.2684 1.8889 0 3.1323-1.3278 3.1323-3.1976a3.941 3.941 0 0 0-.0518-.6183l-3.0805.0054zM2.2701 7.6537a.6156.6156 0 0 1 .6128-.6128h12.1545l-1.2692-3.4904a.5952.5952 0 0 0-.7436-.3827L.3676 7.7749a.5938.5938 0 0 0-.3228.7749l2.2253 6.112V7.6537za.6156.6156 0 0 1 .6128-.6128h12.1545l-1.2692-3.4904a.5952.5952 0 0 0-.7436-.3827L.3676 7.7749a.5938.5938 0 0 0-.3228.7749l2.2253 6.112V7.6537zm21.3116-.3105l-8.803-2.3683.7517 2.0659h5.5836a.6141.6141 0 0 1 .6128.6128v8.7948l2.2471-8.3659a.5923.5923 0 0 0-.3922-.7393zm-4.4955-1.6738V2.7946a.6101.6101 0 0 0-.6115-.6074H5.5236a.6101.6101 0 0 0-.6156.6046v2.8368l8.3904-3.0519a.5937.5937 0 0 1 .7422.3895l.5447 1.498 4.5009 1.2052z"></path></svg></a> <a href="https://feeds.feedburner.com/dikaiologitika/ZteV"><svg width="16" height="16" role="img" viewbox="0 0 24 24">
                        <path d="M19.199 24C19.199 13.467 10.533 4.8 0 4.8V0c13.165 0 24 10.835 24 24h-4.801zM3.291 17.415c1.814 0 3.293 1.479 3.293 3.295 0 1.813-1.485 3.29-3.301 3.29C1.47 24 0 22.526 0 20.71s1.475-3.294 3.291-3.295zM15.909 24h-4.665c0-6.169-5.075-11.245-11.244-11.245V8.09c8.727 0 15.909 7.184 15.909 15.91z"></path></svg></a>
                    </div>
                    <div class="col-8 col-md-4 logo">
                        <h1>
                            <a href="https://www.dikaiologitika.gr/"><span>Dikaiologitika.gr | ΕΙΔΗΣΕΙΣ</span></a>
                        </h1>
                    </div>
                    <div class="col-2 col-md-4 search">
                        <div class="for-desktop hide-on-mobile">
                            <a id="searchTrigger" href="#searchTarget" name="searchTrigger"><span class="on"><b>ΑΝΑΖΗΤΗΣΗ</b><svg width="20" height="20" fill="currentColor" viewbox="0 0 16 16">
                            <path d="M11.742 10.344a6.5 6.5 0 1 0-1.397 1.398h-.001c.03.04.062.078.098.115l3.85 3.85a1 1 0 0 0 1.415-1.414l-3.85-3.85a1.007 1.007 0 0 0-.115-.1zM12 6.5a5.5 5.5 0 1 1-11 0 5.5 5.5 0 0 1 11 0z"></path></svg></span> <span class="off"><b>ΚΛΕΙΣΙΜΟ</b><svg width="20" height="20" viewbox="0 0 20 20" fill="currentColor">
                            <path fill-rule="evenodd" d="M4.293 4.293a1 1 0 011.414 0L10 8.586l4.293-4.293a1 1 0 111.414 1.414L11.414 10l4.293 4.293a1 1 0 01-1.414 1.414L10 11.414l-4.293 4.293a1 1 0 01-1.414-1.414L8.586 10 4.293 5.707a1 1 0 010-1.414z" clip-rule="evenodd"></path></svg></span></a>
                            <div id="searchTarget">
                                <div data-id="k2ModuleBox103" class="k2SearchBlock">
                                    <form action="/site/search/" method="get" autocomplete="off" class="k2SearchBlockForm">
                                        <input type="text" value="Τι ψάχνετε;" name="searchword" class="inputbox" onblur="if(this.value=='') this.value='Τι ψάχνετε;';" onfocus="if(this.value=='Τι ψάχνετε;') this.value='';" /> <input type="hidden" name="Itemid" value="917" />
                                    </form>
                                </div>
                            </div>
                        </div>
                        <div class="for-mobile hide-on-desktop">
                            <a id="mobileMenuTrigger" href="#mobileMenuTarget" name="mobileMenuTrigger"><span class="on"><b>ΕΝΟΤΗΤΕΣ</b><svg class="searchIcon" width="30" height="30" fill="currentColor" viewbox="0 0 16 16">
                            <path d="M11.742 10.344a6.5 6.5 0 1 0-1.397 1.398h-.001c.03.04.062.078.098.115l3.85 3.85a1 1 0 0 0 1.415-1.414l-3.85-3.85a1.007 1.007 0 0 0-.115-.1zM12 6.5a5.5 5.5 0 1 1-11 0 5.5 5.5 0 0 1 11 0z"></path></svg><svg width="30" height="30" viewbox="0 0 16 16" fill="currentColor">
                            <path fill-rule="evenodd" d="M2.5 12a.5.5 0 0 1 .5-.5h10a.5.5 0 0 1 0 1H3a.5.5 0 0 1-.5-.5zm0-4a.5.5 0 0 1 .5-.5h10a.5.5 0 0 1 0 1H3a.5.5 0 0 1-.5-.5zm0-4a.5.5 0 0 1 .5-.5h10a.5.5 0 0 1 0 1H3a.5.5 0 0 1-.5-.5z"></path></svg></span> <span class="off"><b>ΚΛΕΙΣΙΜΟ</b><svg width="30" height="30" viewbox="0 0 20 20" fill="currentColor">
                            <path fill-rule="evenodd" d="M4.293 4.293a1 1 0 011.414 0L10 8.586l4.293-4.293a1 1 0 111.414 1.414L11.414 10l4.293 4.293a1 1 0 01-1.414 1.414L10 11.414l-4.293 4.293a1 1 0 01-1.414-1.414L8.586 10 4.293 5.707a1 1 0 010-1.414z" clip-rule="evenodd"></path></svg></span></a>
                            <div id="mobileMenuTarget">
                                <!-- Search -->
                                <div class="searchBlock">
                                    <div data-id="k2ModuleBox103" class="k2SearchBlock">
                                        <form action="/site/search/" method="get" autocomplete="off" class="k2SearchBlockForm">
                                            <input type="text" value="Τι ψάχνετε;" name="searchword" class="inputbox" onblur="if(this.value=='') this.value='Τι ψάχνετε;';" onfocus="if(this.value=='Τι ψάχνετε;') this.value='';" /> <input type="hidden" name="Itemid" value="917" />
                                        </form>
                                    </div>
                                </div><!-- Menu -->
                                <div class="heading col-md-12">
                                    <h3>
                                        <svg width="18" height="18" viewbox="0 0 27.76 22.96">
                                        <path d="m13.981 21.966 11.992-22.004 1.757.958-11.993 22.003zm-7 .007 11.993-22.004 1.756.957-11.992 22.004zm-6.999-.003 11.992-22.006 1.756.957-11.992 22.005z"></path></svg> <span>ΕΠΙΛΟΓΕΣ</span> <svg width="18" height="18" viewbox="0 0 27.76 22.96">
                                        <path d="m13.981 21.966 11.992-22.004 1.757.958-11.993 22.003zm-7 .007 11.993-22.004 1.756.957-11.992 22.004zm-6.999-.003 11.992-22.006 1.756.957-11.992 22.005z"></path></svg>
                                    </h3>
                                </div>
                                <nav>
                                    <!-- Module ID 1 [start] -->
                                    <ul class="menu_header">
                                        <li class="item-122 default active deeper parent">
                                            <a href="/">ΕΙΔΗΣΕΙΣ</a>
                                            <ul>
                                                <li class="item-298">
                                                    <a href="/eidhseis/oikonomia">Οικονομία</a>
                                                </li>
                                                <li class="item-359">
                                                    <a href="/eidhseis/politikes-eidhseis">Πολιτική</a>
                                                </li>
                                                <li class="item-405">
                                                    <a href="/eidhseis/koinonia">Κοινωνία</a>
                                                </li>
                                                <li class="item-299">
                                                    <a href="/eidhseis/paideia">Παιδεία</a>
                                                </li>
                                                <li class="item-302">
                                                    <a href="/eidhseis/theseis-ergasias">Θέσεις Εργασίας</a>
                                                </li>
                                                <li class="item-300">
                                                    <a href="/eidhseis/ergasiaka">Εργασιακά</a>
                                                </li>
                                                <li class="item-301">
                                                    <a href="/eidhseis/asfalish">Ασφάλιση</a>
                                                </li>
                                                <li class="item-414">
                                                    <a href="/eidhseis/ygeia">Υγεία</a>
                                                </li>
                                                <li class="item-963">
                                                    <a href="/eidhseis/life">Life</a>
                                                </li>
                                                <li class="item-305 current active">
                                                    <a href="/eidhseis/kosmos">Διεθνή</a>
                                                </li>
                                                <li class="item-303">
                                                    <a href="/eidhseis/agrotika">Αγροτικά</a>
                                                </li>
                                                <li class="item-916">
                                                    <a href="/eidhseis/athlitismos">Αθλητισμός</a>
                                                </li>
                                                <li class="item-361">
                                                    <a href="/eidhseis/opinion">Απόψεις</a>
                                                </li>
                                                <li class="item-984">
                                                    <a href="/eidhseis/auto-moto">Auto - Moto</a>
                                                </li>
                                                <li class="item-617">
                                                    <a href="/eidhseis/aftodioikisi">Αυτοδιοίκηση</a>
                                                </li>
                                                <li class="item-997">
                                                    <a href="/eidhseis/science">Επιστήμη</a>
                                                </li>
                                                <li class="item-497">
                                                    <a href="/eidhseis/business-news">Επιχειρήσεις</a>
                                                </li>
                                                <li class="item-514">
                                                    <a href="/oles-oi-eidiseis" title="Ειδήσεις και νεα απο το DNews">Όλες οι Ειδήσεις</a>
                                                </li>
                                            </ul>
                                        </li>
                                    </ul><!-- Module ID 1 [finish] -->
                                </nav><!-- Social -->
                                <div class="heading col-md-12">
                                    <h3>
                                        <svg width="18" height="18" viewbox="0 0 27.76 22.96">
                                        <path d="m13.981 21.966 11.992-22.004 1.757.958-11.993 22.003zm-7 .007 11.993-22.004 1.756.957-11.992 22.004zm-6.999-.003 11.992-22.006 1.756.957-11.992 22.005z"></path></svg> <span>Social</span> <svg width="18" height="18" viewbox="0 0 27.76 22.96">
                                        <path d="m13.981 21.966 11.992-22.004 1.757.958-11.993 22.003zm-7 .007 11.993-22.004 1.756.957-11.992 22.004zm-6.999-.003 11.992-22.006 1.756.957-11.992 22.005z"></path></svg>
                                    </h3>
                                </div>
                                <div class="socialBlock">
                                    <a rel="noopener" target="_blank" href="https://www.facebook.com/dikaiologitika"><svg width="16" height="16" role="img" viewbox="0 0 24 24">
                                    <path d="M24 12.073c0-6.627-5.373-12-12-12s-12 5.373-12 12c0 5.99 4.388 10.954 10.125 11.854v-8.385H7.078v-3.47h3.047V9.43c0-3.007 1.792-4.669 4.533-4.669 1.312 0 2.686.235 2.686.235v2.953H15.83c-1.491 0-1.956.925-1.956 1.874v2.25h3.328l-.532 3.47h-2.796v8.385C19.612 23.027 24 18.062 24 12.073z"></path></svg></a> <a rel="noopener" target="_blank" href="https://twitter.com/dikaiologitika"><svg width="16" height="16" role="img" viewbox="0 0 24 24">
                                    <path d="M23.953 4.57a10 10 0 01-2.825.775 4.958 4.958 0 002.163-2.723c-.951.555-2.005.959-3.127 1.184a4.92 4.92 0 00-8.384 4.482C7.69 8.095 4.067 6.13 1.64 3.162a4.822 4.822 0 00-.666 2.475c0 1.71.87 3.213 2.188 4.096a4.904 4.904 0 01-2.228-.616v.06a4.923 4.923 0 003.946 4.827 4.996 4.996 0 01-2.212.085 4.936 4.936 0 004.604 3.417 9.867 9.867 0 01-6.102 2.105c-.39 0-.779-.023-1.17-.067a13.995 13.995 0 007.557 2.209c9.053 0 13.998-7.496 13.998-13.985 0-.21 0-.42-.015-.63A9.935 9.935 0 0024 4.59z"></path></svg></a> <a rel="noopener" target="_blank" href="https://www.linkedin.com/in/dikaiologitika-%CE%BF%CE%B9-%CE%B5%CE%B9%CE%B4%CE%AE%CF%83%CE%B5%CE%B9%CF%82-%CF%87%CF%89%CF%81%CE%AF%CF%82-%CF%86%CE%AF%CE%BB%CF%84%CF%81%CE%B1-83951249"><svg width="16" height="16" role="img" viewbox="0 0 24 24">
                                    <path d="M20.447 20.452h-3.554v-5.569c0-1.328-.027-3.037-1.852-3.037-1.853 0-2.136 1.445-2.136 2.939v5.667H9.351V9h3.414v1.561h.046c.477-.9 1.637-1.85 3.37-1.85 3.601 0 4.267 2.37 4.267 5.455v6.286zM5.337 7.433c-1.144 0-2.063-.926-2.063-2.065 0-1.138.92-2.063 2.063-2.063 1.14 0 2.064.925 2.064 2.063 0 1.139-.925 2.065-2.064 2.065zm1.782 13.019H3.555V9h3.564v11.452zM22.225 0H1.771C.792 0 0 .774 0 1.729v20.542C0 23.227.792 24 1.771 24h20.451C23.2 24 24 23.227 24 22.271V1.729C24 .774 23.2 0 22.222 0h.003z"></path></svg></a> <a rel="noopener" target="_blank" href="https://www.youtube.com/channel/UCQnilFuPdrMaH6Jo2-uECFA/featured"><svg width="16" height="16" role="img" viewbox="0 0 24 24">
                                    <path d="M23.498 6.186a3.016 3.016 0 0 0-2.122-2.136C19.505 3.545 12 3.545 12 3.545s-7.505 0-9.377.505A3.017 3.017 0 0 0 .502 6.186C0 8.07 0 12 0 12s0 3.93.502 5.814a3.016 3.016 0 0 0 2.122 2.136c1.871.505 9.376.505 9.376.505s7.505 0 9.377-.505a3.015 3.015 0 0 0 2.122-2.136C24 15.93 24 12 24 12s0-3.93-.502-5.814zM9.545 15.568V8.432L15.818 12l-6.273 3.568z"></path></svg></a> <a rel="noopener" target="_blank" href="https://www.instagram.com/dikaiologitikanewsgr/"><svg width="16" height="16" role="img" viewbox="0 0 24 24">
                                    <path d="M12 0C8.74 0 8.333.015 7.053.072 5.775.132 4.905.333 4.14.63c-.789.306-1.459.717-2.126 1.384S.935 3.35.63 4.14C.333 4.905.131 5.775.072 7.053.012 8.333 0 8.74 0 12s.015 3.667.072 4.947c.06 1.277.261 2.148.558 2.913.306.788.717 1.459 1.384 2.126.667.666 1.336 1.079 2.126 1.384.766.296 1.636.499 2.913.558C8.333 23.988 8.74 24 12 24s3.667-.015 4.947-.072c1.277-.06 2.148-.262 2.913-.558.788-.306 1.459-.718 2.126-1.384.666-.667 1.079-1.335 1.384-2.126.296-.765.499-1.636.558-2.913.06-1.28.072-1.687.072-4.947s-.015-3.667-.072-4.947c-.06-1.277-.262-2.149-.558-2.913-.306-.789-.718-1.459-1.384-2.126C21.319 1.347 20.651.935 19.86.63c-.765-.297-1.636-.499-2.913-.558C15.667.012 15.26 0 12 0zm0 2.16c3.203 0 3.585.016 4.85.071 1.17.055 1.805.249 2.227.415.562.217.96.477 1.382.896.419.42.679.819.896 1.381.164.422.36 1.057.413 2.227.057 1.266.07 1.646.07 4.85s-.015 3.585-.074 4.85c-.061 1.17-.256 1.805-.421 2.227-.224.562-.479.96-.899 1.382-.419.419-.824.679-1.38.896-.42.164-1.065.36-2.235.413-1.274.057-1.649.07-4.859.07-3.211 0-3.586-.015-4.859-.074-1.171-.061-1.816-.256-2.236-.421-.569-.224-.96-.479-1.379-.899-.421-.419-.69-.824-.9-1.38-.165-.42-.359-1.065-.42-2.235-.045-1.26-.061-1.649-.061-4.844 0-3.196.016-3.586.061-4.861.061-1.17.255-1.814.42-2.234.21-.57.479-.96.9-1.381.419-.419.81-.689 1.379-.898.42-.166 1.051-.361 2.221-.421 1.275-.045 1.65-.06 4.859-.06l.045.03zm0 3.678c-3.405 0-6.162 2.76-6.162 6.162 0 3.405 2.76 6.162 6.162 6.162 3.405 0 6.162-2.76 6.162-6.162 0-3.405-2.76-6.162-6.162-6.162zM12 16c-2.21 0-4-1.79-4-4s1.79-4 4-4 4 1.79 4 4-1.79 4-4 4zm7.846-10.405c0 .795-.646 1.44-1.44 1.44-.795 0-1.44-.646-1.44-1.44 0-.794.646-1.439 1.44-1.439.793-.001 1.44.645 1.44 1.439z"></path></svg></a> <a rel="noopener" target="_blank" href="https://news.google.com/publications/CAAqBwgKMLmGnwkwmdBu?hl=el&amp;gl=GR&amp;ceid=GR:el"><svg width="16" height="16" role="img" viewbox="0 0 24 24">
                                    <path d="M21.2666 21.2a.6141.6141 0 0 1-.6128.6128H3.3446a.614.614 0 0 1-.6128-.6128V8.1153a.6141.6141 0 0 1 .6128-.6128h17.3091a.6141.6141 0 0 1 .6128.6128V21.2zm-3.0315-3.4196v-1.1957a.0803.0803 0 0 0-.0803-.0803h-5.3725v1.3619h5.3725a.0817.0817 0 0 0 .0804-.083l-.0001-.0029zm.8171-2.5875v-1.2012a.0803.0803 0 0 0-.079-.0817h-6.191v1.3619h6.1896a.079.079 0 0 0 .0804-.0776v-.0041.0027zm-.8171-2.5875v-1.2066a.0803.0803 0 0 0-.0803-.0803h-5.3725v1.3619h5.3725a.0816.0816 0 0 0 .0803-.079v.004zM8.1492 14.0448v1.2257h1.7704c-.1457.749-.8049 1.2924-1.7704 1.2924-1.0906-.0405-1.9418-.9574-1.9013-2.048.0384-1.0338.8676-1.8629 1.9013-1.9013a1.77 1.77 0 0 1 1.2529.4903l.9342-.9329a3.1405 3.1405 0 0 0-2.1871-.8525c-1.8051 0-3.2684 1.4633-3.2684 3.2684 0 1.8051 1.4633 3.2684 3.2684 3.2684 1.8889 0 3.1323-1.3278 3.1323-3.1976a3.941 3.941 0 0 0-.0518-.6183l-3.0805.0054zM2.2701 7.6537a.6156.6156 0 0 1 .6128-.6128h12.1545l-1.2692-3.4904a.5952.5952 0 0 0-.7436-.3827L.3676 7.7749a.5938.5938 0 0 0-.3228.7749l2.2253 6.112V7.6537za.6156.6156 0 0 1 .6128-.6128h12.1545l-1.2692-3.4904a.5952.5952 0 0 0-.7436-.3827L.3676 7.7749a.5938.5938 0 0 0-.3228.7749l2.2253 6.112V7.6537zm21.3116-.3105l-8.803-2.3683.7517 2.0659h5.5836a.6141.6141 0 0 1 .6128.6128v8.7948l2.2471-8.3659a.5923.5923 0 0 0-.3922-.7393zm-4.4955-1.6738V2.7946a.6101.6101 0 0 0-.6115-.6074H5.5236a.6101.6101 0 0 0-.6156.6046v2.8368l8.3904-3.0519a.5937.5937 0 0 1 .7422.3895l.5447 1.498 4.5009 1.2052z"></path></svg></a> <a href="https://feeds.feedburner.com/dikaiologitika/ZteV"><svg width="16" height="16" role="img" viewbox="0 0 24 24">
                                    <path d="M19.199 24C19.199 13.467 10.533 4.8 0 4.8V0c13.165 0 24 10.835 24 24h-4.801zM3.291 17.415c1.814 0 3.293 1.479 3.293 3.295 0 1.813-1.485 3.29-3.301 3.29C1.47 24 0 22.526 0 20.71s1.475-3.294 3.291-3.295zM15.909 24h-4.665c0-6.169-5.075-11.245-11.244-11.245V8.09c8.727 0 15.909 7.184 15.909 15.91z"></path></svg></a>
                                </div><!-- Footer Menu (for mobile) -->
                                <div class="heading col-md-12">
                                    <h3>
                                        <svg width="18" height="18" viewbox="0 0 27.76 22.96">
                                        <path d="m13.981 21.966 11.992-22.004 1.757.958-11.993 22.003zm-7 .007 11.993-22.004 1.756.957-11.992 22.004zm-6.999-.003 11.992-22.006 1.756.957-11.992 22.005z"></path></svg> <span>Dnews</span> <svg width="18" height="18" viewbox="0 0 27.76 22.96">
                                        <path d="m13.981 21.966 11.992-22.004 1.757.958-11.993 22.003zm-7 .007 11.993-22.004 1.756.957-11.992 22.004zm-6.999-.003 11.992-22.006 1.756.957-11.992 22.005z"></path></svg>
                                    </h3>
                                </div>
                                <div class="bottomMenuBlock">
                                    <!-- Module ID 105 [start] -->
                                    <ul class="menu_footer">
                                        <li class="item-241">
                                            <a href="/oroi-xrhshs">ΟΡΟΙ ΧΡΗΣΗΣ</a>
                                        </li>
                                        <li class="item-353">
                                            <a href="/about-us">ΣΧΕΤΙΚΑ ΜΕ ΤΟ DNEWS</a>
                                        </li>
                                        <li class="item-357">
                                            <a href="/advertise">ΔΙΑΦΗΜΙΣΗ</a>
                                        </li>
                                    </ul><!-- Module ID 105 [finish] -->
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="row align-items-center headerBottom for-desktop hide-on-mobile">
                    <div class="col-md-12">
                        <nav>
                            <!-- Module ID 1 [start] -->
                            <ul class="menu_header">
                                <li class="item-122 default active deeper parent">
                                    <a href="/">ΕΙΔΗΣΕΙΣ</a>
                                    <ul>
                                        <li class="item-298">
                                            <a href="/eidhseis/oikonomia">Οικονομία</a>
                                        </li>
                                        <li class="item-359">
                                            <a href="/eidhseis/politikes-eidhseis">Πολιτική</a>
                                        </li>
                                        <li class="item-405">
                                            <a href="/eidhseis/koinonia">Κοινωνία</a>
                                        </li>
                                        <li class="item-299">
                                            <a href="/eidhseis/paideia">Παιδεία</a>
                                        </li>
                                        <li class="item-302">
                                            <a href="/eidhseis/theseis-ergasias">Θέσεις Εργασίας</a>
                                        </li>
                                        <li class="item-300">
                                            <a href="/eidhseis/ergasiaka">Εργασιακά</a>
                                        </li>
                                        <li class="item-301">
                                            <a href="/eidhseis/asfalish">Ασφάλιση</a>
                                        </li>
                                        <li class="item-414">
                                            <a href="/eidhseis/ygeia">Υγεία</a>
                                        </li>
                                        <li class="item-963">
                                            <a href="/eidhseis/life">Life</a>
                                        </li>
                                        <li class="item-305 current active">
                                            <a href="/eidhseis/kosmos">Διεθνή</a>
                                        </li>
                                        <li class="item-303">
                                            <a href="/eidhseis/agrotika">Αγροτικά</a>
                                        </li>
                                        <li class="item-916">
                                            <a href="/eidhseis/athlitismos">Αθλητισμός</a>
                                        </li>
                                        <li class="item-361">
                                            <a href="/eidhseis/opinion">Απόψεις</a>
                                        </li>
                                        <li class="item-984">
                                            <a href="/eidhseis/auto-moto">Auto - Moto</a>
                                        </li>
                                        <li class="item-617">
                                            <a href="/eidhseis/aftodioikisi">Αυτοδιοίκηση</a>
                                        </li>
                                        <li class="item-997">
                                            <a href="/eidhseis/science">Επιστήμη</a>
                                        </li>
                                        <li class="item-497">
                                            <a href="/eidhseis/business-news">Επιχειρήσεις</a>
                                        </li>
                                        <li class="item-514">
                                            <a href="/oles-oi-eidiseis" title="Ειδήσεις και νεα απο το DNews">Όλες οι Ειδήσεις</a>
                                        </li>
                                    </ul>
                                </li>
                            </ul><!-- Module ID 1 [finish] -->
                        </nav>
                    </div>
                </div>
            </div>
        </header>
        <div class="container main-content-area">
            <section class="main row-OFF">
                <div class="mainLeft col-md-9-OFF">
                    <!-- Start K2 Item Layout -->
                    <span id="startOfPageId399871"></span>
                    <div id="k2Container" class="itemView">
                        <div class="row">
                            <!-- Plugins: BeforeDisplay -->
                            <!-- K2 Plugins: K2BeforeDisplay -->
                            <!-- Heading -->
                            <div class="heading col-md-12">
                                <h3>
                                    <svg width="30" height="30" viewbox="0 0 27.76 22.96">
                                    <path d="m13.981 21.966 11.992-22.004 1.757.958-11.993 22.003zm-7 .007 11.993-22.004 1.756.957-11.992 22.004zm-6.999-.003 11.992-22.006 1.756.957-11.992 22.005z"></path></svg> <a href="/eidhseis/kosmos">Διεθνή</a> <svg width="30" height="30" viewbox="0 0 27.76 22.96">
                                    <path d="m13.981 21.966 11.992-22.004 1.757.958-11.993 22.003zm-7 .007 11.993-22.004 1.756.957-11.992 22.004zm-6.999-.003 11.992-22.006 1.756.957-11.992 22.005z"></path></svg>
                                </h3>
                            </div>
                            <div class="itemHeader col-md-12">
                                <!-- Item title -->
                                <h2 class="itemTitle">
                                    ΗΠΑ: Πυροβολισμοί στο Μέμφις... live μέσω Facebook, η αστυνομία συνέλαβε έναν ύποπτο
                                </h2><!-- Plugins: AfterDisplayTitle -->
                                <!-- K2 Plugins: K2AfterDisplayTitle -->
                            </div><!-- Item Image -->
                            <div class="itemImageBlock col-md-12">
                                <span class="itemImage"><!--
                <img loading="lazy" src="/media/k2/items/cache/49c42205bd5ce2b670794ccd7fac5363_L.jpg?t=20220908_045723" alt="ΗΠΑ: Πυροβολισμοί στο Μέμφις... live μέσω Facebook, η αστυνομία συνέλαβε έναν ύποπτο" style="width:900px;height:auto;" />
                -->
                                 <img loading="lazy" srcset="/media/k2/items/cache/49c42205bd5ce2b670794ccd7fac5363_S.jpg?t=20220908_045723 300w, /media/k2/items/cache/49c42205bd5ce2b670794ccd7fac5363_L.jpg?t=20220908_045723 900w" sizes="(max-width:575px) 330px, 900px" src="/media/k2/items/cache/49c42205bd5ce2b670794ccd7fac5363_L.jpg?t=20220908_045723" alt="ΗΠΑ: Πυροβολισμοί στο Μέμφις... live μέσω Facebook, η αστυνομία συνέλαβε έναν ύποπτο" /></span>
                            </div>
                        </div>
                        <div class="row">
                            <div class="itemDetails col-md-12">
                                <div class="makeStickyOnMobile">
                                    <!-- Item Author -->
                                    <div class="itemAuthor">
                                        <a rel="author" href="/site/user/247-newsroom"><img loading="lazy" width="80" height="80" class="itemAuthorAvatar" src="https://secure.gravatar.com/avatar/5b0d9decb46361a743522b0f461a671f?s=400&amp;default=https%3A%2F%2Fwww.dikaiologitika.gr%2Ftemplates%2Fdnews_v4%2Fimages%2Fplaceholder%2Fuser.png" alt="Newsroom" /> Newsroom</a>
                                    </div><!-- Item category -->
                                    <div class="itemCategory">
                                        <a href="/eidhseis/kosmos">Διεθνή</a>
                                    </div><!-- Date created -->
                                    <div class="itemDateCreated">
                                        <span class="day-month">08/09</span> <span class="day-month-year-sep">/</span> <span class="year">2022</span> <span class="time">07:39</span>
                                    </div>
                                    <div class="itemSocialButtons">
                                        <a rel="noopener" target="_blank" aria-label="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.dikaiologitika.gr/eidhseis/kosmos/399871/ipa-pyrovolismoi-sto-memfis-live-meso-facebook-i-astynomia-synelave-enan-ypopto"><svg width="36" height="36" viewbox="0 0 512 512">
                                        <g fill="#262626" fill-rule="evenodd" clip-rule="evenodd">
                                            <path d="M425.614 86.349C382.172 42.901 322.253 16.07 255.96 16.07c-66.292 0-126.209 26.831-169.652 70.278C42.865 129.793 16.029 189.707 16.029 256c0 66.29 26.836 126.209 70.279 169.652 43.443 43.447 103.359 70.276 169.652 70.276s126.212-26.829 169.654-70.276C469.057 382.209 495.896 322.29 495.896 256c0-66.292-26.838-126.206-70.282-169.651zm-13.149 326.15c-40.121 39.993-95.394 64.702-156.505 64.702-61.109 0-116.379-24.709-156.367-64.702-39.991-40.117-64.833-95.385-64.833-156.498 0-61.111 24.842-116.379 64.833-156.367 39.988-39.988 95.258-64.835 156.367-64.835 61.111 0 116.384 24.847 156.505 64.835 39.988 39.988 64.698 95.256 64.698 156.367 0 61.113-24.71 116.381-64.698 156.498z"></path>
                                            <path d="M276 187.316c0-9.433 4.537-13.316 9.061-13.316H314v-43h-39.307C232.58 131 222 164.729 222 184.925V204h-24v48h24v126h54V252h32.705l1.595-18.752L313.225 204H276z"></path>
                                        </g></svg></a> <a rel="noopener" target="_blank" aria-label="Twitter" href="https://twitter.com/intent/tweet/?text=%CE%97%CE%A0%CE%91%3A+%CE%A0%CF%85%CF%81%CE%BF%CE%B2%CE%BF%CE%BB%CE%B9%CF%83%CE%BC%CE%BF%CE%AF+%CF%83%CF%84%CE%BF+%CE%9C%CE%AD%CE%BC%CF%86%CE%B9%CF%82...+live+%CE%BC%CE%AD%CF%83%CF%89+Facebook%2C+%CE%B7+%CE%B1%CF%83%CF%84%CF%85%CE%BD%CE%BF%CE%BC%CE%AF%CE%B1+%CF%83%CF%85%CE%BD%CE%AD%CE%BB%CE%B1%CE%B2%CE%B5+%CE%AD%CE%BD%CE%B1%CE%BD+%CF%8D%CF%80%CE%BF%CF%80%CF%84%CE%BF&amp;url=https://www.dikaiologitika.gr/eidhseis/kosmos/399871/ipa-pyrovolismoi-sto-memfis-live-meso-facebook-i-astynomia-synelave-enan-ypopto"><svg width="36" height="36" viewbox="0 0 512 512">
                                        <g fill="#262626" fill-rule="evenodd" clip-rule="evenodd">
                                            <path d="M425.619 86.28c-43.447-43.31-103.361-70.276-169.654-70.276-66.297 0-126.212 26.966-169.65 70.276-43.452 43.445-70.286 103.492-70.286 169.789 0 66.156 26.834 126.212 70.286 169.65 43.438 43.311 103.353 70.276 169.65 70.276 66.293 0 126.207-26.966 169.654-70.276 43.443-43.438 70.277-103.494 70.277-169.65 0-66.297-26.833-126.343-70.277-169.789zm-13.287 326.158c-39.993 39.988-95.251 64.83-156.367 64.83-61.121 0-116.379-24.842-156.372-64.83-40.117-39.989-64.831-95.389-64.831-156.368 0-61.113 24.714-116.514 64.831-156.502 39.993-39.993 95.251-64.7 156.372-64.7 61.116 0 116.374 24.707 156.367 64.7 40.121 39.988 64.831 95.389 64.831 156.502 0 60.979-24.71 116.378-64.831 156.368z"></path>
                                            <path d="M371.813 161.608c-9.7 5.711-20.593 9.83-32.015 12.088-9.048-9.693-22.188-15.675-36.805-15.675-27.634 0-50.224 22.188-50.224 49.419 0 3.987.672 7.709 1.467 11.298-41.848-1.995-78.917-21.658-103.631-51.684-4.25 7.44-6.904 15.812-6.904 24.845 0 17.271 9.88 32.415 23.163 41.186-8.233-.133-16.865-2.395-21.865-6.113v.664c0 6.377.35 12.225 2.602 17.802 6.119 15.549 19.646 27.236 36.519 30.558-4.391 1.197-8.853 1.855-13.5 1.855-3.189 0-6.484-.397-9.546-1.061 6.516 19.666 24.927 34.013 46.854 34.543-17.276 13.286-38.822 21.122-62.339 21.122-4.126 0-7.985-.265-12.102-.662 22.315 13.949 48.748 22.188 77.049 22.188 78.518 0 126.765-54.341 139.38-110.803 2.267-10.093 3.082-20.058 3.082-29.889v-6.378c10-7.041 18.574-15.812 25.219-25.642-8.906 3.856-18.483 6.513-28.714 7.838 10.497-6.241 18.582-15.809 22.31-27.499z"></path>
                                        </g></svg></a> <a rel="noopener" target="_blank" aria-label="LinkedIn" href="https://www.linkedin.com/sharing/share-offsite/?url=https://www.dikaiologitika.gr/eidhseis/kosmos/399871/ipa-pyrovolismoi-sto-memfis-live-meso-facebook-i-astynomia-synelave-enan-ypopto"><svg width="36" height="36" viewbox="0 0 512 512">
                                        <g fill="#262626">
                                            <path d="M425.619 86.346c-43.447-43.446-103.361-70.28-169.654-70.28-66.297 0-126.212 26.834-169.65 70.279-43.452 43.442-70.286 103.359-70.286 169.652 0 66.292 26.834 126.211 70.286 169.654 43.438 43.447 103.353 70.281 169.65 70.281 66.293 0 126.207-26.834 169.654-70.281 43.443-43.443 70.277-103.362 70.277-169.654s-26.833-126.209-70.277-169.651zm-13.287 326.019c-39.993 40.126-95.251 64.835-156.367 64.835-61.121 0-116.379-24.709-156.372-64.835-40.117-39.984-64.831-95.252-64.831-156.367 0-61.111 24.714-116.377 64.831-156.365C139.586 59.509 194.844 34.8 255.965 34.8c61.116 0 116.374 24.709 156.367 64.833 40.121 39.988 64.831 95.254 64.831 156.365 0 61.115-24.71 116.383-64.831 156.367z"></path>
                                            <path d="M145 258.257V363h53V218h-53zM310.3 218.666c-21.657 0-36.269 9.334-42.378 18.334H266v-19h-39v145h44v-70.331c0-18.87 1.816-37.066 24.938-37.066 23.242 0 23.063 21.518 23.063 38.392V363h44v-78.039c0-7.443.221-14.946-.574-21.325-3.322-27.366-15.191-44.97-52.127-44.97zM172.931 147.722c-13.949 0-25.244 11.293-25.244 25.244 0 13.952 11.295 25.242 25.244 25.242 13.95 0 25.24-11.29 25.24-25.242-.001-13.951-11.291-25.244-25.24-25.244z"></path>
                                        </g></svg></a> <a rel="noopener" target="_blank" aria-label="E-Mail" href="mailto:?subject=%CE%A0%CF%81%CE%BF%CF%84%CE%B5%CE%B9%CE%BD%CF%8C%CE%BC%CE%B5%CE%BD%CE%BF%20%CE%AC%CF%81%CE%B8%CF%81%CE%BF%20%CF%83%CF%84%CE%BF%20Dnews&amp;body=%CE%A0%CF%81%CE%BF%CF%84%CE%B5%CE%B9%CE%BD%CF%8C%CE%BC%CE%B5%CE%BD%CE%BF%20%CE%AC%CF%81%CE%B8%CF%81%CE%BF%20%CF%83%CF%84%CE%BF%20Dnews:%20%CE%97%CE%A0%CE%91:%20%CE%A0%CF%85%CF%81%CE%BF%CE%B2%CE%BF%CE%BB%CE%B9%CF%83%CE%BC%CE%BF%CE%AF%20%CF%83%CF%84%CE%BF%20%CE%9C%CE%AD%CE%BC%CF%86%CE%B9%CF%82...%20live%20%CE%BC%CE%AD%CF%83%CF%89%20Facebook,%20%CE%B7%20%CE%B1%CF%83%CF%84%CF%85%CE%BD%CE%BF%CE%BC%CE%AF%CE%B1%20%CF%83%CF%85%CE%BD%CE%AD%CE%BB%CE%B1%CE%B2%CE%B5%20%CE%AD%CE%BD%CE%B1%CE%BD%20%CF%8D%CF%80%CE%BF%CF%80%CF%84%CE%BF%20/%20https://www.dikaiologitika.gr/eidhseis/kosmos/399871/ipa-pyrovolismoi-sto-memfis-live-meso-facebook-i-astynomia-synelave-enan-ypopto"><svg width="28" height="28" fill="currentColor" class="bi bi-envelope-fill" viewbox="0 0 16 16">
                                        <path d="M.05 3.555A2 2 0 0 1 2 2h12a2 2 0 0 1 1.95 1.555L8 8.414.05 3.555zM0 4.697v7.104l5.803-3.558L0 4.697zM6.761 8.83l-6.57 4.027A2 2 0 0 0 2 14h12a2 2 0 0 0 1.808-1.144l-6.57-4.027L8 9.586l-1.239-.757zm3.436-.586L16 11.801V4.697l-5.803 3.546z"></path></svg></a> <a rel="noopener" target="_blank" aria-label="Print" href="#print"><svg width="28" height="28" fill="currentColor" class="bi bi-printer-fill" viewbox="0 0 16 16">
                                        <path d="M5 1a2 2 0 0 0-2 2v1h10V3a2 2 0 0 0-2-2H5zm6 8H5a1 1 0 0 0-1 1v3a1 1 0 0 0 1 1h6a1 1 0 0 0 1-1v-3a1 1 0 0 0-1-1z"></path>
                                        <path d="M0 7a2 2 0 0 1 2-2h12a2 2 0 0 1 2 2v3a2 2 0 0 1-2 2h-1v-2a2 2 0 0 0-2-2H5a2 2 0 0 0-2 2v2H2a2 2 0 0 1-2-2V7zm2.5 1a.5.5 0 1 0 0-1 .5.5 0 0 0 0 1z"></path></svg></a>
                                    </div>
                                </div>
                            </div>
                            <div class="itemBody col-md-12">
                                <!-- Plugins: BeforeDisplayContent -->
                                <!-- K2 Plugins: K2BeforeDisplayContent -->
                                <!-- Item introtext -->
                                <div class="itemIntroText">
                                    Η αστυνομική διεύθυνση του Μέμφις (πολιτεία Τενεσί, μεσανατολικές ΗΠΑ) ανακοίνωσε την Τετάρτη πως συνέλαβε 19χρονο αφροαμερικανό ύποπτο για αρκετά επεισόδια με πυροβολισμούς, τουλάχιστον ένα από τα οποία μεταδόθηκε απευθείας μέσω Facebook, αίροντας την εντολή που είχε δώσει στους κατοίκους να αναζητήσουν ασφαλές καταφύγιο εκεί όπου βρίσκονταν.
                                </div><!-- Item fulltext -->
                                <div class="itemFullText">
                                    <p>
                                        «Ο ύποπτος τέθηκε υπό κράτηση», σημείωσε η αστυνομία του Μέμφις μέσω Twitter, προσθέτοντας πως η εντολή «βρείτε καταφύγιο εκεί όπου βρίσκεστε ήρθη».
                                    </p><!-- Ad Slot #1 starts here -->
                                    <div class="contentAds inContent-right">
                                        <!-- /12496739/dikaiologitika.gr/inline1 -->
                                        <div id='inline1'></div>
                                        <amp-ad width="336" height="280" type="doubleclick" data-slot="/12496739/dikaiologitika.gr/inline1" data-multi-size="300x250"></amp-ad>
                                    </div><!-- Ad Slot #1 ends here -->
                                    <p>
                                        Δεν είναι σαφές αν υπήρξαν θάνατοι ή τραυματισμοί στα επεισόδια. Ο τοπικός τηλεοπτικός σταθμός ABC24 έκανε λόγο για έναν θάνατο, που όμως η αστυνομία δεν έχει συνδέσει με τον ύποπτο.
                                    </p>
                                    <p>
                                        Η αστυνομία προειδοποίησε πως κυκλοφορούσε οπλισμένος και επικίνδυνος νεαρός αποδίδοντάς του επιθέσεις. «Λαμβάνουμε πληροφορίες πως αναμεταδίδει τις πράξεις του μέσω Facebook», πρόσθεσε.
                                    </p><!-- Ad Slot #3 starts here -->
                                    <div class="contentAds inContent-center">
                                        <!-- /12496739/dikaiologitika.gr/dnewsinread  -->
                                        <div id='dnewsinread'></div>
                                    </div><!-- Ad Slot #3 ends here -->
                                    <p>
                                        Σε σύντομο βίντεο, ο νεαρός εικονίζεται να βρίζει, να ανοίγει την πόρτα καταστήματος και να πυροβολεί δυο φορές εναντίον του πρώτου ανθρώπου που βλέπει.
                                    </p>
                                    <p>
                                        Το Reuters δεν ήταν σε θέση να επαληθεύσει την αυθεντικότητα του υλικού.
                                    </p>
                                    <div class="contentAds postContent">
                                        <!-- /12496739/dikaiologitika.gr/articleend -->
                                        <div id='articleend'></div>
                                        <amp-ad width="336" height="280" type="doubleclick" data-slot="/12496739/dikaiologitika.gr/articleend" data-multi-size="300x250"></amp-ad>
                                    </div>
                                </div>
                                <div class="clr"></div>
                                <div class="itemContentFooter">
                                    <!-- Item date modified -->
                                     <span class="itemDateModified">Τελευταία τροποποίηση στις 08/09/2022 - 07:57</span>
                                    <div class="clr"></div>
                                </div>
                                <div class="itemLinks">
                                    <!-- Item tags -->
                                    <div class="itemTagsBlock">
                                        <h4>
                                            <a href="/oles-oi-eidiseis" target="_blank" rel="noopener" title="ειδησεις - news">ΕΙΔΗΣΕΙΣ</a> ΣΕ TAG
                                        </h4>
                                        <ul class="itemTags">
                                            <li>
                                                <a href="/site/tag/%CE%97%CE%A0%CE%91">ΗΠΑ</a>
                                            </li>
                                            <li>
                                                <a href="/site/tag/%CE%A0%CE%A5%CE%A1%CE%9F%CE%92%CE%9F%CE%9B%CE%99%CE%A3%CE%9C%CE%9F%CE%99">ΠΥΡΟΒΟΛΙΣΜΟΙ</a>
                                            </li>
                                            <li>
                                                <a href="/site/tag/%CE%91%CE%A3%CE%A4%CE%A5%CE%9D%CE%9F%CE%9C%CE%99%CE%91">ΑΣΤΥΝΟΜΙΑ</a>
                                            </li>
                                        </ul>
                                        <div class="clr"></div>
                                    </div>
                                </div>
                                <div class="heading beforeRelated">
                                    <h3>
                                        <svg width="30" height="30" viewbox="0 0 27.76 22.96">
                                        <path d="m13.981 21.966 11.992-22.004 1.757.958-11.993 22.003zm-7 .007 11.993-22.004 1.756.957-11.992 22.004zm-6.999-.003 11.992-22.006 1.756.957-11.992 22.005z"></path></svg> <span>ΔΙΑΒΑΣΤΕ ΑΚΟΜΗ</span> <svg width="30" height="30" viewbox="0 0 27.76 22.96">
                                        <path d="m13.981 21.966 11.992-22.004 1.757.958-11.993 22.003zm-7 .007 11.993-22.004 1.756.957-11.992 22.004zm-6.999-.003 11.992-22.006 1.756.957-11.992 22.005z"></path></svg>
                                    </h3>
                                </div><!-- Plugins: AfterDisplayContent -->
                                <!-- K2 Plugins: K2AfterDisplayContent -->
                                <!-- Related items by tag -->
                                <div class="itemRelated">
                                    <h3>
                                        Σχετικά Άρθρα
                                    </h3>
                                    <div class="even itemRelContainer">
                                        <!-- Date created
                    <time class="itemRelDateCreated" datetime="2022-09-08 09:38:17">
                        <svg width="14" height="14" fill="none" viewBox="0 0 24 24" stroke="currentColor"><path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M12 8v4l3 3m6-3a9 9 0 11-18 0 9 9 0 0118 0z" /></svg> 08/09/2022 - 09:38                    </time>
                    -->
                                        <a class="itemRelTitle" href="/eidhseis/koinonia/399881/menidi-anthypastynomos-arxise-na-pyrovolei-ekso-apo-kafeteria">Μενίδι: Ανθυπαστυνόμος άρχισε να πυροβολεί... έξω από καφετέρια</a> <a class="itemRelImgLink" href="/eidhseis/koinonia/399881/menidi-anthypastynomos-arxise-na-pyrovolei-ekso-apo-kafeteria"><img loading="lazy" class="itemRelImg c1" src="/media/k2/items/cache/687d8c1cbc387750985fa6e8ac47e681_S.jpg" alt="Μενίδι: Ανθυπαστυνόμος άρχισε να πυροβολεί... έξω από καφετέρια" /></a>
                                    </div>
                                    <div class="odd itemRelContainer">
                                        <!-- Date created
                    <time class="itemRelDateCreated" datetime="2022-09-07 22:41:59">
                        <svg width="14" height="14" fill="none" viewBox="0 0 24 24" stroke="currentColor"><path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M12 8v4l3 3m6-3a9 9 0 11-18 0 9 9 0 0118 0z" /></svg> 07/09/2022 - 22:41                    </time>
                    -->
                                        <a class="itemRelTitle" href="/eidhseis/kosmos/399860/oi-synthikes-eksodou-tou-tramp-apo-ton-lefko-oiko-ti-perigrafoun-proin-synergates-tou">Οι συνθήκες «εξόδου» του Τραμπ από τον Λευκό Οίκο - Τι περιγράφουν πρώην συνεργάτες του</a> <a class="itemRelImgLink" href="/eidhseis/kosmos/399860/oi-synthikes-eksodou-tou-tramp-apo-ton-lefko-oiko-ti-perigrafoun-proin-synergates-tou"><img loading="lazy" class="itemRelImg c1" src="/media/k2/items/cache/69204ac398e861a4648d847f2d5b06ba_S.jpg" alt="Οι συνθήκες «εξόδου» του Τραμπ από τον Λευκό Οίκο - Τι περιγράφουν πρώην συνεργάτες του" /></a>
                                    </div>
                                    <div class="even itemRelContainer">
                                        <!-- Date created
                    <time class="itemRelDateCreated" datetime="2022-09-07 08:46:09">
                        <svg width="14" height="14" fill="none" viewBox="0 0 24 24" stroke="currentColor"><path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M12 8v4l3 3m6-3a9 9 0 11-18 0 9 9 0 0118 0z" /></svg> 07/09/2022 - 08:46                    </time>
                    -->
                                        <a class="itemRelTitle" href="/eidhseis/kosmos/399717/par-oligon-tragodia-stis-ipa-trixrono-agori-pyrovolise-athela-tou-vrefos-5-minon">Παρ' ολίγον τραγωδία στις ΗΠΑ: Τρίχρονο αγόρι πυροβόλησε άθελά του βρέφος 5 μηνών</a> <a class="itemRelImgLink" href="/eidhseis/kosmos/399717/par-oligon-tragodia-stis-ipa-trixrono-agori-pyrovolise-athela-tou-vrefos-5-minon"><img loading="lazy" class="itemRelImg c1" src="/media/k2/items/cache/4c38469434c21ed0b517a2b396e7a021_S.jpg" alt="Παρ&amp;#039; ολίγον τραγωδία στις ΗΠΑ: Τρίχρονο αγόρι πυροβόλησε άθελά του βρέφος 5 μηνών" /></a>
                                    </div>
                                    <div class="odd itemRelContainer">
                                        <!-- Date created
                    <time class="itemRelDateCreated" datetime="2022-09-06 23:33:47">
                        <svg width="14" height="14" fill="none" viewBox="0 0 24 24" stroke="currentColor"><path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M12 8v4l3 3m6-3a9 9 0 11-18 0 9 9 0 0118 0z" /></svg> 06/09/2022 - 23:33                    </time>
                    -->
                                        <a class="itemRelTitle" href="/eidhseis/kosmos/399699/xastoyki-apo-steit-dipartment-se-agkyra-i-kyriarxia-tis-elladas-se-afta-ta-nisia-den-amfisviteitai">«Χαστούκι» από Στέιτ Ντιπάρτμεντ σε Άγκυρα: «Η κυριαρχία της Ελλάδας σε αυτά τα νησιά δεν αμφισβητείται»</a> <a class="itemRelImgLink" href="/eidhseis/kosmos/399699/xastoyki-apo-steit-dipartment-se-agkyra-i-kyriarxia-tis-elladas-se-afta-ta-nisia-den-amfisviteitai"><img loading="lazy" class="itemRelImg c1" src="/media/k2/items/cache/249a83abee7fcb0179cdf9d234dc4409_S.jpg?t=20220906_205527" alt="«Χαστούκι» από Στέιτ Ντιπάρτμεντ σε Άγκυρα: «Η κυριαρχία της Ελλάδας σε αυτά τα νησιά δεν αμφισβητείται»" /></a>
                                    </div>
                                </div>
                            </div>
                            <div class="itemFooter col-md-12">
                                <!-- Item feeds -->
                                <!-- JoomlaWorks "Simple RSS Feed Reader" Module (v3.10.0) starts here -->
                                <div class="itemFeeds">
                                    <h2>
                                        ΔΙΑΒΑΣΤΕ ΠΕΡΙΣΣΟΤΕΡΑ ΑΠΟ ΤΟ ΔΙΚΤΥΟ ΜΑΣ
                                    </h2>
                                    <div class="moduleItemsGrid">
                                        <div class="moduleItem item1">
                                            <a target="_blank" rel="noopener" class="moduleItemImage" href="https://pelop.gr/patra-thanatos-spitonoikokyras-paradothike-stin-eisangelia-i-dikografia-ti-prokyptei-apo-tin-erevna/"><img loading="lazy" class="img4x3" src="https://pelop.gr/wp-content/uploads/2022/04/spitonoikokyra.jpg" alt="Υπόθεση Πισπιρίγκου: Παραδόθηκε στην Εισαγγελία η δικογραφία για το θάνατο της σπιτονοικοκυράς- Τι προκύπτει από την έρευνα" /></a>
                                            <div class="moduleItemBody">
                                                <span class="moduleItemDateCreated"><svg width="8" height="8" viewbox="0 0 16 16">
                                                <path d="m8 15a7 7 0 1 0 -7-7 7 7 0 0 0 7 7zm8-7a8 8 0 1 1 -8-8 8 8 0 0 1 8 8zm-8.5-5a.5.5 0 0 1 .5.5v5.21l3.25 1.86a.51.51 0 0 1 .19.68.52.52 0 0 1 -.69.19l-3.5-2a.52.52 0 0 1 -.25-.44v-5.5a.51.51 0 0 1 .5-.5z"></path></svg> 09.08.2022 | 10:07</span>
                                                <h3>
                                                    <a target="_blank" rel="noopener" class="moduleItemTitle" href="https://pelop.gr/patra-thanatos-spitonoikokyras-paradothike-stin-eisangelia-i-dikografia-ti-prokyptei-apo-tin-erevna/">Υπόθεση Πισπιρίγκου: Παραδόθηκε στην Εισαγγελία η δικογραφία για το θάνατο της σπιτονοικοκυράς- Τι προκύπτει από την έρευνα</a>
                                                </h3>
                                            </div>
                                        </div>
                                        <div class="moduleItem item2">
                                            <a target="_blank" rel="noopener" class="moduleItemImage" href="https://pelop.gr/engonos-patrinou-politikou-o-bon-viver-tou-kolonakiou/"><img loading="lazy" class="img4x3" src="https://pelop.gr/wp-content/uploads/2022/09/koropoulis.jpg" alt="Εγγονός πατρινού πολιτικού ο μπον βιβέρ του Κολωνακίου!" /></a>
                                            <div class="moduleItemBody">
                                                <span class="moduleItemDateCreated"><svg width="8" height="8" viewbox="0 0 16 16">
                                                <path d="m8 15a7 7 0 1 0 -7-7 7 7 0 0 0 7 7zm8-7a8 8 0 1 1 -8-8 8 8 0 0 1 8 8zm-8.5-5a.5.5 0 0 1 .5.5v5.21l3.25 1.86a.51.51 0 0 1 .19.68.52.52 0 0 1 -.69.19l-3.5-2a.52.52 0 0 1 -.25-.44v-5.5a.51.51 0 0 1 .5-.5z"></path></svg> 09.08.2022 | 08:57</span>
                                                <h3>
                                                    <a target="_blank" rel="noopener" class="moduleItemTitle" href="https://pelop.gr/engonos-patrinou-politikou-o-bon-viver-tou-kolonakiou/">Εγγονός πατρινού πολιτικού ο μπον βιβέρ του Κολωνακίου!</a>
                                                </h3>
                                            </div>
                                        </div>
                                        <div class="moduleItem item3">
                                            <a target="_blank" rel="noopener" class="moduleItemImage" href="https://pelop.gr/koronoios-pos-tha-leitourgisoun-scholeia-kai-frontistiria-apo-deftera/"><img loading="lazy" class="img4x3" src="https://pelop.gr/wp-content/uploads/2022/05/sxoleio.jpg" alt="Κορονοϊός: Πώς θα λειτουργήσουν σχολεία και φροντιστήρια από Δευτέρα" /></a>
                                            <div class="moduleItemBody">
                                                <span class="moduleItemDateCreated"><svg width="8" height="8" viewbox="0 0 16 16">
                                                <path d="m8 15a7 7 0 1 0 -7-7 7 7 0 0 0 7 7zm8-7a8 8 0 1 1 -8-8 8 8 0 0 1 8 8zm-8.5-5a.5.5 0 0 1 .5.5v5.21l3.25 1.86a.51.51 0 0 1 .19.68.52.52 0 0 1 -.69.19l-3.5-2a.52.52 0 0 1 -.25-.44v-5.5a.51.51 0 0 1 .5-.5z"></path></svg> 09.08.2022 | 08:47</span>
                                                <h3>
                                                    <a target="_blank" rel="noopener" class="moduleItemTitle" href="https://pelop.gr/koronoios-pos-tha-leitourgisoun-scholeia-kai-frontistiria-apo-deftera/">Κορονοϊός: Πώς θα λειτουργήσουν σχολεία και φροντιστήρια από Δευτέρα</a>
                                                </h3>
                                            </div>
                                        </div>
                                    </div>
                                </div><!-- JoomlaWorks "Simple RSS Feed Reader" Module (v3.10.0) ends here -->
                                <!-- Plugins: AfterDisplay -->
                                <!-- K2 Plugins: K2AfterDisplay -->
                                <div class="contentAds afterItem"></div>
                            </div>
                        </div>
                    </div><!-- End K2 Item Layout -->
                    <!-- JoomlaWorks "K2" (v2.10.4) | Learn more about K2 at https://getk2.org -->
                    <div class="moduleContainer selectionsROS">
                        <div class="moduleContent">
                            <div class="row">
                                <div class="heading col-md-12">
                                    <h3>
                                        <svg width="30" height="30" viewbox="0 0 27.76 22.96">
                                        <path d="m13.981 21.966 11.992-22.004 1.757.958-11.993 22.003zm-7 .007 11.993-22.004 1.756.957-11.992 22.004zm-6.999-.003 11.992-22.006 1.756.957-11.992 22.005z"></path></svg> <span>Η Επικαιρότητα Τώρα</span> <svg width="30" height="30" viewbox="0 0 27.76 22.96">
                                        <path d="m13.981 21.966 11.992-22.004 1.757.958-11.993 22.003zm-7 .007 11.993-22.004 1.756.957-11.992 22.004zm-6.999-.003 11.992-22.006 1.756.957-11.992 22.005z"></path></svg>
                                    </h3>
                                </div>
                                <div class="k2ItemsBlock sfx_selectionsROS col-md-12">
                                    <ul>
                                        <li class="gridItem1">
                                            <a class="moduleItemImage" href="/eidhseis/paideia/399877/to-fek-gia-ta-sxoleia-epivevaionei-dnews-ti-isxyei-gia-ta-rapid-test-kai-tous-anemvoliastous-ergazomenous" title="Συνέχεια ανάγνωσης &quot;Το ΦΕΚ για τα σχολεία επιβεβαιώνει Dnews: Τι ισχύει για τα rapid test και τους ανεμβολίαστους εργαζόμενους&quot;"><img loading="lazy" srcset="/media/k2/items/cache/7fe3653b5333f71e10a4c5906e057cf2_XS.jpg 200w, /media/k2/items/cache/7fe3653b5333f71e10a4c5906e057cf2_S.jpg 300w, /media/k2/items/cache/7fe3653b5333f71e10a4c5906e057cf2_M.jpg 600w" sizes="(max-width:768px) 300px, 600px" src="/media/k2/items/cache/7fe3653b5333f71e10a4c5906e057cf2_M.jpg" alt="Το ΦΕΚ για τα σχολεία επιβεβαιώνει Dnews: Τι ισχύει για τα rapid test και τους ανεμβολίαστους εργαζόμενους" /></a> <!-- K2 Plugins: K2AfterDisplayTitle -->
                                             <a class="moduleItemCategory" href="/eidhseis/paideia">Παιδεία</a> <span class="moduleItemDateCreated">| 08/09/2022 - 08:53</span> <a class="moduleItemTitle" href="/eidhseis/paideia/399877/to-fek-gia-ta-sxoleia-epivevaionei-dnews-ti-isxyei-gia-ta-rapid-test-kai-tous-anemvoliastous-ergazomenous">Το ΦΕΚ για τα σχολεία επιβεβαιώνει Dnews: Τι ισχύει για τα rapid test και τους ανεμβολίαστους εργαζόμενους</a>
                                        </li>
                                        <li class="gridItem2">
                                            <a class="moduleItemImage" href="/eidhseis/koinonia/399908/zakynthos-epesan-vraxia-sto-navagio-eksaitias-tou-isxyroy-seismoy-vinteo" title="Συνέχεια ανάγνωσης &quot;Ζάκυνθος: Έπεσαν βράχια στο ναυάγιο εξαιτίας του ισχυρού σεισμού (βίντεο)&quot;"><img loading="lazy" srcset="/media/k2/items/cache/9d853d6b81fa9d517b2ccaf239f31e58_XS.jpg 200w, /media/k2/items/cache/9d853d6b81fa9d517b2ccaf239f31e58_S.jpg 300w, /media/k2/items/cache/9d853d6b81fa9d517b2ccaf239f31e58_M.jpg 600w" sizes="(max-width:768px) 300px, 600px" src="/media/k2/items/cache/9d853d6b81fa9d517b2ccaf239f31e58_S.jpg" alt="Ζάκυνθος: Έπεσαν βράχια στο ναυάγιο εξαιτίας του ισχυρού σεισμού (βίντεο)" /></a> <!-- K2 Plugins: K2AfterDisplayTitle -->
                                             <a class="moduleItemCategory" href="/eidhseis/koinonia">Κοινωνία</a> <span class="moduleItemDateCreated">| 08/09/2022 - 12:11</span> <a class="moduleItemTitle" href="/eidhseis/koinonia/399908/zakynthos-epesan-vraxia-sto-navagio-eksaitias-tou-isxyroy-seismoy-vinteo">Ζάκυνθος: Έπεσαν βράχια στο ναυάγιο εξαιτίας του ισχυρού σεισμού (βίντεο)</a>
                                        </li>
                                        <li class="gridItem3">
                                            <a class="moduleItemImage" href="/eidhseis/koinonia/399897/allou-fun-park-oloi-oi-oroi-tiroyntai-evlavika-ginontai-synexeis-elegxoi" title="Συνέχεια ανάγνωσης &quot;Allou! Fun Park: «Όλοι οι όροι τηρούνται ευλαβικά, γίνονται συνεχείς έλεγχοι»&quot;"><img loading="lazy" srcset="/media/k2/items/cache/80bc08dbe153bfcc59e75c6e2f5db848_XS.jpg 200w, /media/k2/items/cache/80bc08dbe153bfcc59e75c6e2f5db848_S.jpg 300w, /media/k2/items/cache/80bc08dbe153bfcc59e75c6e2f5db848_M.jpg 600w" sizes="(max-width:768px) 300px, 600px" src="/media/k2/items/cache/80bc08dbe153bfcc59e75c6e2f5db848_S.jpg" alt="Allou! Fun Park: «Όλοι οι όροι τηρούνται ευλαβικά, γίνονται συνεχείς έλεγχοι»" /></a> <!-- K2 Plugins: K2AfterDisplayTitle -->
                                             <a class="moduleItemCategory" href="/eidhseis/koinonia">Κοινωνία</a> <span class="moduleItemDateCreated">| 08/09/2022 - 11:05</span> <a class="moduleItemTitle" href="/eidhseis/koinonia/399897/allou-fun-park-oloi-oi-oroi-tiroyntai-evlavika-ginontai-synexeis-elegxoi">Allou! Fun Park: «Όλοι οι όροι τηρούνται ευλαβικά, γίνονται συνεχείς έλεγχοι»</a>
                                        </li>
                                        <li class="gridItem4">
                                            <a class="moduleItemImage" href="/eidhseis/oikonomia/399868/kleidosan-ta-metra-pou-tha-anakoinothoyn-sti-deth-afksimeno-epidoma-thermansis-epitagi-akriveias-ekptosi-se-fysiko-aerio" title="Συνέχεια ανάγνωσης &quot;Κλείδωσαν τα μέτρα που θα ανακοινωθούν στη ΔΕΘ: Αυξημένο επίδομα θέρμανσης, επιταγή ακρίβειας, έκπτωση σε φυσικό αέριο&quot;"><img loading="lazy" srcset="/media/k2/items/cache/5df24060be8c86f392cbe89bfbe5e47b_XS.jpg 200w, /media/k2/items/cache/5df24060be8c86f392cbe89bfbe5e47b_S.jpg 300w, /media/k2/items/cache/5df24060be8c86f392cbe89bfbe5e47b_M.jpg 600w" sizes="(max-width:768px) 300px, 600px" src="/media/k2/items/cache/5df24060be8c86f392cbe89bfbe5e47b_S.jpg" alt="Κλείδωσαν τα μέτρα που θα ανακοινωθούν στη ΔΕΘ: Αυξημένο επίδομα θέρμανσης, επιταγή ακρίβειας, έκπτωση σε φυσικό αέριο" /></a> <!-- K2 Plugins: K2AfterDisplayTitle -->
                                             <a class="moduleItemCategory" href="/eidhseis/oikonomia">Οικονομία</a> <span class="moduleItemDateCreated">| 08/09/2022 - 07:01</span> <a class="moduleItemTitle" href="/eidhseis/oikonomia/399868/kleidosan-ta-metra-pou-tha-anakoinothoyn-sti-deth-afksimeno-epidoma-thermansis-epitagi-akriveias-ekptosi-se-fysiko-aerio">Κλείδωσαν τα μέτρα που θα ανακοινωθούν στη ΔΕΘ: Αυξημένο επίδομα θέρμανσης, επιταγή ακρίβειας, έκπτωση σε φυσικό αέριο</a>
                                        </li>
                                        <li class="gridItem5">
                                            <a class="moduleItemImage" href="/eidhseis/ergasiaka/399867/erxetai-to-neo-programma-dypa-gia-anergous-oaed-me-epidotisi-14-800-evro-gia-na-anoiksoun-epixeirisi" title="Συνέχεια ανάγνωσης &quot;Έρχεται το νέο πρόγραμμα ΔΥΠΑ για ανέργους ΟΑΕΔ με επιδότηση 14.800 ευρώ για να ανοίξουν επιχείρηση&quot;"><img loading="lazy" srcset="/media/k2/items/cache/d6cad52084aff76007b6fdf91f66ae2b_XS.jpg 200w, /media/k2/items/cache/d6cad52084aff76007b6fdf91f66ae2b_S.jpg 300w, /media/k2/items/cache/d6cad52084aff76007b6fdf91f66ae2b_M.jpg 600w" sizes="(max-width:768px) 300px, 600px" src="/media/k2/items/cache/d6cad52084aff76007b6fdf91f66ae2b_S.jpg" alt="Έρχεται το νέο πρόγραμμα ΔΥΠΑ για ανέργους ΟΑΕΔ με επιδότηση 14.800 ευρώ για να ανοίξουν επιχείρηση" /></a> <!-- K2 Plugins: K2AfterDisplayTitle -->
                                             <a class="moduleItemCategory" href="/eidhseis/ergasiaka">Εργασιακά</a> <span class="moduleItemDateCreated">| 08/09/2022 - 06:47</span> <a class="moduleItemTitle" href="/eidhseis/ergasiaka/399867/erxetai-to-neo-programma-dypa-gia-anergous-oaed-me-epidotisi-14-800-evro-gia-na-anoiksoun-epixeirisi">Έρχεται το νέο πρόγραμμα ΔΥΠΑ για ανέργους ΟΑΕΔ με επιδότηση 14.800 ευρώ για να ανοίξουν επιχείρηση</a>
                                        </li>
                                        <li class="gridItem6">
                                            <a class="moduleItemImage" href="/eidhseis/paideia/399875/oli-i-apofasi-pos-tha-leitourgisoun-sxoleia-kai-frontistiria-apo-deftera" title="Συνέχεια ανάγνωσης &quot;Όλη η απόφαση: Πώς θα λειτουργήσουν σχολεία και φροντιστήρια από Δευτέρα&quot;"><img loading="lazy" srcset="/media/k2/items/cache/404a36cb6c9533ebfb2e3b452cdbb728_XS.jpg?t=20220908_053759 200w, /media/k2/items/cache/404a36cb6c9533ebfb2e3b452cdbb728_S.jpg?t=20220908_053759 300w, /media/k2/items/cache/404a36cb6c9533ebfb2e3b452cdbb728_M.jpg?t=20220908_053759 600w" sizes="(max-width:768px) 300px, 600px" src="/media/k2/items/cache/404a36cb6c9533ebfb2e3b452cdbb728_S.jpg?t=20220908_053759" alt="Όλη η απόφαση: Πώς θα λειτουργήσουν σχολεία και φροντιστήρια από Δευτέρα" /></a> <!-- K2 Plugins: K2AfterDisplayTitle -->
                                             <a class="moduleItemCategory" href="/eidhseis/paideia">Παιδεία</a> <span class="moduleItemDateCreated">| 08/09/2022 - 08:37</span> <a class="moduleItemTitle" href="/eidhseis/paideia/399875/oli-i-apofasi-pos-tha-leitourgisoun-sxoleia-kai-frontistiria-apo-deftera">Όλη η απόφαση: Πώς θα λειτουργήσουν σχολεία και φροντιστήρια από Δευτέρα</a>
                                        </li>
                                        <li class="gridItem7">
                                            <a class="moduleItemImage" href="/eidhseis/asfalish/399866/erxontai-allages-sti-syntaksiodotisi-me-diadoxiki-asfalisi-me-ligotera-ensima-ston-teleftaio-forea" title="Συνέχεια ανάγνωσης &quot;Έρχονται αλλαγές στη συνταξιοδότηση με διαδοχική ασφάλιση, με λιγότερα ένσημα στον τελευταίο φορέα&quot;"><img loading="lazy" srcset="/media/k2/items/cache/d20afee7a93538c8acefd09ee61c887c_XS.jpg 200w, /media/k2/items/cache/d20afee7a93538c8acefd09ee61c887c_S.jpg 300w, /media/k2/items/cache/d20afee7a93538c8acefd09ee61c887c_M.jpg 600w" sizes="(max-width:768px) 300px, 600px" src="/media/k2/items/cache/d20afee7a93538c8acefd09ee61c887c_S.jpg" alt="Έρχονται αλλαγές στη συνταξιοδότηση με διαδοχική ασφάλιση, με λιγότερα ένσημα στον τελευταίο φορέα" /></a> <!-- K2 Plugins: K2AfterDisplayTitle -->
                                             <a class="moduleItemCategory" href="/eidhseis/asfalish">Ασφάλιση</a> <span class="moduleItemDateCreated">| 08/09/2022 - 06:36</span> <a class="moduleItemTitle" href="/eidhseis/asfalish/399866/erxontai-allages-sti-syntaksiodotisi-me-diadoxiki-asfalisi-me-ligotera-ensima-ston-teleftaio-forea">Έρχονται αλλαγές στη συνταξιοδότηση με διαδοχική ασφάλιση, με λιγότερα ένσημα στον τελευταίο φορέα</a>
                                        </li>
                                        <li class="gridItem8">
                                            <a class="moduleItemImage" href="/eidhseis/koinonia/399872/martyria-25xronou-gia-to-atyxima-sto-allu-fun-park-den-frenare-to-vagoni-kai-ousiastika-ektroxiastike-vinteo" title="Συνέχεια ανάγνωσης &quot;Μαρτυρία 25χρονου για το ατύχημα στο Allou! Fun Park: «Δεν φρέναρε το βαγόνι και ουσιαστικά εκτροχιάστηκε» (βίντεο)&quot;"><img loading="lazy" srcset="/media/k2/items/cache/672cc88b7920b2b9b8ee83c3f863184f_XS.jpg?t=20220908_050915 200w, /media/k2/items/cache/672cc88b7920b2b9b8ee83c3f863184f_S.jpg?t=20220908_050915 300w, /media/k2/items/cache/672cc88b7920b2b9b8ee83c3f863184f_M.jpg?t=20220908_050915 600w" sizes="(max-width:768px) 300px, 600px" src="/media/k2/items/cache/672cc88b7920b2b9b8ee83c3f863184f_S.jpg?t=20220908_050915" alt="Μαρτυρία 25χρονου για το ατύχημα στο Allou! Fun Park: «Δεν φρέναρε το βαγόνι και ουσιαστικά εκτροχιάστηκε» (βίντεο)" /></a> <!-- K2 Plugins: K2AfterDisplayTitle -->
                                             <a class="moduleItemCategory" href="/eidhseis/koinonia">Κοινωνία</a> <span class="moduleItemDateCreated">| 08/09/2022 - 07:56</span> <a class="moduleItemTitle" href="/eidhseis/koinonia/399872/martyria-25xronou-gia-to-atyxima-sto-allu-fun-park-den-frenare-to-vagoni-kai-ousiastika-ektroxiastike-vinteo">Μαρτυρία 25χρονου για το ατύχημα στο Allou! Fun Park: «Δεν φρέναρε το βαγόνι και ουσιαστικά εκτροχιάστηκε» (βίντεο)</a>
                                        </li>
                                        <li class="gridItem9">
                                            <a class="moduleItemImage" href="/eidhseis/life/399898/ta-nea-iphone-14-kratane-tis-gnostes-times-tous-eno-i-kori-tou-stiv-tzomps-trolarei-epika-tin-apple-vinteo-eikona" title="Συνέχεια ανάγνωσης &quot;Τα νέα iPhone 14 κρατάνε τις «γνωστές» τιμές τους, ενώ η κόρη του Στηβ Τζομπς «τρολάρει» επικά την Apple (εικόνα)&quot;"><img loading="lazy" srcset="/media/k2/items/cache/18d8a50c532ab8f1e230d2c8f54737ab_XS.jpg?t=20220908_081802 200w, /media/k2/items/cache/18d8a50c532ab8f1e230d2c8f54737ab_S.jpg?t=20220908_081802 300w, /media/k2/items/cache/18d8a50c532ab8f1e230d2c8f54737ab_M.jpg?t=20220908_081802 600w" sizes="(max-width:768px) 300px, 600px" src="/media/k2/items/cache/18d8a50c532ab8f1e230d2c8f54737ab_S.jpg?t=20220908_081802" alt="Τα νέα iPhone 14 κρατάνε τις «γνωστές» τιμές τους, ενώ η κόρη του Στηβ Τζομπς «τρολάρει» επικά την Apple (εικόνα)" /></a> <!-- K2 Plugins: K2AfterDisplayTitle -->
                                             <a class="moduleItemCategory" href="/eidhseis/life">Life</a> <span class="moduleItemDateCreated">| 08/09/2022 - 11:13</span> <a class="moduleItemTitle" href="/eidhseis/life/399898/ta-nea-iphone-14-kratane-tis-gnostes-times-tous-eno-i-kori-tou-stiv-tzomps-trolarei-epika-tin-apple-vinteo-eikona">Τα νέα iPhone 14 κρατάνε τις «γνωστές» τιμές τους, ενώ η κόρη του Στηβ Τζομπς «τρολάρει» επικά την Apple (εικόνα)</a>
                                        </li>
                                        <li class="gridItem10">
                                            <a class="moduleItemImage" href="/eidhseis/ygeia/399886/ta-sympliromata-vitaminis-d-den-meionoun-ton-kindyno-loimoksis-me-koronoio" title="Συνέχεια ανάγνωσης &quot;Τα συμπληρώματα βιταμίνης D δεν μειώνουν τον κίνδυνο λοίμωξης με κορονοϊό&quot;"><img loading="lazy" srcset="/media/k2/items/cache/a5fd63e1ca54923756b80c3104955738_XS.jpg 200w, /media/k2/items/cache/a5fd63e1ca54923756b80c3104955738_S.jpg 300w, /media/k2/items/cache/a5fd63e1ca54923756b80c3104955738_M.jpg 600w" sizes="(max-width:768px) 300px, 600px" src="/media/k2/items/cache/a5fd63e1ca54923756b80c3104955738_M.jpg" alt="Τα συμπληρώματα βιταμίνης D δεν μειώνουν τον κίνδυνο λοίμωξης με κορονοϊό" /></a> <!-- K2 Plugins: K2AfterDisplayTitle -->
                                             <a class="moduleItemCategory" href="/eidhseis/ygeia">Υγεία</a> <span class="moduleItemDateCreated">| 08/09/2022 - 10:10</span> <a class="moduleItemTitle" href="/eidhseis/ygeia/399886/ta-sympliromata-vitaminis-d-den-meionoun-ton-kindyno-loimoksis-me-koronoio">Τα συμπληρώματα βιταμίνης D δεν μειώνουν τον κίνδυνο λοίμωξης με κορονοϊό</a>
                                        </li>
                                        <li class="gridItem11">
                                            <a class="moduleItemImage" href="/eidhseis/science/399884/i-energeiaki-krisi-tis-evropis-sympiezei-ton-megalytero-epitaxynti-somatidion-ston-kosmo" title="Συνέχεια ανάγνωσης &quot;Η ενεργειακή κρίση της Ευρώπης συμπιέζει τον μεγαλύτερο επιταχυντή σωματιδίων στον κόσμο&quot;"><img loading="lazy" srcset="/media/k2/items/cache/cfa2ec5c253ac6a284f4b4d8b8b57b1e_XS.jpg 200w, /media/k2/items/cache/cfa2ec5c253ac6a284f4b4d8b8b57b1e_S.jpg 300w, /media/k2/items/cache/cfa2ec5c253ac6a284f4b4d8b8b57b1e_M.jpg 600w" sizes="(max-width:768px) 300px, 600px" src="/media/k2/items/cache/cfa2ec5c253ac6a284f4b4d8b8b57b1e_S.jpg" alt="Η ενεργειακή κρίση της Ευρώπης συμπιέζει τον μεγαλύτερο επιταχυντή σωματιδίων στον κόσμο" /></a> <!-- K2 Plugins: K2AfterDisplayTitle -->
                                             <a class="moduleItemCategory" href="/eidhseis/science">Επιστήμη</a> <span class="moduleItemDateCreated">| 08/09/2022 - 10:05</span> <a class="moduleItemTitle" href="/eidhseis/science/399884/i-energeiaki-krisi-tis-evropis-sympiezei-ton-megalytero-epitaxynti-somatidion-ston-kosmo">Η ενεργειακή κρίση της Ευρώπης συμπιέζει τον μεγαλύτερο επιταχυντή σωματιδίων στον κόσμο</a>
                                        </li>
                                        <li class="gridItem12">
                                            <a class="moduleItemImage" href="/eidhseis/koinonia/399888/giorgos-tragkas-poioi-ekanan-apodoxi-klironomias-tis-periousias-tou-kai-poia-ta-posa-vinteo" title="Συνέχεια ανάγνωσης &quot;Γιώργος Τράγκας: Ποιοι έκαναν αποδοχή κληρονομιάς της περιουσίας του και ποια τα ποσά (βίντεο)&quot;"><img loading="lazy" srcset="/media/k2/items/cache/afeca1bd96c8da38980f1c4e564baa5e_XS.jpg 200w, /media/k2/items/cache/afeca1bd96c8da38980f1c4e564baa5e_S.jpg 300w, /media/k2/items/cache/afeca1bd96c8da38980f1c4e564baa5e_M.jpg 600w" sizes="(max-width:768px) 300px, 600px" src="/media/k2/items/cache/afeca1bd96c8da38980f1c4e564baa5e_S.jpg" alt="Γιώργος Τράγκας: Ποιοι έκαναν αποδοχή κληρονομιάς της περιουσίας του και ποια τα ποσά (βίντεο)" /></a> <!-- K2 Plugins: K2AfterDisplayTitle -->
                                             <a class="moduleItemCategory" href="/eidhseis/koinonia">Κοινωνία</a> <span class="moduleItemDateCreated">| 08/09/2022 - 10:13</span> <a class="moduleItemTitle" href="/eidhseis/koinonia/399888/giorgos-tragkas-poioi-ekanan-apodoxi-klironomias-tis-periousias-tou-kai-poia-ta-posa-vinteo">Γιώργος Τράγκας: Ποιοι έκαναν αποδοχή κληρονομιάς της περιουσίας του και ποια τα ποσά (βίντεο)</a>
                                        </li>
                                    </ul>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="mainRight sidebar col-md-3-OFF">
                    <!-- Module ID 98 [start] -->
                    <div class="moduleContainer adslot sticky">
                        <div class="moduleOuterWrapper">
                            <div class="moduleWrapper">
                                <div class="moduleContent">
                                    <div id="k2ModuleBox98" class="k2CustomCodeBlock">
                                        <!-- /12496739/dikaiologitika.gr/sidebar1 -->
                                        <div id='sidebar1'></div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div><!-- Module ID 98 [finish] -->
                    <!-- Module ID 100 [start] -->
                    <div class="moduleContainer newsroom">
                        <div class="moduleOuterWrapper">
                            <div class="moduleWrapper">
                                <h3 class="moduleTitle">
                                    Ροή Ειδήσεων
                                </h3>
                                <div class="moduleContent">
                                    <div id="k2ModuleBox100" class="k2ItemsBlock sfx_newsroom">
                                        <ul>
                                            <li class="even">
                                                <!-- Plugins: BeforeDisplay -->
                                                <!-- K2 Plugins: K2BeforeDisplay -->
                                                 <span class="moduleItemDateCreated">08.09.2022 - 12:11 |</span> <a class="moduleItemCategory" href="/eidhseis/koinonia">Κοινωνία</a>
                                                <div class="moduleItemContent">
                                                    <a class="moduleItemTitle" href="/eidhseis/koinonia/399908/zakynthos-epesan-vraxia-sto-navagio-eksaitias-tou-isxyroy-seismoy-vinteo">Ζάκυνθος: Έπεσαν βράχια στο ναυάγιο εξαιτίας του ισχυρού σεισμού (βίντεο)</a> <!-- Plugins: AfterDisplayTitle -->
                                                     <!-- K2 Plugins: K2AfterDisplayTitle -->
                                                     <!-- Plugins: BeforeDisplayContent -->
                                                     <!-- K2 Plugins: K2BeforeDisplayContent -->
                                                    <div class="clr"></div>
                                                    <div class="clr"></div><!-- Plugins: AfterDisplayContent -->
                                                    <!-- K2 Plugins: K2AfterDisplayContent -->
                                                    <!-- Plugins: AfterDisplay -->
                                                    <!-- K2 Plugins: K2AfterDisplay -->
                                                    <div class="clr"></div>
                                                </div>
                                            </li>
                                            <li class="odd">
                                                <!-- Plugins: BeforeDisplay -->
                                                <!-- K2 Plugins: K2BeforeDisplay -->
                                                 <span class="moduleItemDateCreated">08.09.2022 - 12:05 |</span> <a class="moduleItemCategory" href="/eidhseis/business-news">Επιχειρήσεις</a>
                                                <div class="moduleItemContent">
                                                    <a class="moduleItemTitle" href="/eidhseis/business-news/399907/olokliromeni-antimetopisi-ipatologikon-nosimaton-sto-neo-ipatologiko-iatreio-tou-metropolitan-general">Ολοκληρωμένη αντιμετώπιση ηπατολογικών νοσημάτων στο νέο Ηπατολογικό Ιατρείο του Metropolitan General</a> <!-- Plugins: AfterDisplayTitle -->
                                                     <!-- K2 Plugins: K2AfterDisplayTitle -->
                                                     <!-- Plugins: BeforeDisplayContent -->
                                                     <!-- K2 Plugins: K2BeforeDisplayContent -->
                                                    <div class="clr"></div>
                                                    <div class="clr"></div><!-- Plugins: AfterDisplayContent -->
                                                    <!-- K2 Plugins: K2AfterDisplayContent -->
                                                    <!-- Plugins: AfterDisplay -->
                                                    <!-- K2 Plugins: K2AfterDisplay -->
                                                    <div class="clr"></div>
                                                </div>
                                            </li>
                                            <li class="even">
                                                <!-- Plugins: BeforeDisplay -->
                                                <!-- K2 Plugins: K2BeforeDisplay -->
                                                 <span class="moduleItemDateCreated">08.09.2022 - 11:59 |</span> <a class="moduleItemCategory" href="/eidhseis/athlitismos">Αθλητισμός</a>
                                                <div class="moduleItemContent">
                                                    <a class="moduleItemTitle" href="/eidhseis/athlitismos/399904/eurobasket-2022-i-ellada-exei-tin-teleftaia-apostoli-sto-milano-apenanti-stin-esthonia-me-to-myalo-sto-verolino">Eurobasket 2022: Η Ελλάδα έχει την τελευταία... αποστολή στο Μιλάνο απέναντι στην Εσθονία, με το «μυαλό» στο Βερολίνο</a> <!-- Plugins: AfterDisplayTitle -->
                                                     <!-- K2 Plugins: K2AfterDisplayTitle -->
                                                     <!-- Plugins: BeforeDisplayContent -->
                                                     <!-- K2 Plugins: K2BeforeDisplayContent -->
                                                    <div class="clr"></div>
                                                    <div class="clr"></div><!-- Plugins: AfterDisplayContent -->
                                                    <!-- K2 Plugins: K2AfterDisplayContent -->
                                                    <!-- Plugins: AfterDisplay -->
                                                    <!-- K2 Plugins: K2AfterDisplay -->
                                                    <div class="clr"></div>
                                                </div>
                                            </li>
                                            <li class="odd">
                                                <!-- Plugins: BeforeDisplay -->
                                                <!-- K2 Plugins: K2BeforeDisplay -->
                                                 <span class="moduleItemDateCreated">08.09.2022 - 11:59 |</span> <a class="moduleItemCategory" href="/eidhseis/science">Επιστήμη</a>
                                                <div class="moduleItemContent">
                                                    <a class="moduleItemTitle" href="/eidhseis/science/399906/oi-katastrofikes-plimmyres-sto-pakistan-mas-aforoyn-olous">Οι καταστροφικές πλημμύρες στο Πακιστάν μας αφορούν όλους</a> <!-- Plugins: AfterDisplayTitle -->
                                                     <!-- K2 Plugins: K2AfterDisplayTitle -->
                                                     <!-- Plugins: BeforeDisplayContent -->
                                                     <!-- K2 Plugins: K2BeforeDisplayContent -->
                                                    <div class="clr"></div>
                                                    <div class="clr"></div><!-- Plugins: AfterDisplayContent -->
                                                    <!-- K2 Plugins: K2AfterDisplayContent -->
                                                    <!-- Plugins: AfterDisplay -->
                                                    <!-- K2 Plugins: K2AfterDisplay -->
                                                    <div class="clr"></div>
                                                </div>
                                            </li>
                                            <li class="even lastItem">
                                                <!-- Plugins: BeforeDisplay -->
                                                <!-- K2 Plugins: K2BeforeDisplay -->
                                                 <span class="moduleItemDateCreated">08.09.2022 - 11:59 |</span> <a class="moduleItemCategory" href="/eidhseis/life">Life</a>
                                                <div class="moduleItemContent">
                                                    <a class="moduleItemTitle" href="/eidhseis/life/399905/mixailidis-ego-drepomai-eksallos-epi-skinis-me-ti-synavlia-tou-steliou-rokkou-vinteo">Μιχαηλίδης: «Εγώ ντρέπομαι» – Έξαλλος επί σκηνής με τη συναυλία του Στέλιου Ρόκκου (βίντεο)</a> <!-- Plugins: AfterDisplayTitle -->
                                                     <!-- K2 Plugins: K2AfterDisplayTitle -->
                                                     <!-- Plugins: BeforeDisplayContent -->
                                                     <!-- K2 Plugins: K2BeforeDisplayContent -->
                                                    <div class="clr"></div>
                                                    <div class="clr"></div><!-- Plugins: AfterDisplayContent -->
                                                    <!-- K2 Plugins: K2AfterDisplayContent -->
                                                    <!-- Plugins: AfterDisplay -->
                                                    <!-- K2 Plugins: K2AfterDisplay -->
                                                    <div class="clr"></div>
                                                </div>
                                            </li>
                                        </ul>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div><!-- Module ID 100 [finish] -->
                    <!-- Module ID 136 [start] -->
                    <div class="moduleContainer">
                        <div class="moduleOuterWrapper">
                            <div class="moduleWrapper">
                                <div class="moduleContent">
                                    <!-- JoomlaWorks "Simple RSS Feed Reader" Module (v3.10.0) starts here -->
                                    <div class="n4h">
                                        <h2>
                                            <a target="_blank" rel="noopener" href="https://www.news4health.gr/">News4Health</a>
                                        </h2>
                                        <div class="moduleItemsGrid">
                                            <div class="moduleItem item1">
                                                <a target="_blank" rel="noopener" class="moduleItemImage" href="https://www.news4health.gr/ygeia/16283/maia-i-proteini-piso-apo-to-mystirio-tis-ypogonimotitas-pou-borei-na-odigisei-se-nees-therapeies"><img loading="lazy" class="img4x3" src="https://www.news4health.gr/media/k2/items/cache/6cdf401db55018d5a694971d44fa38a9_S.jpg" alt="Μαία: Η πρωτεΐνη πίσω από το μυστήριο της υπογονιμότητας που μπορεί να οδηγήσει σε νέες θεραπείες" /></a>
                                                <h3>
                                                    <a target="_blank" rel="noopener" class="moduleItemTitle" href="https://www.news4health.gr/ygeia/16283/maia-i-proteini-piso-apo-to-mystirio-tis-ypogonimotitas-pou-borei-na-odigisei-se-nees-therapeies">Μαία: Η πρωτεΐνη πίσω από το μυστήριο της υπογονιμότητας που μπορεί να οδηγήσει σε νέες θεραπείες</a>
                                                </h3>
                                            </div>
                                            <div class="moduleItem item2">
                                                <a target="_blank" rel="noopener" class="moduleItemImage" href="https://www.news4health.gr/politiki-ygeias/16282/anoigma-sxoleion-proairetiki-i-maska-gia-olous-kai-test-stous-anemvoliastous"><img loading="lazy" class="img4x3" src="https://www.news4health.gr/media/k2/items/cache/18b4d16401d2a1438fe7795ba871551c_S.jpg" alt="Άνοιγμα σχολείων: Προαιρετική η μάσκα για όλους και test στους ανεμβολίαστους" /></a>
                                                <h3>
                                                    <a target="_blank" rel="noopener" class="moduleItemTitle" href="https://www.news4health.gr/politiki-ygeias/16282/anoigma-sxoleion-proairetiki-i-maska-gia-olous-kai-test-stous-anemvoliastous">Άνοιγμα σχολείων: Προαιρετική η μάσκα για όλους και test στους ανεμβολίαστους</a>
                                                </h3>
                                            </div>
                                            <div class="moduleItem item3">
                                                <a target="_blank" rel="noopener" class="moduleItemImage" href="https://www.news4health.gr/ygeia/16273/ti-apagoreyetai-na-kaneis-prin-tis-eksetaseis-aimatos-kai-oyron"><img loading="lazy" class="img4x3" src="https://www.news4health.gr/media/k2/items/cache/97666ed4f756922c128eb1df312a710d_S.jpg" alt="Τι απαγορεύεται να κάνεις πριν τις εξετάσεις αίματος και ούρων" /></a>
                                                <h3>
                                                    <a target="_blank" rel="noopener" class="moduleItemTitle" href="https://www.news4health.gr/ygeia/16273/ti-apagoreyetai-na-kaneis-prin-tis-eksetaseis-aimatos-kai-oyron">Τι απαγορεύεται να κάνεις πριν τις εξετάσεις αίματος και ούρων</a>
                                                </h3>
                                            </div>
                                        </div>
                                    </div><!-- JoomlaWorks "Simple RSS Feed Reader" Module (v3.10.0) ends here -->
                                </div>
                            </div>
                        </div>
                    </div><!-- Module ID 136 [finish] -->
                    <!-- Module ID 99 [start] -->
                    <div class="moduleContainer adslot sticky">
                        <div class="moduleOuterWrapper">
                            <div class="moduleWrapper">
                                <div class="moduleContent">
                                    <div id="k2ModuleBox99" class="k2CustomCodeBlock">
                                        <!-- /12496739/dikaiologitika.gr/sidebar3 -->
                                        <div id='sidebar3'></div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div><!-- Module ID 99 [finish] -->
                    <!-- Module ID 166 [start] -->
                    <div class="moduleContainer adslot sticky">
                        <div class="moduleOuterWrapper">
                            <div class="moduleWrapper">
                                <div class="moduleContent">
                                    <div id="k2ModuleBox166" class="k2CustomCodeBlock">
                                        <!-- /12496739/dikaiologitika.gr/sidebar4 -->
                                        <div id='sidebar4'></div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div><!-- Module ID 166 [finish] -->
                    <!-- Module ID 165 [start] -->
                    <div class="moduleContainer adslot sticky">
                        <div class="moduleOuterWrapper">
                            <div class="moduleWrapper">
                                <div class="moduleContent">
                                    <div id="k2ModuleBox165" class="k2CustomCodeBlock">
                                        <!-- /12496739/dikaiologitika.gr/sidebar5 -->
                                        <div id='sidebar5'></div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div><!-- Module ID 165 [finish] -->
                    <!-- Module ID 101 [start] -->
                    <div class="moduleContainer adslot sticky">
                        <div class="moduleOuterWrapper">
                            <div class="moduleWrapper">
                                <div class="moduleContent">
                                    <div id="k2ModuleBox101" class="k2CustomCodeBlock">
                                        <!-- /12496739/dikaiologitika.gr/sidebar2 -->
                                        <div id='sidebar2'></div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div><!-- Module ID 101 [finish] -->
                </div>
            </section>
        </div>
        <footer>
            <div class="footerTop">
                <div class="container">
                    <div class="row align-items-end">
                        <div class="col-md-6 logo-menu">
                            <a class="logo" href="https://www.dikaiologitika.gr/"><span>Dikaiologitika.gr | ΕΙΔΗΣΕΙΣ</span></a> <!-- Module ID 105 [start] -->
                            <ul class="menu_footer">
                                <li class="item-241">
                                    <a href="/oroi-xrhshs">ΟΡΟΙ ΧΡΗΣΗΣ</a>
                                </li>
                                <li class="item-353">
                                    <a href="/about-us">ΣΧΕΤΙΚΑ ΜΕ ΤΟ DNEWS</a>
                                </li>
                                <li class="item-357">
                                    <a href="/advertise">ΔΙΑΦΗΜΙΣΗ</a>
                                </li>
                            </ul><!-- Module ID 105 [finish] -->
                        </div>
                        <div class="col-md-3 social">
                            <h4>
                                Ακολουθήστε μας
                            </h4><a rel="noopener" target="_blank" href="https://www.facebook.com/dikaiologitika"><svg width="24" height="24" role="img" viewbox="0 0 24 24">
                            <path d="M24 12.073c0-6.627-5.373-12-12-12s-12 5.373-12 12c0 5.99 4.388 10.954 10.125 11.854v-8.385H7.078v-3.47h3.047V9.43c0-3.007 1.792-4.669 4.533-4.669 1.312 0 2.686.235 2.686.235v2.953H15.83c-1.491 0-1.956.925-1.956 1.874v2.25h3.328l-.532 3.47h-2.796v8.385C19.612 23.027 24 18.062 24 12.073z"></path></svg></a> <a rel="noopener" target="_blank" href="https://twitter.com/dikaiologitika"><svg width="24" height="24" role="img" viewbox="0 0 24 24">
                            <path d="M23.953 4.57a10 10 0 01-2.825.775 4.958 4.958 0 002.163-2.723c-.951.555-2.005.959-3.127 1.184a4.92 4.92 0 00-8.384 4.482C7.69 8.095 4.067 6.13 1.64 3.162a4.822 4.822 0 00-.666 2.475c0 1.71.87 3.213 2.188 4.096a4.904 4.904 0 01-2.228-.616v.06a4.923 4.923 0 003.946 4.827 4.996 4.996 0 01-2.212.085 4.936 4.936 0 004.604 3.417 9.867 9.867 0 01-6.102 2.105c-.39 0-.779-.023-1.17-.067a13.995 13.995 0 007.557 2.209c9.053 0 13.998-7.496 13.998-13.985 0-.21 0-.42-.015-.63A9.935 9.935 0 0024 4.59z"></path></svg></a> <a rel="noopener" target="_blank" href="https://www.linkedin.com/in/dikaiologitika-%CE%BF%CE%B9-%CE%B5%CE%B9%CE%B4%CE%AE%CF%83%CE%B5%CE%B9%CF%82-%CF%87%CF%89%CF%81%CE%AF%CF%82-%CF%86%CE%AF%CE%BB%CF%84%CF%81%CE%B1-83951249"><svg width="24" height="24" role="img" viewbox="0 0 24 24">
                            <path d="M20.447 20.452h-3.554v-5.569c0-1.328-.027-3.037-1.852-3.037-1.853 0-2.136 1.445-2.136 2.939v5.667H9.351V9h3.414v1.561h.046c.477-.9 1.637-1.85 3.37-1.85 3.601 0 4.267 2.37 4.267 5.455v6.286zM5.337 7.433c-1.144 0-2.063-.926-2.063-2.065 0-1.138.92-2.063 2.063-2.063 1.14 0 2.064.925 2.064 2.063 0 1.139-.925 2.065-2.064 2.065zm1.782 13.019H3.555V9h3.564v11.452zM22.225 0H1.771C.792 0 0 .774 0 1.729v20.542C0 23.227.792 24 1.771 24h20.451C23.2 24 24 23.227 24 22.271V1.729C24 .774 23.2 0 22.222 0h.003z"></path></svg></a> <a rel="noopener" target="_blank" href="https://www.youtube.com/channel/UCQnilFuPdrMaH6Jo2-uECFA/featured"><svg width="24" height="24" role="img" viewbox="0 0 24 24">
                            <path d="M23.498 6.186a3.016 3.016 0 0 0-2.122-2.136C19.505 3.545 12 3.545 12 3.545s-7.505 0-9.377.505A3.017 3.017 0 0 0 .502 6.186C0 8.07 0 12 0 12s0 3.93.502 5.814a3.016 3.016 0 0 0 2.122 2.136c1.871.505 9.376.505 9.376.505s7.505 0 9.377-.505a3.015 3.015 0 0 0 2.122-2.136C24 15.93 24 12 24 12s0-3.93-.502-5.814zM9.545 15.568V8.432L15.818 12l-6.273 3.568z"></path></svg></a> <a rel="noopener" target="_blank" href="https://www.instagram.com/dikaiologitikanewsgr/"><svg width="24" height="24" role="img" viewbox="0 0 24 24">
                            <path d="M12 0C8.74 0 8.333.015 7.053.072 5.775.132 4.905.333 4.14.63c-.789.306-1.459.717-2.126 1.384S.935 3.35.63 4.14C.333 4.905.131 5.775.072 7.053.012 8.333 0 8.74 0 12s.015 3.667.072 4.947c.06 1.277.261 2.148.558 2.913.306.788.717 1.459 1.384 2.126.667.666 1.336 1.079 2.126 1.384.766.296 1.636.499 2.913.558C8.333 23.988 8.74 24 12 24s3.667-.015 4.947-.072c1.277-.06 2.148-.262 2.913-.558.788-.306 1.459-.718 2.126-1.384.666-.667 1.079-1.335 1.384-2.126.296-.765.499-1.636.558-2.913.06-1.28.072-1.687.072-4.947s-.015-3.667-.072-4.947c-.06-1.277-.262-2.149-.558-2.913-.306-.789-.718-1.459-1.384-2.126C21.319 1.347 20.651.935 19.86.63c-.765-.297-1.636-.499-2.913-.558C15.667.012 15.26 0 12 0zm0 2.16c3.203 0 3.585.016 4.85.071 1.17.055 1.805.249 2.227.415.562.217.96.477 1.382.896.419.42.679.819.896 1.381.164.422.36 1.057.413 2.227.057 1.266.07 1.646.07 4.85s-.015 3.585-.074 4.85c-.061 1.17-.256 1.805-.421 2.227-.224.562-.479.96-.899 1.382-.419.419-.824.679-1.38.896-.42.164-1.065.36-2.235.413-1.274.057-1.649.07-4.859.07-3.211 0-3.586-.015-4.859-.074-1.171-.061-1.816-.256-2.236-.421-.569-.224-.96-.479-1.379-.899-.421-.419-.69-.824-.9-1.38-.165-.42-.359-1.065-.42-2.235-.045-1.26-.061-1.649-.061-4.844 0-3.196.016-3.586.061-4.861.061-1.17.255-1.814.42-2.234.21-.57.479-.96.9-1.381.419-.419.81-.689 1.379-.898.42-.166 1.051-.361 2.221-.421 1.275-.045 1.65-.06 4.859-.06l.045.03zm0 3.678c-3.405 0-6.162 2.76-6.162 6.162 0 3.405 2.76 6.162 6.162 6.162 3.405 0 6.162-2.76 6.162-6.162 0-3.405-2.76-6.162-6.162-6.162zM12 16c-2.21 0-4-1.79-4-4s1.79-4 4-4 4 1.79 4 4-1.79 4-4 4zm7.846-10.405c0 .795-.646 1.44-1.44 1.44-.795 0-1.44-.646-1.44-1.44 0-.794.646-1.439 1.44-1.439.793-.001 1.44.645 1.44 1.439z"></path></svg></a> <a rel="noopener" target="_blank" href="https://news.google.com/publications/CAAqBwgKMLmGnwkwmdBu?hl=el&amp;gl=GR&amp;ceid=GR:el"><svg width="24" height="24" role="img" viewbox="0 0 24 24">
                            <path d="M21.2666 21.2a.6141.6141 0 0 1-.6128.6128H3.3446a.614.614 0 0 1-.6128-.6128V8.1153a.6141.6141 0 0 1 .6128-.6128h17.3091a.6141.6141 0 0 1 .6128.6128V21.2zm-3.0315-3.4196v-1.1957a.0803.0803 0 0 0-.0803-.0803h-5.3725v1.3619h5.3725a.0817.0817 0 0 0 .0804-.083l-.0001-.0029zm.8171-2.5875v-1.2012a.0803.0803 0 0 0-.079-.0817h-6.191v1.3619h6.1896a.079.079 0 0 0 .0804-.0776v-.0041.0027zm-.8171-2.5875v-1.2066a.0803.0803 0 0 0-.0803-.0803h-5.3725v1.3619h5.3725a.0816.0816 0 0 0 .0803-.079v.004zM8.1492 14.0448v1.2257h1.7704c-.1457.749-.8049 1.2924-1.7704 1.2924-1.0906-.0405-1.9418-.9574-1.9013-2.048.0384-1.0338.8676-1.8629 1.9013-1.9013a1.77 1.77 0 0 1 1.2529.4903l.9342-.9329a3.1405 3.1405 0 0 0-2.1871-.8525c-1.8051 0-3.2684 1.4633-3.2684 3.2684 0 1.8051 1.4633 3.2684 3.2684 3.2684 1.8889 0 3.1323-1.3278 3.1323-3.1976a3.941 3.941 0 0 0-.0518-.6183l-3.0805.0054zM2.2701 7.6537a.6156.6156 0 0 1 .6128-.6128h12.1545l-1.2692-3.4904a.5952.5952 0 0 0-.7436-.3827L.3676 7.7749a.5938.5938 0 0 0-.3228.7749l2.2253 6.112V7.6537za.6156.6156 0 0 1 .6128-.6128h12.1545l-1.2692-3.4904a.5952.5952 0 0 0-.7436-.3827L.3676 7.7749a.5938.5938 0 0 0-.3228.7749l2.2253 6.112V7.6537zm21.3116-.3105l-8.803-2.3683.7517 2.0659h5.5836a.6141.6141 0 0 1 .6128.6128v8.7948l2.2471-8.3659a.5923.5923 0 0 0-.3922-.7393zm-4.4955-1.6738V2.7946a.6101.6101 0 0 0-.6115-.6074H5.5236a.6101.6101 0 0 0-.6156.6046v2.8368l8.3904-3.0519a.5937.5937 0 0 1 .7422.3895l.5447 1.498 4.5009 1.2052z"></path></svg></a> <a href="https://feeds.feedburner.com/dikaiologitika/ZteV"><svg width="24" height="24" role="img" viewbox="0 0 24 24">
                            <path d="M19.199 24C19.199 13.467 10.533 4.8 0 4.8V0c13.165 0 24 10.835 24 24h-4.801zM3.291 17.415c1.814 0 3.293 1.479 3.293 3.295 0 1.813-1.485 3.29-3.301 3.29C1.47 24 0 22.526 0 20.71s1.475-3.294 3.291-3.295zM15.909 24h-4.665c0-6.169-5.075-11.245-11.244-11.245V8.09c8.727 0 15.909 7.184 15.909 15.91z"></path></svg></a>
                        </div>
                        <div class="col-md-3 newsletter">
                            <h4>
                                Τα νέα του <a href="https://www.dikaiologitika.gr/">Dnews</a> στο e-mail σας
                            </h4>
                            <form class="newsletter__form" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=dikaiologitika/ZteV', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
                                <input type="text" name="email" placeholder="Το e-mail σας..." /> <input type="submit" value="Εγγραφή" /> <input type="hidden" value="dikaiologitika/ZteV" name="uri" /> <input type="hidden" name="loc" value="el_GR" />
                            </form>
                        </div>
                    </div>
                </div>
            </div>
            <div class="footerBottom">
                <div class="container">
                    <div class="row align-items-center copyrights-credits">
                        <div class="col-md-6">
                            Copyright © 2011 - 2022 OpinionPost S.A. <span>All rights reserved.</span>
                        </div>
                        <div class="col-md-6">
                            Designed by <a rel="noopener" target="_blank" href="https://andkodigital.com">Andko Digital</a> / Developed by <a rel="noopener" target="_blank" href="https://nuevvo.com">Nuevvo</a>
                        </div>
                    </div>
                </div>
            </div>
        </footer><!-- Content_END -->
        <div id="paScriptContainer"></div>
        <script>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</script> <noscript><img loading="lazy" src="//analytics.dikaiologitika.gr/matomo.php?idsite=1&amp;rec=1" class="c2" alt="" width="1" height="1" /> <img loading="lazy" src="https://mc.yandex.ru/watch/68540500" class="c2" alt="" width="1" height="1" /></noscript> 
        <script src="/templates/dnews_v4/js/template.js?t=20220804_1718"></script> 
        <script defer="defer" src='https://static.cloudflareinsights.com/beacon.min.js' data-cf-beacon='{"token": "b7fd60ccd1ac4596a1453381434874c6"}'></script>
    <script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"74769dae7dec7f72","token":"b7c758b81c9645b8b61d32e49b25db72","version":"2022.8.1","si":100}' crossorigin="anonymous"></script>
</body>
</html>
<!-- URL Normalizer (by JoomlaWorks): HTML Tidy engine enabled -->
<!-- URL Normalizer (by JoomlaWorks): Executed onAfterRender -->
