<!doctype html>
<html lang="el-gr" dir="ltr" prefix="og: http://ogp.me/ns#" class="nojs">
    <head>
        <meta charset="utf-8" />
        <link rel="preconnect" href="https://cmp.quantcast.com" />
        <link rel="preconnect" href="https://secure.quantserve.com" />
        <link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
        <link rel="preconnect" href="https://pagead2.googlesyndication.com" />
        <link rel="preconnect" href="https://tpc.googlesyndication.com" />
        <link rel="preconnect" href="https://www.googletagmanager.com" />
        <link rel="preconnect" href="https://www.google-analytics.com" />
        <link rel="preconnect" href="https://analytics.dikaiologitika.gr" />
        <link rel="preconnect" href="https://cdn.jsdelivr.net" />
        <link rel="preconnect" href="https://mc.yandex.ru" />
        <link rel="preconnect" href="https://static.cloudflareinsights.com" />
        <link rel="preconnect" href="https://cdn.onesignal.com" />
        <link rel="preconnect" href="https://app.exitbee.com" />
        <link rel="preconnect" href="https://cdn.exitbee.com" />
        <link rel="dns-prefetch" href="https://cmp.quantcast.com" />
        <link rel="dns-prefetch" href="https://secure.quantserve.com" />
        <link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net" />
        <link rel="dns-prefetch" href="https://pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="https://tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="https://www.googletagmanager.com" />
        <link rel="dns-prefetch" href="https://www.google-analytics.com" />
        <link rel="dns-prefetch" href="https://analytics.dikaiologitika.gr" />
        <link rel="dns-prefetch" href="https://cdn.jsdelivr.net" />
        <link rel="dns-prefetch" href="https://mc.yandex.ru" />
        <link rel="dns-prefetch" href="https://static.cloudflareinsights.com" />
        <link rel="dns-prefetch" href="https://cdn.onesignal.com" />
        <link rel="dns-prefetch" href="https://app.exitbee.com" />
        <link rel="dns-prefetch" href="https://cdn.exitbee.com" />
        <link rel="preload" href="/templates/dnews_v4/fonts/roboto-condensed-v24-latin_greek-regular.woff2" as="font" type="font/woff2" crossorigin="" />
        <link rel="preload" href="/templates/dnews_v4/fonts/roboto-condensed-v24-latin_greek-700.woff2" as="font" type="font/woff2" crossorigin="" />
        <link rel="preload" href="/templates/dnews_v4/fonts/noto-sans-v12-latin_greek-regular.woff2" as="font" type="font/woff2" crossorigin="" />
        <link rel="preload" href="/templates/dnews_v4/fonts/noto-sans-v12-latin_greek-italic.woff2" as="font" type="font/woff2" crossorigin="" />
        <link rel="preload" href="/templates/dnews_v4/fonts/noto-sans-v12-latin_greek-700.woff2" as="font" type="font/woff2" crossorigin="" />
        <link rel="preload" href="/templates/dnews_v4/fonts/noto-sans-v12-latin_greek-700italic.woff2" as="font" type="font/woff2" crossorigin="" />
        <link rel="preload" href="/templates/dnews_v4/fonts/noto-serif-v9-latin_greek-regular.woff2" as="font" type="font/woff2" crossorigin="" />
        <link rel="preload" href="/templates/dnews_v4/fonts/noto-serif-v9-latin_greek-italic.woff2" as="font" type="font/woff2" crossorigin="" />
        <link rel="preload" href="/templates/dnews_v4/fonts/noto-serif-v9-latin_greek-700.woff2" as="font" type="font/woff2" crossorigin="" />
        <link rel="preload" href="/templates/dnews_v4/fonts/noto-serif-v9-latin_greek-700italic.woff2" as="font" type="font/woff2" crossorigin="" />
        <link rel="preload" href="/templates/dnews_v4/css/template.css?t=20221024_1650" as="style" crossorigin="" />
        <link rel="apple-touch-icon-precomposed" sizes="57x57" href="/templates/dnews_v4/images/favicon/apple-touch-icon-57x57.png" />
        <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/templates/dnews_v4/images/favicon/apple-touch-icon-114x114.png" />
        <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/templates/dnews_v4/images/favicon/apple-touch-icon-72x72.png" />
        <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/templates/dnews_v4/images/favicon/apple-touch-icon-144x144.png" />
        <link rel="apple-touch-icon-precomposed" sizes="60x60" href="/templates/dnews_v4/images/favicon/apple-touch-icon-60x60.png" />
        <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/templates/dnews_v4/images/favicon/apple-touch-icon-120x120.png" />
        <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/templates/dnews_v4/images/favicon/apple-touch-icon-76x76.png" />
        <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/templates/dnews_v4/images/favicon/apple-touch-icon-152x152.png" />
        <link rel="icon" type="image/png" href="/templates/dnews_v4/images/favicon/favicon-196x196.png" sizes="196x196" />
        <link rel="icon" type="image/png" href="/templates/dnews_v4/images/favicon/favicon-96x96.png" sizes="96x96" />
        <link rel="icon" type="image/png" href="/templates/dnews_v4/images/favicon/favicon-32x32.png" sizes="32x32" />
        <link rel="icon" type="image/png" href="/templates/dnews_v4/images/favicon/favicon-16x16.png" sizes="16x16" />
        <link rel="icon" type="image/png" href="/templates/dnews_v4/images/favicon/favicon-128.png" sizes="128x128" />
        <meta name="application-name" content="Dnews (by Dikaiologitika.gr)" />
        <meta name="msapplication-TileColor" content="#f4f4f4" />
        <meta name="msapplication-TileImage" content="/templates/dnews_v4/images/favicon/mstile-144x144.png" />
        <meta name="msapplication-square70x70logo" content="/templates/dnews_v4/images/favicon/mstile-70x70.png" />
        <meta name="msapplication-square150x150logo" content="/templates/dnews_v4/images/favicon/mstile-150x150.png" />
        <meta name="msapplication-wide310x150logo" content="/templates/dnews_v4/images/favicon/mstile-310x150.png" />
        <meta name="msapplication-square310x310logo" content="/templates/dnews_v4/images/favicon/mstile-310x310.png" />
        <meta name="theme-color" content="#f4f4f4" />
        <base href="https://www.dikaiologitika.gr/eidhseis/kosmos/406397/o-erntogan-thymithike-tin-agia-sofia-to-anoigma-os-tzami-einai-megali-proklisi-stin-pagkosmia-kidemonia-vinteo" />
        <title>
            Ο Ερντογάν... θυμήθηκε την Αγία Σοφία: «Το άνοιγμα ως τζαμί είναι μεγάλη πρόκληση στην παγκόσμια κηδεμονία» (βίντεο) | Ειδησεις
        </title>
        <meta name="description" content="Ο Ερντογάν…θυμήθηκε την Αγία Σοφία" />
        <meta name="news_keywords" content="ΤΟΥΡΚΙΑ, ΕΡΝΤΟΓΑΝ, ΡΕΤΖΕΠ ΤΑΓΙΠ ΕΡΝΤΟΓΑΝ, ΑΓΙΑ ΣΟΦΙΑ" />
        <meta name="rights" content="OpinionPost S.A." />
        <meta name="author" content="Newsroom" />
        <meta property="og:url" content="https://www.dikaiologitika.gr/eidhseis/kosmos/406397/o-erntogan-thymithike-tin-agia-sofia-to-anoigma-os-tzami-einai-megali-proklisi-stin-pagkosmia-kidemonia-vinteo" />
        <meta property="og:type" content="article" />
        <meta property="og:title" content="Ο Ερντογάν... θυμήθηκε την Αγία Σοφία: «Το άνοιγμα ως τζαμί είναι μεγάλη πρόκληση στην παγκόσμια κηδεμονία» (βίντεο)" />
        <meta property="og:description" content="Ο Ερντογάν…θυμήθηκε την Αγία Σοφία" />
        <meta property="og:image" content="https://www.dikaiologitika.gr/media/k2/items/cache/440f2e10e7de4213611b56a8ae9a1ad8_L.jpg" />
        <meta name="image" content="https://www.dikaiologitika.gr/media/k2/items/cache/440f2e10e7de4213611b56a8ae9a1ad8_L.jpg" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@dikaiologitika" />
        <meta name="twitter:title" content="Ο Ερντογάν... θυμήθηκε την Αγία Σοφία: «Το άνοιγμα ως τζαμί είναι μεγάλη πρόκληση στην παγκόσμια κηδεμονία» (βίντεο)" />
        <meta name="twitter:description" content="Ο Ερντογάν…θυμήθηκε την Αγία Σοφία" />
        <meta name="twitter:image" content="https://www.dikaiologitika.gr/media/k2/items/cache/440f2e10e7de4213611b56a8ae9a1ad8_L.jpg" />
        <meta name="twitter:image:alt" content="Ο Ερντογάν... θυμήθηκε την Αγία Σοφία: «Το άνοιγμα ως τζαμί είναι μεγάλη πρόκληση στην παγκόσμια κηδεμονία» (βίντεο)" />
        <meta name="category" content="Διεθνή" />
        <meta name="publish-date" content="2022-10-28" />
        <meta name="viewport" content="width=device-width, initial-scale=1" />
        <meta name="generator" content="Joomla! - Open Source Content Management" />
        <link href="https://www.dikaiologitika.gr/eidhseis/kosmos/406397/o-erntogan-thymithike-tin-agia-sofia-to-anoigma-os-tzami-einai-megali-proklisi-stin-pagkosmia-kidemonia-vinteo" rel="canonical" />
        <link href="https://www.dikaiologitika.gr/eidhseis/kosmos/406397/o-erntogan-thymithike-tin-agia-sofia-to-anoigma-os-tzami-einai-megali-proklisi-stin-pagkosmia-kidemonia-vinteo?amp" rel="amphtml" />
        <link href="/templates/dnews_v4/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
        <link href="/templates/dnews_v4/css/template.css?t=20221024_1650" rel="stylesheet" crossorigin="" />
        <style>
        

                        /* K2 - Magnific Popup Overrides */
                        .mfp-iframe-holder {padding:10px;}
                        .mfp-iframe-holder .mfp-content {max-width:100%;width:100%;height:100%;}
                        .mfp-iframe-scaler iframe {background:#fff;padding:10px;box-sizing:border-box;box-shadow:none;}
                    
        
        </style>
        <script type="application/x-k2-headers">
        
        {"Last-Modified": "Fri, 28 Oct 2022 16:56:21 GMT", "ETag": "ae299c9215c64b7f97da955ed2060544"}
        
        </script>
        <script type="application/ld+json">
        

                {
                    "@context": "https://schema.org",
                    "@type": "NewsArticle",
                    "mainEntityOfPage": {
                        "@type": "WebPage",
                        "@id": "https://www.dikaiologitika.gr/eidhseis/kosmos/406397/o-erntogan-thymithike-tin-agia-sofia-to-anoigma-os-tzami-einai-megali-proklisi-stin-pagkosmia-kidemonia-vinteo"
                    },
                    "url": "https://www.dikaiologitika.gr/eidhseis/kosmos/406397/o-erntogan-thymithike-tin-agia-sofia-to-anoigma-os-tzami-einai-megali-proklisi-stin-pagkosmia-kidemonia-vinteo",
                    "headline": "Ο Ερντογάν... θυμήθηκε την Αγία Σοφία: «Το άνοιγμα ως τζαμί είναι μεγάλη πρόκληση στην παγκόσμια κηδεμονία» (βίντεο)",
                    "image": [
                        "https://www.dikaiologitika.gr/media/k2/items/cache/440f2e10e7de4213611b56a8ae9a1ad8_XL.jpg",
                        "https://www.dikaiologitika.gr/media/k2/items/cache/440f2e10e7de4213611b56a8ae9a1ad8_L.jpg",
                        "https://www.dikaiologitika.gr/media/k2/items/cache/440f2e10e7de4213611b56a8ae9a1ad8_M.jpg",
                        "https://www.dikaiologitika.gr/media/k2/items/cache/440f2e10e7de4213611b56a8ae9a1ad8_S.jpg",
                        "https://www.dikaiologitika.gr/media/k2/items/cache/440f2e10e7de4213611b56a8ae9a1ad8_XS.jpg",
                        "https://www.dikaiologitika.gr/media/k2/items/cache/440f2e10e7de4213611b56a8ae9a1ad8_Generic.jpg"
                    ],
                    "datePublished": "2022-10-28 16:56:21",
                    "dateModified": "2022-10-28 16:56:21",
                    "author": {
                        "@type": "Person",
                        "name": "Newsroom",
                        "url": "https://www.dikaiologitika.gr/site/user/247-newsroom"
                    },
                    "publisher": {
                        "@type": "Organization",
                        "name": "Dikaiologitika News",
                        "url": "https://www.dikaiologitika.gr/",
                        "logo": {
                            "@type": "ImageObject",
                            "name": "Dikaiologitika News",
                            "width": "260",
                            "height": "60",
                            "url": "https://www.dikaiologitika.gr/images/ios/dlogo_260x60.png"
                        }
                    },
                    "articleSection": "https://www.dikaiologitika.gr/eidhseis/kosmos",
                    "keywords": "ΤΟΥΡΚΙΑ, ΕΡΝΤΟΓΑΝ, ΡΕΤΖΕΠ ΤΑΓΙΠ ΕΡΝΤΟΓΑΝ, ΑΓΙΑ ΣΟΦΙΑ",
                    "description": "«Μεγάλη πρόκληση ενάντια στην παγκόσμια κηδεμονία», χαρακτήρισε ο Ερντογάν τη μετατροπή της Αγίας Σοφίας σε τζαμί.",
                    "articleBody": "«Μεγάλη πρόκληση ενάντια στην παγκόσμια κηδεμονία», χαρακτήρισε ο Ερντογάν τη μετατροπή της Αγίας Σοφίας σε τζαμί. Την Αγία Σοφία θυμήθηκε πάλι ο Τούρκος Πρόεδρος, Ρετζέπ Ταγίπ Ερντογάν, λέγοντας ότι η μετατροπή της σε τζαμί ήταν ένα όνειρο γενεών όπως αρμόζει στον πορθητή Μωμάμεθ. Ο Ρετζέπ Ταγίπ Ερντογάν είπε ακόμη, ότι η μετατροπή της Αγίας Σοφίας είναι μια μεγάλη πρόκληση ενάντια στην παγκόσμια κηδεμονία.«Τα πιόνια που χρησιμοποιήθηκαν σε αυτούς τους βρώμικους υπολογισμούς δεν έλειψαν ποτέ. Υπήρχαν χθες υπάρχουν και σήμερα», είπε ο Τούρκος Πρόεδρος, «ακόμη και το γεγονός ότι ανοίξαμε ξανά την Αγία Σοφία, το όνειρο των γενεών, ως τζαμί όπως αρμόζει τον πορθητή Μωάμεθ , είναι μια μεγάλη πρόκληση ενάντια στην παγκόσμια κηδεμονία», δήλωσε ο Τούρκος Πρόεδρος. Ο Τούρκος Πρόεδρος έπαιξε και με το αντιιμπεριαλιστικό κοινό του, όπως συνηθίζει: «Τα σχέδια των ιμπεριαλιστών για τη χώρα μας δεν έλειψαν ποτέ».",
                    "about": [{"@type": "Thing", "name": "ΤΟΥΡΚΙΑ"},{"@type": "Thing", "name": "ΕΡΝΤΟΓΑΝ"},{"@type": "Thing", "name": "ΡΕΤΖΕΠ ΤΑΓΙΠ ΕΡΝΤΟΓΑΝ"},{"@type": "Thing", "name": "ΑΓΙΑ ΣΟΦΙΑ"}]
                }
                
        
        </script>
        <style>
        /**/
        img.c3 {position:absolute;left:-9999px;}
        img.c2 {width:300px;height:auto;}
        span.c1 {text-decoration: underline;}
        /**/
        </style>
    </head>
    <body id="com_k2" class="viewIsItem idIs406397 itemIdIs305">
        <!-- /12496739/dikaiologitika.gr/prestitial -->
        <div id='prestitial'></div><!-- /12496739/dikaiologitika.gr/skin -->
        <div id='skin'></div><!-- Content_START -->
        <div id="overlayForMobile"></div>
        <header>
            <div class="container">
                <div class="row align-items-center justify-content-center headerTop">
                    <div class="col-2 col-md-4 social">
                        <a rel="noopener" target="_blank" href="https://www.facebook.com/dikaiologitika"><svg width="16" height="16" role="img" viewbox="0 0 24 24">
                        <path d="M24 12.073c0-6.627-5.373-12-12-12s-12 5.373-12 12c0 5.99 4.388 10.954 10.125 11.854v-8.385H7.078v-3.47h3.047V9.43c0-3.007 1.792-4.669 4.533-4.669 1.312 0 2.686.235 2.686.235v2.953H15.83c-1.491 0-1.956.925-1.956 1.874v2.25h3.328l-.532 3.47h-2.796v8.385C19.612 23.027 24 18.062 24 12.073z"></path></svg></a> <a rel="noopener" target="_blank" href="https://twitter.com/dikaiologitika"><svg width="16" height="16" role="img" viewbox="0 0 24 24">
                        <path d="M23.953 4.57a10 10 0 01-2.825.775 4.958 4.958 0 002.163-2.723c-.951.555-2.005.959-3.127 1.184a4.92 4.92 0 00-8.384 4.482C7.69 8.095 4.067 6.13 1.64 3.162a4.822 4.822 0 00-.666 2.475c0 1.71.87 3.213 2.188 4.096a4.904 4.904 0 01-2.228-.616v.06a4.923 4.923 0 003.946 4.827 4.996 4.996 0 01-2.212.085 4.936 4.936 0 004.604 3.417 9.867 9.867 0 01-6.102 2.105c-.39 0-.779-.023-1.17-.067a13.995 13.995 0 007.557 2.209c9.053 0 13.998-7.496 13.998-13.985 0-.21 0-.42-.015-.63A9.935 9.935 0 0024 4.59z"></path></svg></a> <a rel="noopener" target="_blank" href="https://www.linkedin.com/in/dikaiologitika-%CE%BF%CE%B9-%CE%B5%CE%B9%CE%B4%CE%AE%CF%83%CE%B5%CE%B9%CF%82-%CF%87%CF%89%CF%81%CE%AF%CF%82-%CF%86%CE%AF%CE%BB%CF%84%CF%81%CE%B1-83951249"><svg width="16" height="16" role="img" viewbox="0 0 24 24">
                        <path d="M20.447 20.452h-3.554v-5.569c0-1.328-.027-3.037-1.852-3.037-1.853 0-2.136 1.445-2.136 2.939v5.667H9.351V9h3.414v1.561h.046c.477-.9 1.637-1.85 3.37-1.85 3.601 0 4.267 2.37 4.267 5.455v6.286zM5.337 7.433c-1.144 0-2.063-.926-2.063-2.065 0-1.138.92-2.063 2.063-2.063 1.14 0 2.064.925 2.064 2.063 0 1.139-.925 2.065-2.064 2.065zm1.782 13.019H3.555V9h3.564v11.452zM22.225 0H1.771C.792 0 0 .774 0 1.729v20.542C0 23.227.792 24 1.771 24h20.451C23.2 24 24 23.227 24 22.271V1.729C24 .774 23.2 0 22.222 0h.003z"></path></svg></a> <a rel="noopener" target="_blank" href="https://www.youtube.com/channel/UCQnilFuPdrMaH6Jo2-uECFA/featured"><svg width="16" height="16" role="img" viewbox="0 0 24 24">
                        <path d="M23.498 6.186a3.016 3.016 0 0 0-2.122-2.136C19.505 3.545 12 3.545 12 3.545s-7.505 0-9.377.505A3.017 3.017 0 0 0 .502 6.186C0 8.07 0 12 0 12s0 3.93.502 5.814a3.016 3.016 0 0 0 2.122 2.136c1.871.505 9.376.505 9.376.505s7.505 0 9.377-.505a3.015 3.015 0 0 0 2.122-2.136C24 15.93 24 12 24 12s0-3.93-.502-5.814zM9.545 15.568V8.432L15.818 12l-6.273 3.568z"></path></svg></a> <a rel="noopener" target="_blank" href="https://www.instagram.com/dikaiologitikanewsgr/"><svg width="16" height="16" role="img" viewbox="0 0 24 24">
                        <path d="M12 0C8.74 0 8.333.015 7.053.072 5.775.132 4.905.333 4.14.63c-.789.306-1.459.717-2.126 1.384S.935 3.35.63 4.14C.333 4.905.131 5.775.072 7.053.012 8.333 0 8.74 0 12s.015 3.667.072 4.947c.06 1.277.261 2.148.558 2.913.306.788.717 1.459 1.384 2.126.667.666 1.336 1.079 2.126 1.384.766.296 1.636.499 2.913.558C8.333 23.988 8.74 24 12 24s3.667-.015 4.947-.072c1.277-.06 2.148-.262 2.913-.558.788-.306 1.459-.718 2.126-1.384.666-.667 1.079-1.335 1.384-2.126.296-.765.499-1.636.558-2.913.06-1.28.072-1.687.072-4.947s-.015-3.667-.072-4.947c-.06-1.277-.262-2.149-.558-2.913-.306-.789-.718-1.459-1.384-2.126C21.319 1.347 20.651.935 19.86.63c-.765-.297-1.636-.499-2.913-.558C15.667.012 15.26 0 12 0zm0 2.16c3.203 0 3.585.016 4.85.071 1.17.055 1.805.249 2.227.415.562.217.96.477 1.382.896.419.42.679.819.896 1.381.164.422.36 1.057.413 2.227.057 1.266.07 1.646.07 4.85s-.015 3.585-.074 4.85c-.061 1.17-.256 1.805-.421 2.227-.224.562-.479.96-.899 1.382-.419.419-.824.679-1.38.896-.42.164-1.065.36-2.235.413-1.274.057-1.649.07-4.859.07-3.211 0-3.586-.015-4.859-.074-1.171-.061-1.816-.256-2.236-.421-.569-.224-.96-.479-1.379-.899-.421-.419-.69-.824-.9-1.38-.165-.42-.359-1.065-.42-2.235-.045-1.26-.061-1.649-.061-4.844 0-3.196.016-3.586.061-4.861.061-1.17.255-1.814.42-2.234.21-.57.479-.96.9-1.381.419-.419.81-.689 1.379-.898.42-.166 1.051-.361 2.221-.421 1.275-.045 1.65-.06 4.859-.06l.045.03zm0 3.678c-3.405 0-6.162 2.76-6.162 6.162 0 3.405 2.76 6.162 6.162 6.162 3.405 0 6.162-2.76 6.162-6.162 0-3.405-2.76-6.162-6.162-6.162zM12 16c-2.21 0-4-1.79-4-4s1.79-4 4-4 4 1.79 4 4-1.79 4-4 4zm7.846-10.405c0 .795-.646 1.44-1.44 1.44-.795 0-1.44-.646-1.44-1.44 0-.794.646-1.439 1.44-1.439.793-.001 1.44.645 1.44 1.439z"></path></svg></a> <a rel="noopener" target="_blank" href="https://news.google.com/publications/CAAqBwgKMLmGnwkwmdBu?hl=el&amp;gl=GR&amp;ceid=GR:el"><svg width="16" height="16" role="img" viewbox="0 0 24 24">
                        <path d="M21.2666 21.2a.6141.6141 0 0 1-.6128.6128H3.3446a.614.614 0 0 1-.6128-.6128V8.1153a.6141.6141 0 0 1 .6128-.6128h17.3091a.6141.6141 0 0 1 .6128.6128V21.2zm-3.0315-3.4196v-1.1957a.0803.0803 0 0 0-.0803-.0803h-5.3725v1.3619h5.3725a.0817.0817 0 0 0 .0804-.083l-.0001-.0029zm.8171-2.5875v-1.2012a.0803.0803 0 0 0-.079-.0817h-6.191v1.3619h6.1896a.079.079 0 0 0 .0804-.0776v-.0041.0027zm-.8171-2.5875v-1.2066a.0803.0803 0 0 0-.0803-.0803h-5.3725v1.3619h5.3725a.0816.0816 0 0 0 .0803-.079v.004zM8.1492 14.0448v1.2257h1.7704c-.1457.749-.8049 1.2924-1.7704 1.2924-1.0906-.0405-1.9418-.9574-1.9013-2.048.0384-1.0338.8676-1.8629 1.9013-1.9013a1.77 1.77 0 0 1 1.2529.4903l.9342-.9329a3.1405 3.1405 0 0 0-2.1871-.8525c-1.8051 0-3.2684 1.4633-3.2684 3.2684 0 1.8051 1.4633 3.2684 3.2684 3.2684 1.8889 0 3.1323-1.3278 3.1323-3.1976a3.941 3.941 0 0 0-.0518-.6183l-3.0805.0054zM2.2701 7.6537a.6156.6156 0 0 1 .6128-.6128h12.1545l-1.2692-3.4904a.5952.5952 0 0 0-.7436-.3827L.3676 7.7749a.5938.5938 0 0 0-.3228.7749l2.2253 6.112V7.6537za.6156.6156 0 0 1 .6128-.6128h12.1545l-1.2692-3.4904a.5952.5952 0 0 0-.7436-.3827L.3676 7.7749a.5938.5938 0 0 0-.3228.7749l2.2253 6.112V7.6537zm21.3116-.3105l-8.803-2.3683.7517 2.0659h5.5836a.6141.6141 0 0 1 .6128.6128v8.7948l2.2471-8.3659a.5923.5923 0 0 0-.3922-.7393zm-4.4955-1.6738V2.7946a.6101.6101 0 0 0-.6115-.6074H5.5236a.6101.6101 0 0 0-.6156.6046v2.8368l8.3904-3.0519a.5937.5937 0 0 1 .7422.3895l.5447 1.498 4.5009 1.2052z"></path></svg></a> <a href="https://feeds.feedburner.com/dikaiologitika/ZteV"><svg width="16" height="16" role="img" viewbox="0 0 24 24">
                        <path d="M19.199 24C19.199 13.467 10.533 4.8 0 4.8V0c13.165 0 24 10.835 24 24h-4.801zM3.291 17.415c1.814 0 3.293 1.479 3.293 3.295 0 1.813-1.485 3.29-3.301 3.29C1.47 24 0 22.526 0 20.71s1.475-3.294 3.291-3.295zM15.909 24h-4.665c0-6.169-5.075-11.245-11.244-11.245V8.09c8.727 0 15.909 7.184 15.909 15.91z"></path></svg></a>
                    </div>
                    <div class="col-8 col-md-4 logo">
                        <h1>
                            <a href="https://www.dikaiologitika.gr/"><span>Dikaiologitika.gr | ΕΙΔΗΣΕΙΣ</span></a>
                        </h1>
                    </div>
                    <div class="col-2 col-md-4 search">
                        <div class="for-desktop hide-on-mobile">
                            <a id="searchTrigger" href="#searchTarget" name="searchTrigger"><span class="on"><b>ΑΝΑΖΗΤΗΣΗ</b><svg width="20" height="20" fill="currentColor" viewbox="0 0 16 16">
                            <path d="M11.742 10.344a6.5 6.5 0 1 0-1.397 1.398h-.001c.03.04.062.078.098.115l3.85 3.85a1 1 0 0 0 1.415-1.414l-3.85-3.85a1.007 1.007 0 0 0-.115-.1zM12 6.5a5.5 5.5 0 1 1-11 0 5.5 5.5 0 0 1 11 0z"></path></svg></span> <span class="off"><b>ΚΛΕΙΣΙΜΟ</b><svg width="20" height="20" viewbox="0 0 20 20" fill="currentColor">
                            <path fill-rule="evenodd" d="M4.293 4.293a1 1 0 011.414 0L10 8.586l4.293-4.293a1 1 0 111.414 1.414L11.414 10l4.293 4.293a1 1 0 01-1.414 1.414L10 11.414l-4.293 4.293a1 1 0 01-1.414-1.414L8.586 10 4.293 5.707a1 1 0 010-1.414z" clip-rule="evenodd"></path></svg></span></a>
                            <div id="searchTarget">
                                <div data-id="k2ModuleBox103" class="k2SearchBlock">
                                    <form action="/site/search/" method="get" autocomplete="off" class="k2SearchBlockForm">
                                        <input type="text" value="Τι ψάχνετε;" name="searchword" class="inputbox" onblur="if(this.value=='') this.value='Τι ψάχνετε;';" onfocus="if(this.value=='Τι ψάχνετε;') this.value='';" /> <input type="hidden" name="Itemid" value="917" />
                                    </form>
                                </div>
                            </div>
                        </div>
                        <div class="for-mobile hide-on-desktop">
                            <a id="mobileMenuTrigger" href="#mobileMenuTarget" name="mobileMenuTrigger"><span class="on"><b>ΕΝΟΤΗΤΕΣ</b><svg class="searchIcon" width="30" height="30" fill="currentColor" viewbox="0 0 16 16">
                            <path d="M11.742 10.344a6.5 6.5 0 1 0-1.397 1.398h-.001c.03.04.062.078.098.115l3.85 3.85a1 1 0 0 0 1.415-1.414l-3.85-3.85a1.007 1.007 0 0 0-.115-.1zM12 6.5a5.5 5.5 0 1 1-11 0 5.5 5.5 0 0 1 11 0z"></path></svg><svg width="30" height="30" viewbox="0 0 16 16" fill="currentColor">
                            <path fill-rule="evenodd" d="M2.5 12a.5.5 0 0 1 .5-.5h10a.5.5 0 0 1 0 1H3a.5.5 0 0 1-.5-.5zm0-4a.5.5 0 0 1 .5-.5h10a.5.5 0 0 1 0 1H3a.5.5 0 0 1-.5-.5zm0-4a.5.5 0 0 1 .5-.5h10a.5.5 0 0 1 0 1H3a.5.5 0 0 1-.5-.5z"></path></svg></span> <span class="off"><b>ΚΛΕΙΣΙΜΟ</b><svg width="30" height="30" viewbox="0 0 20 20" fill="currentColor">
                            <path fill-rule="evenodd" d="M4.293 4.293a1 1 0 011.414 0L10 8.586l4.293-4.293a1 1 0 111.414 1.414L11.414 10l4.293 4.293a1 1 0 01-1.414 1.414L10 11.414l-4.293 4.293a1 1 0 01-1.414-1.414L8.586 10 4.293 5.707a1 1 0 010-1.414z" clip-rule="evenodd"></path></svg></span></a>
                            <div id="mobileMenuTarget">
                                <!-- Search -->
                                <div class="searchBlock">
                                    <div data-id="k2ModuleBox103" class="k2SearchBlock">
                                        <form action="/site/search/" method="get" autocomplete="off" class="k2SearchBlockForm">
                                            <input type="text" value="Τι ψάχνετε;" name="searchword" class="inputbox" onblur="if(this.value=='') this.value='Τι ψάχνετε;';" onfocus="if(this.value=='Τι ψάχνετε;') this.value='';" /> <input type="hidden" name="Itemid" value="917" />
                                        </form>
                                    </div>
                                </div><!-- Menu -->
                                <div class="heading col-md-12">
                                    <h3>
                                        <svg width="18" height="18" viewbox="0 0 27.76 22.96">
                                        <path d="m13.981 21.966 11.992-22.004 1.757.958-11.993 22.003zm-7 .007 11.993-22.004 1.756.957-11.992 22.004zm-6.999-.003 11.992-22.006 1.756.957-11.992 22.005z"></path></svg> <span>ΕΠΙΛΟΓΕΣ</span> <svg width="18" height="18" viewbox="0 0 27.76 22.96">
                                        <path d="m13.981 21.966 11.992-22.004 1.757.958-11.993 22.003zm-7 .007 11.993-22.004 1.756.957-11.992 22.004zm-6.999-.003 11.992-22.006 1.756.957-11.992 22.005z"></path></svg>
                                    </h3>
                                </div>
                                <nav>
                                    <!-- Module ID 1 [start] -->
                                    <ul class="menu_header">
                                        <li class="item-122 default active deeper parent">
                                            <a href="/">ΕΙΔΗΣΕΙΣ</a>
                                            <ul>
                                                <li class="item-298">
                                                    <a href="/eidhseis/oikonomia">Οικονομία</a>
                                                </li>
                                                <li class="item-359">
                                                    <a href="/eidhseis/politikes-eidhseis">Πολιτική</a>
                                                </li>
                                                <li class="item-405">
                                                    <a href="/eidhseis/koinonia">Κοινωνία</a>
                                                </li>
                                                <li class="item-299">
                                                    <a href="/eidhseis/paideia">Παιδεία</a>
                                                </li>
                                                <li class="item-302">
                                                    <a href="/eidhseis/theseis-ergasias">Θέσεις Εργασίας</a>
                                                </li>
                                                <li class="item-300">
                                                    <a href="/eidhseis/ergasiaka">Εργασιακά</a>
                                                </li>
                                                <li class="item-301">
                                                    <a href="/eidhseis/asfalish">Ασφάλιση</a>
                                                </li>
                                                <li class="item-414">
                                                    <a href="/eidhseis/ygeia">Υγεία</a>
                                                </li>
                                                <li class="item-963">
                                                    <a href="/eidhseis/life">Life</a>
                                                </li>
                                                <li class="item-305 current active">
                                                    <a href="/eidhseis/kosmos">Διεθνή</a>
                                                </li>
                                                <li class="item-303">
                                                    <a href="/eidhseis/agrotika">Αγροτικά</a>
                                                </li>
                                                <li class="item-916">
                                                    <a href="/eidhseis/athlitismos">Αθλητισμός</a>
                                                </li>
                                                <li class="item-361">
                                                    <a href="/eidhseis/opinion">Απόψεις</a>
                                                </li>
                                                <li class="item-984">
                                                    <a href="/eidhseis/auto-moto">Auto - Moto</a>
                                                </li>
                                                <li class="item-617">
                                                    <a href="/eidhseis/aftodioikisi">Αυτοδιοίκηση</a>
                                                </li>
                                                <li class="item-997">
                                                    <a href="/eidhseis/science">Επιστήμη</a>
                                                </li>
                                                <li class="item-497">
                                                    <a href="/eidhseis/business-news">Επιχειρήσεις</a>
                                                </li>
                                                <li class="item-514">
                                                    <a href="/oles-oi-eidiseis" title="Ειδήσεις και νεα απο το DNews">Όλες οι Ειδήσεις</a>
                                                </li>
                                            </ul>
                                        </li>
                                    </ul><!-- Module ID 1 [finish] -->
                                </nav><!-- Social -->
                                <div class="heading col-md-12">
                                    <h3>
                                        <svg width="18" height="18" viewbox="0 0 27.76 22.96">
                                        <path d="m13.981 21.966 11.992-22.004 1.757.958-11.993 22.003zm-7 .007 11.993-22.004 1.756.957-11.992 22.004zm-6.999-.003 11.992-22.006 1.756.957-11.992 22.005z"></path></svg> <span>Social</span> <svg width="18" height="18" viewbox="0 0 27.76 22.96">
                                        <path d="m13.981 21.966 11.992-22.004 1.757.958-11.993 22.003zm-7 .007 11.993-22.004 1.756.957-11.992 22.004zm-6.999-.003 11.992-22.006 1.756.957-11.992 22.005z"></path></svg>
                                    </h3>
                                </div>
                                <div class="socialBlock">
                                    <a rel="noopener" target="_blank" href="https://www.facebook.com/dikaiologitika"><svg width="16" height="16" role="img" viewbox="0 0 24 24">
                                    <path d="M24 12.073c0-6.627-5.373-12-12-12s-12 5.373-12 12c0 5.99 4.388 10.954 10.125 11.854v-8.385H7.078v-3.47h3.047V9.43c0-3.007 1.792-4.669 4.533-4.669 1.312 0 2.686.235 2.686.235v2.953H15.83c-1.491 0-1.956.925-1.956 1.874v2.25h3.328l-.532 3.47h-2.796v8.385C19.612 23.027 24 18.062 24 12.073z"></path></svg></a> <a rel="noopener" target="_blank" href="https://twitter.com/dikaiologitika"><svg width="16" height="16" role="img" viewbox="0 0 24 24">
                                    <path d="M23.953 4.57a10 10 0 01-2.825.775 4.958 4.958 0 002.163-2.723c-.951.555-2.005.959-3.127 1.184a4.92 4.92 0 00-8.384 4.482C7.69 8.095 4.067 6.13 1.64 3.162a4.822 4.822 0 00-.666 2.475c0 1.71.87 3.213 2.188 4.096a4.904 4.904 0 01-2.228-.616v.06a4.923 4.923 0 003.946 4.827 4.996 4.996 0 01-2.212.085 4.936 4.936 0 004.604 3.417 9.867 9.867 0 01-6.102 2.105c-.39 0-.779-.023-1.17-.067a13.995 13.995 0 007.557 2.209c9.053 0 13.998-7.496 13.998-13.985 0-.21 0-.42-.015-.63A9.935 9.935 0 0024 4.59z"></path></svg></a> <a rel="noopener" target="_blank" href="https://www.linkedin.com/in/dikaiologitika-%CE%BF%CE%B9-%CE%B5%CE%B9%CE%B4%CE%AE%CF%83%CE%B5%CE%B9%CF%82-%CF%87%CF%89%CF%81%CE%AF%CF%82-%CF%86%CE%AF%CE%BB%CF%84%CF%81%CE%B1-83951249"><svg width="16" height="16" role="img" viewbox="0 0 24 24">
                                    <path d="M20.447 20.452h-3.554v-5.569c0-1.328-.027-3.037-1.852-3.037-1.853 0-2.136 1.445-2.136 2.939v5.667H9.351V9h3.414v1.561h.046c.477-.9 1.637-1.85 3.37-1.85 3.601 0 4.267 2.37 4.267 5.455v6.286zM5.337 7.433c-1.144 0-2.063-.926-2.063-2.065 0-1.138.92-2.063 2.063-2.063 1.14 0 2.064.925 2.064 2.063 0 1.139-.925 2.065-2.064 2.065zm1.782 13.019H3.555V9h3.564v11.452zM22.225 0H1.771C.792 0 0 .774 0 1.729v20.542C0 23.227.792 24 1.771 24h20.451C23.2 24 24 23.227 24 22.271V1.729C24 .774 23.2 0 22.222 0h.003z"></path></svg></a> <a rel="noopener" target="_blank" href="https://www.youtube.com/channel/UCQnilFuPdrMaH6Jo2-uECFA/featured"><svg width="16" height="16" role="img" viewbox="0 0 24 24">
                                    <path d="M23.498 6.186a3.016 3.016 0 0 0-2.122-2.136C19.505 3.545 12 3.545 12 3.545s-7.505 0-9.377.505A3.017 3.017 0 0 0 .502 6.186C0 8.07 0 12 0 12s0 3.93.502 5.814a3.016 3.016 0 0 0 2.122 2.136c1.871.505 9.376.505 9.376.505s7.505 0 9.377-.505a3.015 3.015 0 0 0 2.122-2.136C24 15.93 24 12 24 12s0-3.93-.502-5.814zM9.545 15.568V8.432L15.818 12l-6.273 3.568z"></path></svg></a> <a rel="noopener" target="_blank" href="https://www.instagram.com/dikaiologitikanewsgr/"><svg width="16" height="16" role="img" viewbox="0 0 24 24">
                                    <path d="M12 0C8.74 0 8.333.015 7.053.072 5.775.132 4.905.333 4.14.63c-.789.306-1.459.717-2.126 1.384S.935 3.35.63 4.14C.333 4.905.131 5.775.072 7.053.012 8.333 0 8.74 0 12s.015 3.667.072 4.947c.06 1.277.261 2.148.558 2.913.306.788.717 1.459 1.384 2.126.667.666 1.336 1.079 2.126 1.384.766.296 1.636.499 2.913.558C8.333 23.988 8.74 24 12 24s3.667-.015 4.947-.072c1.277-.06 2.148-.262 2.913-.558.788-.306 1.459-.718 2.126-1.384.666-.667 1.079-1.335 1.384-2.126.296-.765.499-1.636.558-2.913.06-1.28.072-1.687.072-4.947s-.015-3.667-.072-4.947c-.06-1.277-.262-2.149-.558-2.913-.306-.789-.718-1.459-1.384-2.126C21.319 1.347 20.651.935 19.86.63c-.765-.297-1.636-.499-2.913-.558C15.667.012 15.26 0 12 0zm0 2.16c3.203 0 3.585.016 4.85.071 1.17.055 1.805.249 2.227.415.562.217.96.477 1.382.896.419.42.679.819.896 1.381.164.422.36 1.057.413 2.227.057 1.266.07 1.646.07 4.85s-.015 3.585-.074 4.85c-.061 1.17-.256 1.805-.421 2.227-.224.562-.479.96-.899 1.382-.419.419-.824.679-1.38.896-.42.164-1.065.36-2.235.413-1.274.057-1.649.07-4.859.07-3.211 0-3.586-.015-4.859-.074-1.171-.061-1.816-.256-2.236-.421-.569-.224-.96-.479-1.379-.899-.421-.419-.69-.824-.9-1.38-.165-.42-.359-1.065-.42-2.235-.045-1.26-.061-1.649-.061-4.844 0-3.196.016-3.586.061-4.861.061-1.17.255-1.814.42-2.234.21-.57.479-.96.9-1.381.419-.419.81-.689 1.379-.898.42-.166 1.051-.361 2.221-.421 1.275-.045 1.65-.06 4.859-.06l.045.03zm0 3.678c-3.405 0-6.162 2.76-6.162 6.162 0 3.405 2.76 6.162 6.162 6.162 3.405 0 6.162-2.76 6.162-6.162 0-3.405-2.76-6.162-6.162-6.162zM12 16c-2.21 0-4-1.79-4-4s1.79-4 4-4 4 1.79 4 4-1.79 4-4 4zm7.846-10.405c0 .795-.646 1.44-1.44 1.44-.795 0-1.44-.646-1.44-1.44 0-.794.646-1.439 1.44-1.439.793-.001 1.44.645 1.44 1.439z"></path></svg></a> <a rel="noopener" target="_blank" href="https://news.google.com/publications/CAAqBwgKMLmGnwkwmdBu?hl=el&amp;gl=GR&amp;ceid=GR:el"><svg width="16" height="16" role="img" viewbox="0 0 24 24">
                                    <path d="M21.2666 21.2a.6141.6141 0 0 1-.6128.6128H3.3446a.614.614 0 0 1-.6128-.6128V8.1153a.6141.6141 0 0 1 .6128-.6128h17.3091a.6141.6141 0 0 1 .6128.6128V21.2zm-3.0315-3.4196v-1.1957a.0803.0803 0 0 0-.0803-.0803h-5.3725v1.3619h5.3725a.0817.0817 0 0 0 .0804-.083l-.0001-.0029zm.8171-2.5875v-1.2012a.0803.0803 0 0 0-.079-.0817h-6.191v1.3619h6.1896a.079.079 0 0 0 .0804-.0776v-.0041.0027zm-.8171-2.5875v-1.2066a.0803.0803 0 0 0-.0803-.0803h-5.3725v1.3619h5.3725a.0816.0816 0 0 0 .0803-.079v.004zM8.1492 14.0448v1.2257h1.7704c-.1457.749-.8049 1.2924-1.7704 1.2924-1.0906-.0405-1.9418-.9574-1.9013-2.048.0384-1.0338.8676-1.8629 1.9013-1.9013a1.77 1.77 0 0 1 1.2529.4903l.9342-.9329a3.1405 3.1405 0 0 0-2.1871-.8525c-1.8051 0-3.2684 1.4633-3.2684 3.2684 0 1.8051 1.4633 3.2684 3.2684 3.2684 1.8889 0 3.1323-1.3278 3.1323-3.1976a3.941 3.941 0 0 0-.0518-.6183l-3.0805.0054zM2.2701 7.6537a.6156.6156 0 0 1 .6128-.6128h12.1545l-1.2692-3.4904a.5952.5952 0 0 0-.7436-.3827L.3676 7.7749a.5938.5938 0 0 0-.3228.7749l2.2253 6.112V7.6537za.6156.6156 0 0 1 .6128-.6128h12.1545l-1.2692-3.4904a.5952.5952 0 0 0-.7436-.3827L.3676 7.7749a.5938.5938 0 0 0-.3228.7749l2.2253 6.112V7.6537zm21.3116-.3105l-8.803-2.3683.7517 2.0659h5.5836a.6141.6141 0 0 1 .6128.6128v8.7948l2.2471-8.3659a.5923.5923 0 0 0-.3922-.7393zm-4.4955-1.6738V2.7946a.6101.6101 0 0 0-.6115-.6074H5.5236a.6101.6101 0 0 0-.6156.6046v2.8368l8.3904-3.0519a.5937.5937 0 0 1 .7422.3895l.5447 1.498 4.5009 1.2052z"></path></svg></a> <a href="https://feeds.feedburner.com/dikaiologitika/ZteV"><svg width="16" height="16" role="img" viewbox="0 0 24 24">
                                    <path d="M19.199 24C19.199 13.467 10.533 4.8 0 4.8V0c13.165 0 24 10.835 24 24h-4.801zM3.291 17.415c1.814 0 3.293 1.479 3.293 3.295 0 1.813-1.485 3.29-3.301 3.29C1.47 24 0 22.526 0 20.71s1.475-3.294 3.291-3.295zM15.909 24h-4.665c0-6.169-5.075-11.245-11.244-11.245V8.09c8.727 0 15.909 7.184 15.909 15.91z"></path></svg></a>
                                </div><!-- Footer Menu (for mobile) -->
                                <div class="heading col-md-12">
                                    <h3>
                                        <svg width="18" height="18" viewbox="0 0 27.76 22.96">
                                        <path d="m13.981 21.966 11.992-22.004 1.757.958-11.993 22.003zm-7 .007 11.993-22.004 1.756.957-11.992 22.004zm-6.999-.003 11.992-22.006 1.756.957-11.992 22.005z"></path></svg> <span>Dnews</span> <svg width="18" height="18" viewbox="0 0 27.76 22.96">
                                        <path d="m13.981 21.966 11.992-22.004 1.757.958-11.993 22.003zm-7 .007 11.993-22.004 1.756.957-11.992 22.004zm-6.999-.003 11.992-22.006 1.756.957-11.992 22.005z"></path></svg>
                                    </h3>
                                </div>
                                <div class="bottomMenuBlock">
                                    <!-- Module ID 105 [start] -->
                                    <ul class="menu_footer">
                                        <li class="item-241">
                                            <a href="/oroi-xrhshs">ΟΡΟΙ ΧΡΗΣΗΣ</a>
                                        </li>
                                        <li class="item-353">
                                            <a href="/about-us">ΣΧΕΤΙΚΑ ΜΕ ΤΟ DNEWS</a>
                                        </li>
                                        <li class="item-357">
                                            <a href="/advertise">ΔΙΑΦΗΜΙΣΗ</a>
                                        </li>
                                    </ul><!-- Module ID 105 [finish] -->
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="row align-items-center headerBottom for-desktop hide-on-mobile">
                    <div class="col-md-12">
                        <nav>
                            <!-- Module ID 1 [start] -->
                            <ul class="menu_header">
                                <li class="item-122 default active deeper parent">
                                    <a href="/">ΕΙΔΗΣΕΙΣ</a>
                                    <ul>
                                        <li class="item-298">
                                            <a href="/eidhseis/oikonomia">Οικονομία</a>
                                        </li>
                                        <li class="item-359">
                                            <a href="/eidhseis/politikes-eidhseis">Πολιτική</a>
                                        </li>
                                        <li class="item-405">
                                            <a href="/eidhseis/koinonia">Κοινωνία</a>
                                        </li>
                                        <li class="item-299">
                                            <a href="/eidhseis/paideia">Παιδεία</a>
                                        </li>
                                        <li class="item-302">
                                            <a href="/eidhseis/theseis-ergasias">Θέσεις Εργασίας</a>
                                        </li>
                                        <li class="item-300">
                                            <a href="/eidhseis/ergasiaka">Εργασιακά</a>
                                        </li>
                                        <li class="item-301">
                                            <a href="/eidhseis/asfalish">Ασφάλιση</a>
                                        </li>
                                        <li class="item-414">
                                            <a href="/eidhseis/ygeia">Υγεία</a>
                                        </li>
                                        <li class="item-963">
                                            <a href="/eidhseis/life">Life</a>
                                        </li>
                                        <li class="item-305 current active">
                                            <a href="/eidhseis/kosmos">Διεθνή</a>
                                        </li>
                                        <li class="item-303">
                                            <a href="/eidhseis/agrotika">Αγροτικά</a>
                                        </li>
                                        <li class="item-916">
                                            <a href="/eidhseis/athlitismos">Αθλητισμός</a>
                                        </li>
                                        <li class="item-361">
                                            <a href="/eidhseis/opinion">Απόψεις</a>
                                        </li>
                                        <li class="item-984">
                                            <a href="/eidhseis/auto-moto">Auto - Moto</a>
                                        </li>
                                        <li class="item-617">
                                            <a href="/eidhseis/aftodioikisi">Αυτοδιοίκηση</a>
                                        </li>
                                        <li class="item-997">
                                            <a href="/eidhseis/science">Επιστήμη</a>
                                        </li>
                                        <li class="item-497">
                                            <a href="/eidhseis/business-news">Επιχειρήσεις</a>
                                        </li>
                                        <li class="item-514">
                                            <a href="/oles-oi-eidiseis" title="Ειδήσεις και νεα απο το DNews">Όλες οι Ειδήσεις</a>
                                        </li>
                                    </ul>
                                </li>
                            </ul><!-- Module ID 1 [finish] -->
                        </nav>
                    </div>
                </div>
            </div>
        </header>
        <div class="container main-content-area">
            <section class="main row-OFF">
                <div class="mainLeft col-md-9-OFF">
                    <!-- Start K2 Item Layout -->
                    <span id="startOfPageId406397"></span>
                    <div id="k2Container" class="itemView">
                        <div class="row">
                            <!-- Plugins: BeforeDisplay -->
                            <!-- K2 Plugins: K2BeforeDisplay -->
                            <!-- Heading -->
                            <div class="heading col-md-12">
                                <h3>
                                    <svg width="30" height="30" viewbox="0 0 27.76 22.96">
                                    <path d="m13.981 21.966 11.992-22.004 1.757.958-11.993 22.003zm-7 .007 11.993-22.004 1.756.957-11.992 22.004zm-6.999-.003 11.992-22.006 1.756.957-11.992 22.005z"></path></svg> <a href="/eidhseis/kosmos">Διεθνή</a> <svg width="30" height="30" viewbox="0 0 27.76 22.96">
                                    <path d="m13.981 21.966 11.992-22.004 1.757.958-11.993 22.003zm-7 .007 11.993-22.004 1.756.957-11.992 22.004zm-6.999-.003 11.992-22.006 1.756.957-11.992 22.005z"></path></svg>
                                </h3>
                            </div>
                            <div class="itemHeader col-md-12">
                                <!-- Item title -->
                                <h2 class="itemTitle">
                                    Ο Ερντογάν... θυμήθηκε την Αγία Σοφία: «Το άνοιγμα ως τζαμί είναι μεγάλη πρόκληση στην παγκόσμια κηδεμονία» (βίντεο)
                                </h2><!-- Plugins: AfterDisplayTitle -->
                                <!-- K2 Plugins: K2AfterDisplayTitle -->
                            </div><!-- Item Image -->
                            <div class="itemImageBlock col-md-12">
                                <span class="itemImage"><!--
                <img loading="lazy" src="/media/k2/items/cache/440f2e10e7de4213611b56a8ae9a1ad8_L.jpg" alt="Ο Ερντογάν... θυμήθηκε την Αγία Σοφία: «Το άνοιγμα ως τζαμί είναι μεγάλη πρόκληση στην παγκόσμια κηδεμονία» (βίντεο)" style="width:900px;height:auto;" />
                -->
                                 <img loading="lazy" srcset="/media/k2/items/cache/440f2e10e7de4213611b56a8ae9a1ad8_S.jpg 300w, /media/k2/items/cache/440f2e10e7de4213611b56a8ae9a1ad8_L.jpg 900w" sizes="(max-width:575px) 330px, 900px" src="/media/k2/items/cache/440f2e10e7de4213611b56a8ae9a1ad8_L.jpg" alt="Ο Ερντογάν... θυμήθηκε την Αγία Σοφία: «Το άνοιγμα ως τζαμί είναι μεγάλη πρόκληση στην παγκόσμια κηδεμονία» (βίντεο)" /></span>
                            </div>
                        </div>
                        <div class="row">
                            <div class="itemDetails col-md-12">
                                <div class="makeStickyOnMobile">
                                    <!-- Item Author -->
                                    <div class="itemAuthor">
                                        <a rel="author" href="/site/user/247-newsroom"><img loading="lazy" width="80" height="80" class="itemAuthorAvatar" src="https://secure.gravatar.com/avatar/5b0d9decb46361a743522b0f461a671f?s=400&amp;default=https%3A%2F%2Fwww.dikaiologitika.gr%2Ftemplates%2Fdnews_v4%2Fimages%2Fplaceholder%2Fuser.png" alt="Newsroom" /> Newsroom</a>
                                    </div><!-- Item category -->
                                    <div class="itemCategory">
                                        <a href="/eidhseis/kosmos">Διεθνή</a>
                                    </div><!-- Date created -->
                                    <div class="itemDateCreated">
                                        <span class="day-month">28/10</span> <span class="day-month-year-sep">/</span> <span class="year">2022</span> <span class="time">19:56</span>
                                    </div>
                                    <div class="itemSocialButtons">
                                        <a rel="noopener" target="_blank" aria-label="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.dikaiologitika.gr/eidhseis/kosmos/406397/o-erntogan-thymithike-tin-agia-sofia-to-anoigma-os-tzami-einai-megali-proklisi-stin-pagkosmia-kidemonia-vinteo"><svg width="36" height="36" viewbox="0 0 512 512">
                                        <g fill="#262626" fill-rule="evenodd" clip-rule="evenodd">
                                            <path d="M425.614 86.349C382.172 42.901 322.253 16.07 255.96 16.07c-66.292 0-126.209 26.831-169.652 70.278C42.865 129.793 16.029 189.707 16.029 256c0 66.29 26.836 126.209 70.279 169.652 43.443 43.447 103.359 70.276 169.652 70.276s126.212-26.829 169.654-70.276C469.057 382.209 495.896 322.29 495.896 256c0-66.292-26.838-126.206-70.282-169.651zm-13.149 326.15c-40.121 39.993-95.394 64.702-156.505 64.702-61.109 0-116.379-24.709-156.367-64.702-39.991-40.117-64.833-95.385-64.833-156.498 0-61.111 24.842-116.379 64.833-156.367 39.988-39.988 95.258-64.835 156.367-64.835 61.111 0 116.384 24.847 156.505 64.835 39.988 39.988 64.698 95.256 64.698 156.367 0 61.113-24.71 116.381-64.698 156.498z"></path>
                                            <path d="M276 187.316c0-9.433 4.537-13.316 9.061-13.316H314v-43h-39.307C232.58 131 222 164.729 222 184.925V204h-24v48h24v126h54V252h32.705l1.595-18.752L313.225 204H276z"></path>
                                        </g></svg></a> <a rel="noopener" target="_blank" aria-label="Twitter" href="https://twitter.com/intent/tweet/?text=%CE%9F+%CE%95%CF%81%CE%BD%CF%84%CE%BF%CE%B3%CE%AC%CE%BD...+%CE%B8%CF%85%CE%BC%CE%AE%CE%B8%CE%B7%CE%BA%CE%B5+%CF%84%CE%B7%CE%BD+%CE%91%CE%B3%CE%AF%CE%B1+%CE%A3%CE%BF%CF%86%CE%AF%CE%B1%3A+%C2%AB%CE%A4%CE%BF+%CE%AC%CE%BD%CE%BF%CE%B9%CE%B3%CE%BC%CE%B1+%CF%89%CF%82+%CF%84%CE%B6%CE%B1%CE%BC%CE%AF+%CE%B5%CE%AF%CE%BD%CE%B1%CE%B9+%CE%BC%CE%B5%CE%B3%CE%AC%CE%BB%CE%B7+%CF%80%CF%81%CF%8C%CE%BA%CE%BB%CE%B7%CF%83%CE%B7+%CF%83%CF%84%CE%B7%CE%BD+%CF%80%CE%B1%CE%B3%CE%BA%CF%8C%CF%83%CE%BC%CE%B9%CE%B1+%CE%BA%CE%B7%CE%B4%CE%B5%CE%BC%CE%BF%CE%BD%CE%AF%CE%B1%C2%BB+%28%CE%B2%CE%AF%CE%BD%CF%84%CE%B5%CE%BF%29&amp;url=https://www.dikaiologitika.gr/eidhseis/kosmos/406397/o-erntogan-thymithike-tin-agia-sofia-to-anoigma-os-tzami-einai-megali-proklisi-stin-pagkosmia-kidemonia-vinteo"><svg width="36" height="36" viewbox="0 0 512 512">
                                        <g fill="#262626" fill-rule="evenodd" clip-rule="evenodd">
                                            <path d="M425.619 86.28c-43.447-43.31-103.361-70.276-169.654-70.276-66.297 0-126.212 26.966-169.65 70.276-43.452 43.445-70.286 103.492-70.286 169.789 0 66.156 26.834 126.212 70.286 169.65 43.438 43.311 103.353 70.276 169.65 70.276 66.293 0 126.207-26.966 169.654-70.276 43.443-43.438 70.277-103.494 70.277-169.65 0-66.297-26.833-126.343-70.277-169.789zm-13.287 326.158c-39.993 39.988-95.251 64.83-156.367 64.83-61.121 0-116.379-24.842-156.372-64.83-40.117-39.989-64.831-95.389-64.831-156.368 0-61.113 24.714-116.514 64.831-156.502 39.993-39.993 95.251-64.7 156.372-64.7 61.116 0 116.374 24.707 156.367 64.7 40.121 39.988 64.831 95.389 64.831 156.502 0 60.979-24.71 116.378-64.831 156.368z"></path>
                                            <path d="M371.813 161.608c-9.7 5.711-20.593 9.83-32.015 12.088-9.048-9.693-22.188-15.675-36.805-15.675-27.634 0-50.224 22.188-50.224 49.419 0 3.987.672 7.709 1.467 11.298-41.848-1.995-78.917-21.658-103.631-51.684-4.25 7.44-6.904 15.812-6.904 24.845 0 17.271 9.88 32.415 23.163 41.186-8.233-.133-16.865-2.395-21.865-6.113v.664c0 6.377.35 12.225 2.602 17.802 6.119 15.549 19.646 27.236 36.519 30.558-4.391 1.197-8.853 1.855-13.5 1.855-3.189 0-6.484-.397-9.546-1.061 6.516 19.666 24.927 34.013 46.854 34.543-17.276 13.286-38.822 21.122-62.339 21.122-4.126 0-7.985-.265-12.102-.662 22.315 13.949 48.748 22.188 77.049 22.188 78.518 0 126.765-54.341 139.38-110.803 2.267-10.093 3.082-20.058 3.082-29.889v-6.378c10-7.041 18.574-15.812 25.219-25.642-8.906 3.856-18.483 6.513-28.714 7.838 10.497-6.241 18.582-15.809 22.31-27.499z"></path>
                                        </g></svg></a> <a rel="noopener" target="_blank" aria-label="LinkedIn" href="https://www.linkedin.com/sharing/share-offsite/?url=https://www.dikaiologitika.gr/eidhseis/kosmos/406397/o-erntogan-thymithike-tin-agia-sofia-to-anoigma-os-tzami-einai-megali-proklisi-stin-pagkosmia-kidemonia-vinteo"><svg width="36" height="36" viewbox="0 0 512 512">
                                        <g fill="#262626">
                                            <path d="M425.619 86.346c-43.447-43.446-103.361-70.28-169.654-70.28-66.297 0-126.212 26.834-169.65 70.279-43.452 43.442-70.286 103.359-70.286 169.652 0 66.292 26.834 126.211 70.286 169.654 43.438 43.447 103.353 70.281 169.65 70.281 66.293 0 126.207-26.834 169.654-70.281 43.443-43.443 70.277-103.362 70.277-169.654s-26.833-126.209-70.277-169.651zm-13.287 326.019c-39.993 40.126-95.251 64.835-156.367 64.835-61.121 0-116.379-24.709-156.372-64.835-40.117-39.984-64.831-95.252-64.831-156.367 0-61.111 24.714-116.377 64.831-156.365C139.586 59.509 194.844 34.8 255.965 34.8c61.116 0 116.374 24.709 156.367 64.833 40.121 39.988 64.831 95.254 64.831 156.365 0 61.115-24.71 116.383-64.831 156.367z"></path>
                                            <path d="M145 258.257V363h53V218h-53zM310.3 218.666c-21.657 0-36.269 9.334-42.378 18.334H266v-19h-39v145h44v-70.331c0-18.87 1.816-37.066 24.938-37.066 23.242 0 23.063 21.518 23.063 38.392V363h44v-78.039c0-7.443.221-14.946-.574-21.325-3.322-27.366-15.191-44.97-52.127-44.97zM172.931 147.722c-13.949 0-25.244 11.293-25.244 25.244 0 13.952 11.295 25.242 25.244 25.242 13.95 0 25.24-11.29 25.24-25.242-.001-13.951-11.291-25.244-25.24-25.244z"></path>
                                        </g></svg></a> <a rel="noopener" target="_blank" aria-label="E-Mail" href="mailto:?subject=%CE%A0%CF%81%CE%BF%CF%84%CE%B5%CE%B9%CE%BD%CF%8C%CE%BC%CE%B5%CE%BD%CE%BF%20%CE%AC%CF%81%CE%B8%CF%81%CE%BF%20%CF%83%CF%84%CE%BF%20Dnews&amp;body=%CE%A0%CF%81%CE%BF%CF%84%CE%B5%CE%B9%CE%BD%CF%8C%CE%BC%CE%B5%CE%BD%CE%BF%20%CE%AC%CF%81%CE%B8%CF%81%CE%BF%20%CF%83%CF%84%CE%BF%20Dnews:%20%CE%9F%20%CE%95%CF%81%CE%BD%CF%84%CE%BF%CE%B3%CE%AC%CE%BD...%20%CE%B8%CF%85%CE%BC%CE%AE%CE%B8%CE%B7%CE%BA%CE%B5%20%CF%84%CE%B7%CE%BD%20%CE%91%CE%B3%CE%AF%CE%B1%20%CE%A3%CE%BF%CF%86%CE%AF%CE%B1:%20%C2%AB%CE%A4%CE%BF%20%CE%AC%CE%BD%CE%BF%CE%B9%CE%B3%CE%BC%CE%B1%20%CF%89%CF%82%20%CF%84%CE%B6%CE%B1%CE%BC%CE%AF%20%CE%B5%CE%AF%CE%BD%CE%B1%CE%B9%20%CE%BC%CE%B5%CE%B3%CE%AC%CE%BB%CE%B7%20%CF%80%CF%81%CF%8C%CE%BA%CE%BB%CE%B7%CF%83%CE%B7%20%CF%83%CF%84%CE%B7%CE%BD%20%CF%80%CE%B1%CE%B3%CE%BA%CF%8C%CF%83%CE%BC%CE%B9%CE%B1%20%CE%BA%CE%B7%CE%B4%CE%B5%CE%BC%CE%BF%CE%BD%CE%AF%CE%B1%C2%BB%20(%CE%B2%CE%AF%CE%BD%CF%84%CE%B5%CE%BF)%20/%20https://www.dikaiologitika.gr/eidhseis/kosmos/406397/o-erntogan-thymithike-tin-agia-sofia-to-anoigma-os-tzami-einai-megali-proklisi-stin-pagkosmia-kidemonia-vinteo"><svg width="28" height="28" fill="currentColor" class="bi bi-envelope-fill" viewbox="0 0 16 16">
                                        <path d="M.05 3.555A2 2 0 0 1 2 2h12a2 2 0 0 1 1.95 1.555L8 8.414.05 3.555zM0 4.697v7.104l5.803-3.558L0 4.697zM6.761 8.83l-6.57 4.027A2 2 0 0 0 2 14h12a2 2 0 0 0 1.808-1.144l-6.57-4.027L8 9.586l-1.239-.757zm3.436-.586L16 11.801V4.697l-5.803 3.546z"></path></svg></a> <a rel="noopener" target="_blank" aria-label="Print" href="#print"><svg width="28" height="28" fill="currentColor" class="bi bi-printer-fill" viewbox="0 0 16 16">
                                        <path d="M5 1a2 2 0 0 0-2 2v1h10V3a2 2 0 0 0-2-2H5zm6 8H5a1 1 0 0 0-1 1v3a1 1 0 0 0 1 1h6a1 1 0 0 0 1-1v-3a1 1 0 0 0-1-1z"></path>
                                        <path d="M0 7a2 2 0 0 1 2-2h12a2 2 0 0 1 2 2v3a2 2 0 0 1-2 2h-1v-2a2 2 0 0 0-2-2H5a2 2 0 0 0-2 2v2H2a2 2 0 0 1-2-2V7zm2.5 1a.5.5 0 1 0 0-1 .5.5 0 0 0 0 1z"></path></svg></a>
                                    </div>
                                </div>
                            </div>
                            <div class="itemBody col-md-12">
                                <!-- Plugins: BeforeDisplayContent -->
                                <!-- K2 Plugins: K2BeforeDisplayContent -->
                                <!-- Item introtext -->
                                <div class="itemIntroText">
                                    «Μεγάλη πρόκληση ενάντια στην παγκόσμια κηδεμονία», χαρακτήρισε ο <a href="/site/tag/%CE%B5%CF%81%CE%BD%CF%84%CE%BF%CE%B3%CE%B1%CE%BD" target="_blank" rel="noopener">Ερντογάν</a> τη μετατροπή της Αγίας Σοφίας σε τζαμί.
                                </div><!-- Item fulltext -->
                                <div class="itemFullText">
                                    <p>
                                        Την Αγία Σοφία θυμήθηκε πάλι ο Τούρκος Πρόεδρος, Ρετζέπ Ταγίπ Ερντογάν, λέγοντας ότι <span class="c1"><strong>η μετατροπή της σε τζαμί ήταν ένα όνειρο γενεών όπως αρμόζει στον πορθητή Μωμάμεθ.</strong></span>
                                    </p><!-- Ad Slot #1 starts here -->
                                    <div class="contentAds inContent-right">
                                        <!-- /12496739/dikaiologitika.gr/inline1 -->
                                        <div id='inline1'></div>
                                        <amp-ad width="336" height="280" type="doubleclick" data-slot="/12496739/dikaiologitika.gr/inline1" data-multi-size="300x250"></amp-ad>
                                    </div><!-- Ad Slot #1 ends here -->
                                    <p>
                                        Ο Ρετζέπ Ταγίπ Ερντογάν είπε ακόμη, ότι η μετατροπή της Αγίας Σοφίας είναι μια μεγάλη πρόκληση ενάντια στην παγκόσμια κηδεμονία.
                                    </p>
                                    <p>
                                        «Τα πιόνια που χρησιμοποιήθηκαν σε αυτούς τους βρώμικους υπολογισμούς δεν έλειψαν ποτέ. Υπήρχαν χθες υπάρχουν και σήμερα», είπε ο Τούρκος Πρόεδρος, «ακόμη και το γεγονός ότι ανοίξαμε ξανά την Αγία Σοφία, το όνειρο των γενεών, ως τζαμί όπως αρμόζει τον πορθητή Μωάμεθ , είναι μια μεγάλη πρόκληση ενάντια στην παγκόσμια κηδεμονία», δήλωσε ο Τούρκος Πρόεδρος.
                                    </p><!-- Ad Slot #3 starts here -->
                                    <div class="contentAds inContent-center">
                                        <!-- /12496739/dikaiologitika.gr/dnewsinread  -->
                                        <div id='dnewsinread'></div>
                                    </div><!-- Ad Slot #3 ends here -->
                                    <p>
                                        Ο Τούρκος Πρόεδρος έπαιξε και με το αντιιμπεριαλιστικό κοινό του, όπως συνηθίζει: «Τα σχέδια των ιμπεριαλιστών για τη χώρα μας δεν έλειψαν ποτέ».
                                    </p>
                                    <p>
                                        <iframe loading="lazy" allow="fullscreen; accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture; payment" allowfullscreen="allowfullscreen" frameborder="0" scrolling="no" referrerpolicy="unsafe-url" src="https://player.glomex.com/integration/1/iframe-player.html?integrationId=40599y14juihe6ly&amp;playlistId=v-cnxp8tp65fcx"></iframe>
                                    </p>
                                    <div class="contentAds postContent">
                                        <!-- /12496739/dikaiologitika.gr/articleend -->
                                        <div id='articleend'></div>
                                        <amp-ad width="336" height="280" type="doubleclick" data-slot="/12496739/dikaiologitika.gr/articleend" data-multi-size="300x250"></amp-ad>
                                    </div>
                                </div>
                                <div class="clr"></div>
                                <div class="itemLinks">
                                    <!-- Item tags -->
                                    <div class="itemTagsBlock">
                                        <h4>
                                            <a href="/oles-oi-eidiseis" target="_blank" rel="noopener" title="ειδησεις - news">ΕΙΔΗΣΕΙΣ</a> ΣΕ TAG
                                        </h4>
                                        <ul class="itemTags">
                                            <li>
                                                <a href="/site/tag/%CE%A4%CE%9F%CE%A5%CE%A1%CE%9A%CE%99%CE%91">ΤΟΥΡΚΙΑ</a>
                                            </li>
                                            <li>
                                                <a href="/site/tag/%CE%95%CE%A1%CE%9D%CE%A4%CE%9F%CE%93%CE%91%CE%9D">ΕΡΝΤΟΓΑΝ</a>
                                            </li>
                                            <li>
                                                <a href="/site/tag/%CE%A1%CE%95%CE%A4%CE%96%CE%95%CE%A0%20%CE%A4%CE%91%CE%93%CE%99%CE%A0%20%CE%95%CE%A1%CE%9D%CE%A4%CE%9F%CE%93%CE%91%CE%9D">ΡΕΤΖΕΠ ΤΑΓΙΠ ΕΡΝΤΟΓΑΝ</a>
                                            </li>
                                            <li>
                                                <a href="/site/tag/%CE%91%CE%93%CE%99%CE%91%20%CE%A3%CE%9F%CE%A6%CE%99%CE%91">ΑΓΙΑ ΣΟΦΙΑ</a>
                                            </li>
                                        </ul>
                                        <div class="clr"></div>
                                    </div>
                                </div>
                                <div class="heading beforeRelated">
                                    <h3>
                                        <svg width="30" height="30" viewbox="0 0 27.76 22.96">
                                        <path d="m13.981 21.966 11.992-22.004 1.757.958-11.993 22.003zm-7 .007 11.993-22.004 1.756.957-11.992 22.004zm-6.999-.003 11.992-22.006 1.756.957-11.992 22.005z"></path></svg> <span>ΔΙΑΒΑΣΤΕ ΑΚΟΜΗ</span> <svg width="30" height="30" viewbox="0 0 27.76 22.96">
                                        <path d="m13.981 21.966 11.992-22.004 1.757.958-11.993 22.003zm-7 .007 11.993-22.004 1.756.957-11.992 22.004zm-6.999-.003 11.992-22.006 1.756.957-11.992 22.005z"></path></svg>
                                    </h3>
                                </div><!-- Plugins: AfterDisplayContent -->
                                <!-- K2 Plugins: K2AfterDisplayContent -->
                                <!-- Related items by tag -->
                                <div class="itemRelated">
                                    <h3>
                                        Σχετικά Άρθρα
                                    </h3>
                                    <div class="even itemRelContainer">
                                        <!-- Date created
                    <time class="itemRelDateCreated" datetime="2022-10-28 20:09:55">
                        <svg width="14" height="14" fill="none" viewBox="0 0 24 24" stroke="currentColor"><path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M12 8v4l3 3m6-3a9 9 0 11-18 0 9 9 0 0118 0z" /></svg> 28/10/2022 - 20:09                    </time>
                    -->
                                        <a class="itemRelTitle" href="/eidhseis/kosmos/406398/tourkia-12-xronia-fylakisi-se-ellina-politi-ton-katigoroyn-gia-kataskopeia-yper-tis-elladas">Τουρκία: 12 χρόνια φυλάκιση σε Έλληνα πολίτη -Τον κατηγορούν για κατασκοπεία υπέρ της Ελλάδας</a> <a class="itemRelImgLink" href="/eidhseis/kosmos/406398/tourkia-12-xronia-fylakisi-se-ellina-politi-ton-katigoroyn-gia-kataskopeia-yper-tis-elladas"><img loading="lazy" class="itemRelImg c2" src="/media/k2/items/cache/ca2e4484348a7670edd2e8dded675a98_S.jpg" alt="Τουρκία: 12 χρόνια φυλάκιση σε Έλληνα πολίτη -Τον κατηγορούν για κατασκοπεία υπέρ της Ελλάδας" /></a>
                                    </div>
                                    <div class="odd itemRelContainer">
                                        <!-- Date created
                    <time class="itemRelDateCreated" datetime="2022-10-28 12:42:02">
                        <svg width="14" height="14" fill="none" viewBox="0 0 24 24" stroke="currentColor"><path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M12 8v4l3 3m6-3a9 9 0 11-18 0 9 9 0 0118 0z" /></svg> 28/10/2022 - 12:42                    </time>
                    -->
                                        <a class="itemRelTitle" href="/eidhseis/kosmos/406372/tet-a-tet-erntogan-stoltenmpergk-stis-4-noemvriou">«Τετ α τετ» Ερντογάν - Στόλτενμπεργκ στις 4 Νοεμβρίου</a> <a class="itemRelImgLink" href="/eidhseis/kosmos/406372/tet-a-tet-erntogan-stoltenmpergk-stis-4-noemvriou"><img loading="lazy" class="itemRelImg c2" src="/media/k2/items/cache/9de4ae0923339d05c9c55ee2507641eb_S.jpg" alt="«Τετ α τετ» Ερντογάν - Στόλτενμπεργκ στις 4 Νοεμβρίου" /></a>
                                    </div>
                                    <div class="even itemRelContainer">
                                        <!-- Date created
                    <time class="itemRelDateCreated" datetime="2022-10-27 22:38:15">
                        <svg width="14" height="14" fill="none" viewBox="0 0 24 24" stroke="currentColor"><path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M12 8v4l3 3m6-3a9 9 0 11-18 0 9 9 0 0118 0z" /></svg> 27/10/2022 - 22:38                    </time>
                    -->
                                        <a class="itemRelTitle" href="/eidhseis/politikes-eidhseis/406350/mitsotakis-adianoiti-mia-sygkrousi-me-tin-tourkia-i-agkyra-na-mathei-tin-adiaperasti-kokkini-grammi-mas">Μητσοτάκης: «Αδιανόητη μία σύγκρουση με την Τουρκία - Η Άγκυρα να μάθει την αδιαπέραστη κόκκινη γραμμή μας»</a> <a class="itemRelImgLink" href="/eidhseis/politikes-eidhseis/406350/mitsotakis-adianoiti-mia-sygkrousi-me-tin-tourkia-i-agkyra-na-mathei-tin-adiaperasti-kokkini-grammi-mas"><img loading="lazy" class="itemRelImg c2" src="/media/k2/items/cache/a61515c090522c6190d941b1c7e4ec3d_S.jpg?t=20221027_200557" alt="Μητσοτάκης: «Αδιανόητη μία σύγκρουση με την Τουρκία - Η Άγκυρα να μάθει την αδιαπέραστη κόκκινη γραμμή μας»" /></a>
                                    </div>
                                    <div class="odd itemRelContainer">
                                        <!-- Date created
                    <time class="itemRelDateCreated" datetime="2022-10-27 17:45:34">
                        <svg width="14" height="14" fill="none" viewBox="0 0 24 24" stroke="currentColor"><path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M12 8v4l3 3m6-3a9 9 0 11-18 0 9 9 0 0118 0z" /></svg> 27/10/2022 - 17:45                    </time>
                    -->
                                        <a class="itemRelTitle" href="/eidhseis/kosmos/406311/pyr-kai-mania-stin-agkyra-me-tis-diloseis-mitsotaki-solts-ti-grafei-o-tourkikos-typos">«Πυρ και μανία» η Άγκυρα με τις δηλώσεις Μητσοτάκη-Σολτς: Τι γράφει ο τουρκικός Τύπος</a> <a class="itemRelImgLink" href="/eidhseis/kosmos/406311/pyr-kai-mania-stin-agkyra-me-tis-diloseis-mitsotaki-solts-ti-grafei-o-tourkikos-typos"><img loading="lazy" class="itemRelImg c2" src="/media/k2/items/cache/b9fd5bdf0bfac47206ad0cc6a935ccae_S.jpg?t=20221027_144805" alt="«Πυρ και μανία» η Άγκυρα με τις δηλώσεις Μητσοτάκη-Σολτς: Τι γράφει ο τουρκικός Τύπος" /></a>
                                    </div>
                                </div>
                            </div>
                            <div class="itemFooter col-md-12">
                                <!-- Item feeds -->
                                <!-- JoomlaWorks "Simple RSS Feed Reader" Module (v3.10.0) starts here -->
                                <div class="itemFeeds">
                                    <h2>
                                        ΔΙΑΒΑΣΤΕ ΠΕΡΙΣΣΟΤΕΡΑ ΑΠΟ ΤΟ ΔΙΚΤΥΟ ΜΑΣ
                                    </h2>
                                    <div class="moduleItemsGrid">
                                        <div class="moduleItem item1">
                                            <a target="_blank" rel="noopener" class="moduleItemImage" href="https://pelop.gr/28i-oktovriou-bakaliaros-skordalia-to-ethimo-kai-to-mystiko-tis-patras/"><img loading="lazy" class="img4x3" src="https://pelop.gr/wp-content/uploads/2022/10/mpakaliaros.jpg" alt="28η Οκτωβρίου – Μπακαλιάρος σκορδαλιά: Το έθιμο και το μυστικό της Πάτρας" /></a>
                                            <div class="moduleItemBody">
                                                <span class="moduleItemDateCreated"><svg width="8" height="8" viewbox="0 0 16 16">
                                                <path d="m8 15a7 7 0 1 0 -7-7 7 7 0 0 0 7 7zm8-7a8 8 0 1 1 -8-8 8 8 0 0 1 8 8zm-8.5-5a.5.5 0 0 1 .5.5v5.21l3.25 1.86a.51.51 0 0 1 .19.68.52.52 0 0 1 -.69.19l-3.5-2a.52.52 0 0 1 -.25-.44v-5.5a.51.51 0 0 1 .5-.5z"></path></svg> 10.28.2022 | 09:57</span>
                                                <h3>
                                                    <a target="_blank" rel="noopener" class="moduleItemTitle" href="https://pelop.gr/28i-oktovriou-bakaliaros-skordalia-to-ethimo-kai-to-mystiko-tis-patras/">28η Οκτωβρίου – Μπακαλιάρος σκορδαλιά: Το έθιμο και το μυστικό της Πάτρας</a>
                                                </h3>
                                            </div>
                                        </div>
                                        <div class="moduleItem item2">
                                            <a target="_blank" rel="noopener" class="moduleItemImage" href="https://pelop.gr/kolonos-viasmos-12chronis-xilothike-apo-ti-gada-o-astynomikos-eichan-antallaxei-roz-fotografies/"><img loading="lazy" class="img4x3" src="https://pelop.gr/wp-content/uploads/2022/10/gada.jpg" alt="Κολωνός – Βιασμός 12χρονης: «Ξηλώθηκε» από τη ΓΑΔΑ ο Αστυνομικός – Είχαν ανταλλάξει «ροζ» φωτογραφίες" /></a>
                                            <div class="moduleItemBody">
                                                <span class="moduleItemDateCreated"><svg width="8" height="8" viewbox="0 0 16 16">
                                                <path d="m8 15a7 7 0 1 0 -7-7 7 7 0 0 0 7 7zm8-7a8 8 0 1 1 -8-8 8 8 0 0 1 8 8zm-8.5-5a.5.5 0 0 1 .5.5v5.21l3.25 1.86a.51.51 0 0 1 .19.68.52.52 0 0 1 -.69.19l-3.5-2a.52.52 0 0 1 -.25-.44v-5.5a.51.51 0 0 1 .5-.5z"></path></svg> 10.27.2022 | 07:45</span>
                                                <h3>
                                                    <a target="_blank" rel="noopener" class="moduleItemTitle" href="https://pelop.gr/kolonos-viasmos-12chronis-xilothike-apo-ti-gada-o-astynomikos-eichan-antallaxei-roz-fotografies/">Κολωνός – Βιασμός 12χρονης: «Ξηλώθηκε» από τη ΓΑΔΑ ο Αστυνομικός – Είχαν ανταλλάξει «ροζ» φωτογραφίες</a>
                                                </h3>
                                            </div>
                                        </div>
                                        <div class="moduleItem item3">
                                            <a target="_blank" rel="noopener" class="moduleItemImage" href="https://pelop.gr/aftoexoristos-se-nisi-tou-ioniou-o-28chronos-pou-katigoreitai-gia-aselgeia-4chronou-sto-agrinio/"><img loading="lazy" class="img4x3" src="https://pelop.gr/wp-content/uploads/2022/10/kravaritis-aselgeia-4xronos.jpg" alt="«Αυτοεξόριστος» σε νησί του Ιονίου ο 28χρονος που κατηγορείται για ασέλγεια 4χρονου στο Αγρίνιο" /></a>
                                            <div class="moduleItemBody">
                                                <span class="moduleItemDateCreated"><svg width="8" height="8" viewbox="0 0 16 16">
                                                <path d="m8 15a7 7 0 1 0 -7-7 7 7 0 0 0 7 7zm8-7a8 8 0 1 1 -8-8 8 8 0 0 1 8 8zm-8.5-5a.5.5 0 0 1 .5.5v5.21l3.25 1.86a.51.51 0 0 1 .19.68.52.52 0 0 1 -.69.19l-3.5-2a.52.52 0 0 1 -.25-.44v-5.5a.51.51 0 0 1 .5-.5z"></path></svg> 10.27.2022 | 07:10</span>
                                                <h3>
                                                    <a target="_blank" rel="noopener" class="moduleItemTitle" href="https://pelop.gr/aftoexoristos-se-nisi-tou-ioniou-o-28chronos-pou-katigoreitai-gia-aselgeia-4chronou-sto-agrinio/">«Αυτοεξόριστος» σε νησί του Ιονίου ο 28χρονος που κατηγορείται για ασέλγεια 4χρονου στο Αγρίνιο</a>
                                                </h3>
                                            </div>
                                        </div>
                                    </div>
                                </div><!-- JoomlaWorks "Simple RSS Feed Reader" Module (v3.10.0) ends here -->
                                <!-- Plugins: AfterDisplay -->
                                <!-- K2 Plugins: K2AfterDisplay -->
                                <div class="contentAds afterItem"></div>
                            </div>
                        </div>
                    </div><!-- End K2 Item Layout -->
                    <!-- JoomlaWorks "K2" (v2.10.4) | Learn more about K2 at https://getk2.org -->
                    <div class="moduleContainer selectionsROS">
                        <div class="moduleContent">
                            <div class="row">
                                <div class="heading col-md-12">
                                    <h3>
                                        <svg width="30" height="30" viewbox="0 0 27.76 22.96">
                                        <path d="m13.981 21.966 11.992-22.004 1.757.958-11.993 22.003zm-7 .007 11.993-22.004 1.756.957-11.992 22.004zm-6.999-.003 11.992-22.006 1.756.957-11.992 22.005z"></path></svg> <span>Η Επικαιρότητα Τώρα</span> <svg width="30" height="30" viewbox="0 0 27.76 22.96">
                                        <path d="m13.981 21.966 11.992-22.004 1.757.958-11.993 22.003zm-7 .007 11.993-22.004 1.756.957-11.992 22.004zm-6.999-.003 11.992-22.006 1.756.957-11.992 22.005z"></path></svg>
                                    </h3>
                                </div>
                                <div class="k2ItemsBlock sfx_selectionsROS col-md-12">
                                    <ul>
                                        <li class="gridItem1">
                                            <a class="moduleItemImage" href="/eidhseis/koinonia/406400/varympompi-gnostos-epixeirimatias-dexthike-15-maxairies-dinei-maxi-gia-ti-zoi-tou" title="Συνέχεια ανάγνωσης &quot;Βαρυμπόμπη: Γνωστός επιχειρηματίας δέχθηκε 15 μαχαιριές, δίνει μάχη για τη ζωή του&quot;"><img loading="lazy" srcset="/media/k2/items/cache/b280972353786160982b0eef463d04db_XS.jpg?t=20221028_174542 200w, /media/k2/items/cache/b280972353786160982b0eef463d04db_S.jpg?t=20221028_174542 300w, /media/k2/items/cache/b280972353786160982b0eef463d04db_M.jpg?t=20221028_174542 600w" sizes="(max-width:768px) 300px, 600px" src="/media/k2/items/cache/b280972353786160982b0eef463d04db_M.jpg?t=20221028_174542" alt="Βαρυμπόμπη: Γνωστός επιχειρηματίας δέχθηκε 15 μαχαιριές, δίνει μάχη για τη ζωή του" /></a> <!-- K2 Plugins: K2AfterDisplayTitle -->
                                             <a class="moduleItemCategory" href="/eidhseis/koinonia">Κοινωνία</a> <span class="moduleItemDateCreated">| 28/10/2022 - 20:36</span> <a class="moduleItemTitle" href="/eidhseis/koinonia/406400/varympompi-gnostos-epixeirimatias-dexthike-15-maxairies-dinei-maxi-gia-ti-zoi-tou">Βαρυμπόμπη: Γνωστός επιχειρηματίας δέχθηκε 15 μαχαιριές, δίνει μάχη για τη ζωή του</a>
                                        </li>
                                        <li class="gridItem2">
                                            <a class="moduleItemImage" href="/eidhseis/kosmos/406398/tourkia-12-xronia-fylakisi-se-ellina-politi-ton-katigoroyn-gia-kataskopeia-yper-tis-elladas" title="Συνέχεια ανάγνωσης &quot;Τουρκία: 12 χρόνια φυλάκιση σε Έλληνα πολίτη -Τον κατηγορούν για κατασκοπεία υπέρ της Ελλάδας&quot;"><img loading="lazy" srcset="/media/k2/items/cache/ca2e4484348a7670edd2e8dded675a98_XS.jpg 200w, /media/k2/items/cache/ca2e4484348a7670edd2e8dded675a98_S.jpg 300w, /media/k2/items/cache/ca2e4484348a7670edd2e8dded675a98_M.jpg 600w" sizes="(max-width:768px) 300px, 600px" src="/media/k2/items/cache/ca2e4484348a7670edd2e8dded675a98_S.jpg" alt="Τουρκία: 12 χρόνια φυλάκιση σε Έλληνα πολίτη -Τον κατηγορούν για κατασκοπεία υπέρ της Ελλάδας" /></a> <!-- K2 Plugins: K2AfterDisplayTitle -->
                                             <a class="moduleItemCategory" href="/eidhseis/kosmos">Διεθνή</a> <span class="moduleItemDateCreated">| 28/10/2022 - 20:09</span> <a class="moduleItemTitle" href="/eidhseis/kosmos/406398/tourkia-12-xronia-fylakisi-se-ellina-politi-ton-katigoroyn-gia-kataskopeia-yper-tis-elladas">Τουρκία: 12 χρόνια φυλάκιση σε Έλληνα πολίτη -Τον κατηγορούν για κατασκοπεία υπέρ της Ελλάδας</a>
                                        </li>
                                        <li class="gridItem3">
                                            <a class="moduleItemImage" href="/eidhseis/koinonia/406389/kallithea-ton-skotose-me-mia-grothia-kai-pige-ston-kafeneio-den-katalava-oti-ton-travmatisa-feretai-na-eipe-o-48xronos" title="Συνέχεια ανάγνωσης &quot;Καλλιθέα: Τον σκότωσε με μια γροθιά και πήγε στον καφενείο -«Δεν κατάλαβα ότι τον τραυμάτισα» φέρεται να είπε ο 48χρονος&quot;"><img loading="lazy" srcset="/media/k2/items/cache/d9046ab87995bf3c2c50758c3b35d9e6_XS.jpg 200w, /media/k2/items/cache/d9046ab87995bf3c2c50758c3b35d9e6_S.jpg 300w, /media/k2/items/cache/d9046ab87995bf3c2c50758c3b35d9e6_M.jpg 600w" sizes="(max-width:768px) 300px, 600px" src="/media/k2/items/cache/d9046ab87995bf3c2c50758c3b35d9e6_S.jpg" alt="Καλλιθέα: Τον σκότωσε με μια γροθιά και πήγε στον καφενείο -«Δεν κατάλαβα ότι τον τραυμάτισα» φέρεται να είπε ο 48χρονος" /></a> <!-- K2 Plugins: K2AfterDisplayTitle -->
                                             <a class="moduleItemCategory" href="/eidhseis/koinonia">Κοινωνία</a> <span class="moduleItemDateCreated">| 28/10/2022 - 17:23</span> <a class="moduleItemTitle" href="/eidhseis/koinonia/406389/kallithea-ton-skotose-me-mia-grothia-kai-pige-ston-kafeneio-den-katalava-oti-ton-travmatisa-feretai-na-eipe-o-48xronos">Καλλιθέα: Τον σκότωσε με μια γροθιά και πήγε στον καφενείο -«Δεν κατάλαβα ότι τον τραυμάτισα» φέρεται να είπε ο 48χρονος</a>
                                        </li>
                                        <li class="gridItem4">
                                            <a class="moduleItemImage" href="/eidhseis/kosmos/406397/o-erntogan-thymithike-tin-agia-sofia-to-anoigma-os-tzami-einai-megali-proklisi-stin-pagkosmia-kidemonia-vinteo" title="Συνέχεια ανάγνωσης &quot;Ο Ερντογάν... θυμήθηκε την Αγία Σοφία: «Το άνοιγμα ως τζαμί είναι μεγάλη πρόκληση στην παγκόσμια κηδεμονία» (βίντεο)&quot;"><img loading="lazy" srcset="/media/k2/items/cache/440f2e10e7de4213611b56a8ae9a1ad8_XS.jpg 200w, /media/k2/items/cache/440f2e10e7de4213611b56a8ae9a1ad8_S.jpg 300w, /media/k2/items/cache/440f2e10e7de4213611b56a8ae9a1ad8_M.jpg 600w" sizes="(max-width:768px) 300px, 600px" src="/media/k2/items/cache/440f2e10e7de4213611b56a8ae9a1ad8_S.jpg" alt="Ο Ερντογάν... θυμήθηκε την Αγία Σοφία: «Το άνοιγμα ως τζαμί είναι μεγάλη πρόκληση στην παγκόσμια κηδεμονία» (βίντεο)" /></a> <!-- K2 Plugins: K2AfterDisplayTitle -->
                                             <a class="moduleItemCategory" href="/eidhseis/kosmos">Διεθνή</a> <span class="moduleItemDateCreated">| 28/10/2022 - 19:56</span> <a class="moduleItemTitle" href="/eidhseis/kosmos/406397/o-erntogan-thymithike-tin-agia-sofia-to-anoigma-os-tzami-einai-megali-proklisi-stin-pagkosmia-kidemonia-vinteo">Ο Ερντογάν... θυμήθηκε την Αγία Σοφία: «Το άνοιγμα ως τζαμί είναι μεγάλη πρόκληση στην παγκόσμια κηδεμονία» (βίντεο)</a>
                                        </li>
                                        <li class="gridItem5">
                                            <a class="moduleItemImage" href="/eidhseis/life/406399/pethane-o-thrylos-tis-rock-n-roll-tzeri-li-lioyis" title="Συνέχεια ανάγνωσης &quot;Πέθανε ο θρύλος της rock ‘n roll, Τζέρι Λι Λιούις&quot;"><img loading="lazy" srcset="/media/k2/items/cache/7df72df94177a68598e36adc309ac2c7_XS.jpg?t=20221028_172257 200w, /media/k2/items/cache/7df72df94177a68598e36adc309ac2c7_S.jpg?t=20221028_172257 300w, /media/k2/items/cache/7df72df94177a68598e36adc309ac2c7_M.jpg?t=20221028_172257 600w" sizes="(max-width:768px) 300px, 600px" src="/media/k2/items/cache/7df72df94177a68598e36adc309ac2c7_S.jpg?t=20221028_172257" alt="Πέθανε ο θρύλος της rock ‘n roll, Τζέρι Λι Λιούις" /></a> <!-- K2 Plugins: K2AfterDisplayTitle -->
                                             <a class="moduleItemCategory" href="/eidhseis/life">Life</a> <span class="moduleItemDateCreated">| 28/10/2022 - 20:19</span> <a class="moduleItemTitle" href="/eidhseis/life/406399/pethane-o-thrylos-tis-rock-n-roll-tzeri-li-lioyis">Πέθανε ο θρύλος της rock ‘n roll, Τζέρι Λι Λιούις</a>
                                        </li>
                                        <li class="gridItem6">
                                            <a class="moduleItemImage" href="/eidhseis/koinonia/406367/28i-oktovriou-me-ta-maxitika-rafale-i-stratiotiki-parelasi-stin-thessaloniki-deite-live" title="Συνέχεια ανάγνωσης &quot;28η Οκτωβρίου: Με Rafale και Marder η μεγάλη παρέλαση στην Θεσσαλονίκη, το συγκινητικό μήνυμα του πιλότου&quot;"><img loading="lazy" srcset="/media/k2/items/cache/53198bc32fdfcdfa8dcb62469528f9c5_XS.jpg?t=20221028_103924 200w, /media/k2/items/cache/53198bc32fdfcdfa8dcb62469528f9c5_S.jpg?t=20221028_103924 300w, /media/k2/items/cache/53198bc32fdfcdfa8dcb62469528f9c5_M.jpg?t=20221028_103924 600w" sizes="(max-width:768px) 300px, 600px" src="/media/k2/items/cache/53198bc32fdfcdfa8dcb62469528f9c5_S.jpg?t=20221028_103924" alt="28η Οκτωβρίου: Με Rafale και Marder η μεγάλη παρέλαση στην Θεσσαλονίκη, το συγκινητικό μήνυμα του πιλότου" /></a> <!-- K2 Plugins: K2AfterDisplayTitle -->
                                             <a class="moduleItemCategory" href="/eidhseis/koinonia">Κοινωνία</a> <span class="moduleItemDateCreated">| 28/10/2022 - 13:32</span> <a class="moduleItemTitle" href="/eidhseis/koinonia/406367/28i-oktovriou-me-ta-maxitika-rafale-i-stratiotiki-parelasi-stin-thessaloniki-deite-live">28η Οκτωβρίου: Με Rafale και Marder η μεγάλη παρέλαση στην Θεσσαλονίκη, το συγκινητικό μήνυμα του πιλότου</a>
                                        </li>
                                        <li class="gridItem7">
                                            <a class="moduleItemImage" href="/eidhseis/kosmos/406385/ipa-diarriksi-sto-spiti-tis-pelozi-agria-epithesi-ston-syzygo-tis-synelifthi-o-drastis" title="Συνέχεια ανάγνωσης &quot;ΗΠΑ: Διάρρηξη στο σπίτι της Πελόζι, άγρια επίθεση στον σύζυγό της -Συνελήφθη ο δράστης&quot;"><img loading="lazy" srcset="/media/k2/items/cache/780d7ad09f2add559b9395398cf74424_XS.jpg 200w, /media/k2/items/cache/780d7ad09f2add559b9395398cf74424_S.jpg 300w, /media/k2/items/cache/780d7ad09f2add559b9395398cf74424_M.jpg 600w" sizes="(max-width:768px) 300px, 600px" src="/media/k2/items/cache/780d7ad09f2add559b9395398cf74424_S.jpg" alt="ΗΠΑ: Διάρρηξη στο σπίτι της Πελόζι, άγρια επίθεση στον σύζυγό της -Συνελήφθη ο δράστης" /></a> <!-- K2 Plugins: K2AfterDisplayTitle -->
                                             <a class="moduleItemCategory" href="/eidhseis/kosmos">Διεθνή</a> <span class="moduleItemDateCreated">| 28/10/2022 - 16:40</span> <a class="moduleItemTitle" href="/eidhseis/kosmos/406385/ipa-diarriksi-sto-spiti-tis-pelozi-agria-epithesi-ston-syzygo-tis-synelifthi-o-drastis">ΗΠΑ: Διάρρηξη στο σπίτι της Πελόζι, άγρια επίθεση στον σύζυγό της -Συνελήφθη ο δράστης</a>
                                        </li>
                                        <li class="gridItem8">
                                            <a class="moduleItemImage" href="/eidhseis/koinonia/406391/sepolia-o-lytras-ksekatharizei-gia-ta-emvasmata-kai-ta-minymata-tis-miteras-tis-12xronis-me-ton-paidoviasti-mixo" title="Συνέχεια ανάγνωσης &quot;Σεπόλια: Ο Λύτρας ξεκαθαρίζει για τα εμβάσματα και τα μηνύματα της μητέρας της 12χρονης με τον παιδοβιαστή Μίχο&quot;"><img loading="lazy" srcset="/media/k2/items/cache/4b54cc208f31fcab887ce99d6a0440b7_XS.jpg 200w, /media/k2/items/cache/4b54cc208f31fcab887ce99d6a0440b7_S.jpg 300w, /media/k2/items/cache/4b54cc208f31fcab887ce99d6a0440b7_M.jpg 600w" sizes="(max-width:768px) 300px, 600px" src="/media/k2/items/cache/4b54cc208f31fcab887ce99d6a0440b7_S.jpg" alt="Σεπόλια: Ο Λύτρας ξεκαθαρίζει για τα εμβάσματα και τα μηνύματα της μητέρας της 12χρονης με τον παιδοβιαστή Μίχο" /></a> <!-- K2 Plugins: K2AfterDisplayTitle -->
                                             <a class="moduleItemCategory" href="/eidhseis/koinonia">Κοινωνία</a> <span class="moduleItemDateCreated">| 28/10/2022 - 18:12</span> <a class="moduleItemTitle" href="/eidhseis/koinonia/406391/sepolia-o-lytras-ksekatharizei-gia-ta-emvasmata-kai-ta-minymata-tis-miteras-tis-12xronis-me-ton-paidoviasti-mixo">Σεπόλια: Ο Λύτρας ξεκαθαρίζει για τα εμβάσματα και τα μηνύματα της μητέρας της 12χρονης με τον παιδοβιαστή Μίχο</a>
                                        </li>
                                        <li class="gridItem9">
                                            <a class="moduleItemImage" href="/eidhseis/koinonia/406380/kalathi-tou-noikokyrioy-ayto-einai-to-eidiko-sima-me-to-opoio-tha-ksexorizete-ta-proionta" title="Συνέχεια ανάγνωσης &quot;Καλάθι του νοικοκυριού: Aυτό είναι το ειδικό σήμα με το οποίο θα ξεχωρίζετε τα προϊόντα&quot;"><img loading="lazy" srcset="/media/k2/items/cache/8b645d5f5f2ef276329890fde5b64e52_XS.jpg 200w, /media/k2/items/cache/8b645d5f5f2ef276329890fde5b64e52_S.jpg 300w, /media/k2/items/cache/8b645d5f5f2ef276329890fde5b64e52_M.jpg 600w" sizes="(max-width:768px) 300px, 600px" src="/media/k2/items/cache/8b645d5f5f2ef276329890fde5b64e52_S.jpg" alt="Καλάθι του νοικοκυριού: Aυτό είναι το ειδικό σήμα με το οποίο θα ξεχωρίζετε τα προϊόντα" /></a> <!-- K2 Plugins: K2AfterDisplayTitle -->
                                             <a class="moduleItemCategory" href="/eidhseis/koinonia">Κοινωνία</a> <span class="moduleItemDateCreated">| 28/10/2022 - 15:09</span> <a class="moduleItemTitle" href="/eidhseis/koinonia/406380/kalathi-tou-noikokyrioy-ayto-einai-to-eidiko-sima-me-to-opoio-tha-ksexorizete-ta-proionta">Καλάθι του νοικοκυριού: Aυτό είναι το ειδικό σήμα με το οποίο θα ξεχωρίζετε τα προϊόντα</a>
                                        </li>
                                        <li class="gridItem10">
                                            <a class="moduleItemImage" href="/eidhseis/koinonia/406371/sok-stin-arta-15xronos-emeine-paralytos-meta-apo-ksylo-sto-sxoleio-i-daskala-ekrypse-tin-alitheia-stous-giatroys" title="Συνέχεια ανάγνωσης &quot;Άρτα: 15χρονος έμεινε παράλυτος μετά από ξύλο στο σχολείο - «Η δασκάλα έκρυψε την αλήθεια στους γιατρούς»&quot;"><img loading="lazy" srcset="/media/k2/items/cache/d91e736a71bd8531ee3e4272bd3bc6ad_XS.jpg?t=20221028_123518 200w, /media/k2/items/cache/d91e736a71bd8531ee3e4272bd3bc6ad_S.jpg?t=20221028_123518 300w, /media/k2/items/cache/d91e736a71bd8531ee3e4272bd3bc6ad_M.jpg?t=20221028_123518 600w" sizes="(max-width:768px) 300px, 600px" src="/media/k2/items/cache/d91e736a71bd8531ee3e4272bd3bc6ad_M.jpg?t=20221028_123518" alt="Άρτα: 15χρονος έμεινε παράλυτος μετά από ξύλο στο σχολείο - «Η δασκάλα έκρυψε την αλήθεια στους γιατρούς»" /></a> <!-- K2 Plugins: K2AfterDisplayTitle -->
                                             <a class="moduleItemCategory" href="/eidhseis/koinonia">Κοινωνία</a> <span class="moduleItemDateCreated">| 28/10/2022 - 12:25</span> <a class="moduleItemTitle" href="/eidhseis/koinonia/406371/sok-stin-arta-15xronos-emeine-paralytos-meta-apo-ksylo-sto-sxoleio-i-daskala-ekrypse-tin-alitheia-stous-giatroys">Άρτα: 15χρονος έμεινε παράλυτος μετά από ξύλο στο σχολείο - «Η δασκάλα έκρυψε την αλήθεια στους γιατρούς»</a>
                                        </li>
                                        <li class="gridItem11">
                                            <a class="moduleItemImage" href="/eidhseis/koinonia/406379/28i-oktovriou-parelasan-me-ta-mora-stin-agkalia-tous-kai-kataxeirokrotithikan" title="Συνέχεια ανάγνωσης &quot;28η Οκτωβρίου: Παρέλασαν με τα μωρά στην αγκαλιά τους και... καταχειροκροτήθηκαν&quot;"><img loading="lazy" srcset="/media/k2/items/cache/ba525038380080b0e3ed82d3075865ff_XS.jpg?t=20221028_115402 200w, /media/k2/items/cache/ba525038380080b0e3ed82d3075865ff_S.jpg?t=20221028_115402 300w, /media/k2/items/cache/ba525038380080b0e3ed82d3075865ff_M.jpg?t=20221028_115402 600w" sizes="(max-width:768px) 300px, 600px" src="/media/k2/items/cache/ba525038380080b0e3ed82d3075865ff_S.jpg?t=20221028_115402" alt="28η Οκτωβρίου: Παρέλασαν με τα μωρά στην αγκαλιά τους και... καταχειροκροτήθηκαν" /></a> <!-- K2 Plugins: K2AfterDisplayTitle -->
                                             <a class="moduleItemCategory" href="/eidhseis/koinonia">Κοινωνία</a> <span class="moduleItemDateCreated">| 28/10/2022 - 14:52</span> <a class="moduleItemTitle" href="/eidhseis/koinonia/406379/28i-oktovriou-parelasan-me-ta-mora-stin-agkalia-tous-kai-kataxeirokrotithikan">28η Οκτωβρίου: Παρέλασαν με τα μωρά στην αγκαλιά τους και... καταχειροκροτήθηκαν</a>
                                        </li>
                                        <li class="gridItem12">
                                            <a class="moduleItemImage" href="/eidhseis/koinonia/406392/sygklonizei-gynaika-pou-viastike-apo-ton-pateras-tis-otan-itan-7-eton-mou-elege-oti-etsi-kanoun-sta-paidakia" title="Συνέχεια ανάγνωσης &quot;Συγκλονίζει γυναίκα που βιάστηκε από τον πατέρας της όταν ήταν 7 ετών, «μου έλεγε ότι έτσι κάνουν στα παιδάκια»&quot;"><img loading="lazy" srcset="/media/k2/items/cache/fcd6eaad57a4449a4b589a63994ceccf_XS.jpg 200w, /media/k2/items/cache/fcd6eaad57a4449a4b589a63994ceccf_S.jpg 300w, /media/k2/items/cache/fcd6eaad57a4449a4b589a63994ceccf_M.jpg 600w" sizes="(max-width:768px) 300px, 600px" src="/media/k2/items/cache/fcd6eaad57a4449a4b589a63994ceccf_S.jpg" alt="Συγκλονίζει γυναίκα που βιάστηκε από τον πατέρας της όταν ήταν 7 ετών, «μου έλεγε ότι έτσι κάνουν στα παιδάκια»" /></a> <!-- K2 Plugins: K2AfterDisplayTitle -->
                                             <a class="moduleItemCategory" href="/eidhseis/koinonia">Κοινωνία</a> <span class="moduleItemDateCreated">| 28/10/2022 - 18:29</span> <a class="moduleItemTitle" href="/eidhseis/koinonia/406392/sygklonizei-gynaika-pou-viastike-apo-ton-pateras-tis-otan-itan-7-eton-mou-elege-oti-etsi-kanoun-sta-paidakia">Συγκλονίζει γυναίκα που βιάστηκε από τον πατέρας της όταν ήταν 7 ετών, «μου έλεγε ότι έτσι κάνουν στα παιδάκια»</a>
                                        </li>
                                    </ul>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="mainRight sidebar col-md-3-OFF">
                    <!-- Module ID 98 [start] -->
                    <div class="moduleContainer adslot sticky">
                        <div class="moduleOuterWrapper">
                            <div class="moduleWrapper">
                                <div class="moduleContent">
                                    <div id="k2ModuleBox98" class="k2CustomCodeBlock">
                                        <!-- /12496739/dikaiologitika.gr/sidebar1 -->
                                        <div id='sidebar1'></div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div><!-- Module ID 98 [finish] -->
                    <!-- Module ID 100 [start] -->
                    <div class="moduleContainer newsroom">
                        <div class="moduleOuterWrapper">
                            <div class="moduleWrapper">
                                <h3 class="moduleTitle">
                                    Ροή Ειδήσεων
                                </h3>
                                <div class="moduleContent">
                                    <div id="k2ModuleBox100" class="k2ItemsBlock sfx_newsroom">
                                        <ul>
                                            <li class="even">
                                                <!-- Plugins: BeforeDisplay -->
                                                <!-- K2 Plugins: K2BeforeDisplay -->
                                                 <span class="moduleItemDateCreated">28.10.2022 - 20:50 |</span> <a class="moduleItemCategory" href="/eidhseis/kosmos">Διεθνή</a>
                                                <div class="moduleItemContent">
                                                    <a class="moduleItemTitle" href="/eidhseis/kosmos/406401/finlandia-kai-souidia-theloun-taftoxroni-entaksi-sto-nato">Φινλανδία και Σουηδία θέλουν ταυτόχρονη ένταξη στο ΝΑΤΟ</a> <!-- Plugins: AfterDisplayTitle -->
                                                     <!-- K2 Plugins: K2AfterDisplayTitle -->
                                                     <!-- Plugins: BeforeDisplayContent -->
                                                     <!-- K2 Plugins: K2BeforeDisplayContent -->
                                                    <div class="clr"></div>
                                                    <div class="clr"></div><!-- Plugins: AfterDisplayContent -->
                                                    <!-- K2 Plugins: K2AfterDisplayContent -->
                                                    <!-- Plugins: AfterDisplay -->
                                                    <!-- K2 Plugins: K2AfterDisplay -->
                                                    <div class="clr"></div>
                                                </div>
                                            </li>
                                            <li class="odd">
                                                <!-- Plugins: BeforeDisplay -->
                                                <!-- K2 Plugins: K2BeforeDisplay -->
                                                 <span class="moduleItemDateCreated">28.10.2022 - 20:36 |</span> <a class="moduleItemCategory" href="/eidhseis/koinonia">Κοινωνία</a>
                                                <div class="moduleItemContent">
                                                    <a class="moduleItemTitle" href="/eidhseis/koinonia/406400/varympompi-gnostos-epixeirimatias-dexthike-15-maxairies-dinei-maxi-gia-ti-zoi-tou">Βαρυμπόμπη: Γνωστός επιχειρηματίας δέχθηκε 15 μαχαιριές, δίνει μάχη για τη ζωή του</a> <!-- Plugins: AfterDisplayTitle -->
                                                     <!-- K2 Plugins: K2AfterDisplayTitle -->
                                                     <!-- Plugins: BeforeDisplayContent -->
                                                     <!-- K2 Plugins: K2BeforeDisplayContent -->
                                                    <div class="clr"></div>
                                                    <div class="clr"></div><!-- Plugins: AfterDisplayContent -->
                                                    <!-- K2 Plugins: K2AfterDisplayContent -->
                                                    <!-- Plugins: AfterDisplay -->
                                                    <!-- K2 Plugins: K2AfterDisplay -->
                                                    <div class="clr"></div>
                                                </div>
                                            </li>
                                            <li class="even">
                                                <!-- Plugins: BeforeDisplay -->
                                                <!-- K2 Plugins: K2BeforeDisplay -->
                                                 <span class="moduleItemDateCreated">28.10.2022 - 20:19 |</span> <a class="moduleItemCategory" href="/eidhseis/life">Life</a>
                                                <div class="moduleItemContent">
                                                    <a class="moduleItemTitle" href="/eidhseis/life/406399/pethane-o-thrylos-tis-rock-n-roll-tzeri-li-lioyis">Πέθανε ο θρύλος της rock ‘n roll, Τζέρι Λι Λιούις</a> <!-- Plugins: AfterDisplayTitle -->
                                                     <!-- K2 Plugins: K2AfterDisplayTitle -->
                                                     <!-- Plugins: BeforeDisplayContent -->
                                                     <!-- K2 Plugins: K2BeforeDisplayContent -->
                                                    <div class="clr"></div>
                                                    <div class="clr"></div><!-- Plugins: AfterDisplayContent -->
                                                    <!-- K2 Plugins: K2AfterDisplayContent -->
                                                    <!-- Plugins: AfterDisplay -->
                                                    <!-- K2 Plugins: K2AfterDisplay -->
                                                    <div class="clr"></div>
                                                </div>
                                            </li>
                                            <li class="odd">
                                                <!-- Plugins: BeforeDisplay -->
                                                <!-- K2 Plugins: K2BeforeDisplay -->
                                                 <span class="moduleItemDateCreated">28.10.2022 - 20:09 |</span> <a class="moduleItemCategory" href="/eidhseis/kosmos">Διεθνή</a>
                                                <div class="moduleItemContent">
                                                    <a class="moduleItemTitle" href="/eidhseis/kosmos/406398/tourkia-12-xronia-fylakisi-se-ellina-politi-ton-katigoroyn-gia-kataskopeia-yper-tis-elladas">Τουρκία: 12 χρόνια φυλάκιση σε Έλληνα πολίτη -Τον κατηγορούν για κατασκοπεία υπέρ της Ελλάδας</a> <!-- Plugins: AfterDisplayTitle -->
                                                     <!-- K2 Plugins: K2AfterDisplayTitle -->
                                                     <!-- Plugins: BeforeDisplayContent -->
                                                     <!-- K2 Plugins: K2BeforeDisplayContent -->
                                                    <div class="clr"></div>
                                                    <div class="clr"></div><!-- Plugins: AfterDisplayContent -->
                                                    <!-- K2 Plugins: K2AfterDisplayContent -->
                                                    <!-- Plugins: AfterDisplay -->
                                                    <!-- K2 Plugins: K2AfterDisplay -->
                                                    <div class="clr"></div>
                                                </div>
                                            </li>
                                            <li class="even lastItem">
                                                <!-- Plugins: BeforeDisplay -->
                                                <!-- K2 Plugins: K2BeforeDisplay -->
                                                 <span class="moduleItemDateCreated">28.10.2022 - 19:56 |</span> <a class="moduleItemCategory" href="/eidhseis/kosmos">Διεθνή</a>
                                                <div class="moduleItemContent">
                                                    <a class="moduleItemTitle" href="/eidhseis/kosmos/406397/o-erntogan-thymithike-tin-agia-sofia-to-anoigma-os-tzami-einai-megali-proklisi-stin-pagkosmia-kidemonia-vinteo">Ο Ερντογάν... θυμήθηκε την Αγία Σοφία: «Το άνοιγμα ως τζαμί είναι μεγάλη πρόκληση στην παγκόσμια κηδεμονία» (βίντεο)</a> <!-- Plugins: AfterDisplayTitle -->
                                                     <!-- K2 Plugins: K2AfterDisplayTitle -->
                                                     <!-- Plugins: BeforeDisplayContent -->
                                                     <!-- K2 Plugins: K2BeforeDisplayContent -->
                                                    <div class="clr"></div>
                                                    <div class="clr"></div><!-- Plugins: AfterDisplayContent -->
                                                    <!-- K2 Plugins: K2AfterDisplayContent -->
                                                    <!-- Plugins: AfterDisplay -->
                                                    <!-- K2 Plugins: K2AfterDisplay -->
                                                    <div class="clr"></div>
                                                </div>
                                            </li>
                                        </ul>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div><!-- Module ID 100 [finish] -->
                    <!-- Module ID 99 [start] -->
                    <div class="moduleContainer adslot sticky">
                        <div class="moduleOuterWrapper">
                            <div class="moduleWrapper">
                                <div class="moduleContent">
                                    <div id="k2ModuleBox99" class="k2CustomCodeBlock">
                                        <!-- /12496739/dikaiologitika.gr/sidebar3 -->
                                        <div id='sidebar3'></div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div><!-- Module ID 99 [finish] -->
                    <!-- Module ID 166 [start] -->
                    <div class="moduleContainer adslot sticky">
                        <div class="moduleOuterWrapper">
                            <div class="moduleWrapper">
                                <div class="moduleContent">
                                    <div id="k2ModuleBox166" class="k2CustomCodeBlock">
                                        <!-- /12496739/dikaiologitika.gr/sidebar4 -->
                                        <div id='sidebar4'></div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div><!-- Module ID 166 [finish] -->
                    <!-- Module ID 165 [start] -->
                    <div class="moduleContainer adslot sticky">
                        <div class="moduleOuterWrapper">
                            <div class="moduleWrapper">
                                <div class="moduleContent">
                                    <div id="k2ModuleBox165" class="k2CustomCodeBlock">
                                        <!-- /12496739/dikaiologitika.gr/sidebar5 -->
                                        <div id='sidebar5'></div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div><!-- Module ID 165 [finish] -->
                    <!-- Module ID 101 [start] -->
                    <div class="moduleContainer adslot sticky">
                        <div class="moduleOuterWrapper">
                            <div class="moduleWrapper">
                                <div class="moduleContent">
                                    <div id="k2ModuleBox101" class="k2CustomCodeBlock">
                                        <!-- /12496739/dikaiologitika.gr/sidebar2 -->
                                        <div id='sidebar2'></div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div><!-- Module ID 101 [finish] -->
                </div>
            </section>
        </div>
        <footer>
            <div class="footerTop">
                <div class="container">
                    <div class="row align-items-end">
                        <div class="col-md-6 logo-menu">
                            <a class="logo" href="https://www.dikaiologitika.gr/"><span>Dikaiologitika.gr | ΕΙΔΗΣΕΙΣ</span></a> <!-- Module ID 105 [start] -->
                            <ul class="menu_footer">
                                <li class="item-241">
                                    <a href="/oroi-xrhshs">ΟΡΟΙ ΧΡΗΣΗΣ</a>
                                </li>
                                <li class="item-353">
                                    <a href="/about-us">ΣΧΕΤΙΚΑ ΜΕ ΤΟ DNEWS</a>
                                </li>
                                <li class="item-357">
                                    <a href="/advertise">ΔΙΑΦΗΜΙΣΗ</a>
                                </li>
                            </ul><!-- Module ID 105 [finish] -->
                        </div>
                        <div class="col-md-3 social">
                            <h4>
                                Ακολουθήστε μας
                            </h4><a rel="noopener" target="_blank" href="https://www.facebook.com/dikaiologitika"><svg width="24" height="24" role="img" viewbox="0 0 24 24">
                            <path d="M24 12.073c0-6.627-5.373-12-12-12s-12 5.373-12 12c0 5.99 4.388 10.954 10.125 11.854v-8.385H7.078v-3.47h3.047V9.43c0-3.007 1.792-4.669 4.533-4.669 1.312 0 2.686.235 2.686.235v2.953H15.83c-1.491 0-1.956.925-1.956 1.874v2.25h3.328l-.532 3.47h-2.796v8.385C19.612 23.027 24 18.062 24 12.073z"></path></svg></a> <a rel="noopener" target="_blank" href="https://twitter.com/dikaiologitika"><svg width="24" height="24" role="img" viewbox="0 0 24 24">
                            <path d="M23.953 4.57a10 10 0 01-2.825.775 4.958 4.958 0 002.163-2.723c-.951.555-2.005.959-3.127 1.184a4.92 4.92 0 00-8.384 4.482C7.69 8.095 4.067 6.13 1.64 3.162a4.822 4.822 0 00-.666 2.475c0 1.71.87 3.213 2.188 4.096a4.904 4.904 0 01-2.228-.616v.06a4.923 4.923 0 003.946 4.827 4.996 4.996 0 01-2.212.085 4.936 4.936 0 004.604 3.417 9.867 9.867 0 01-6.102 2.105c-.39 0-.779-.023-1.17-.067a13.995 13.995 0 007.557 2.209c9.053 0 13.998-7.496 13.998-13.985 0-.21 0-.42-.015-.63A9.935 9.935 0 0024 4.59z"></path></svg></a> <a rel="noopener" target="_blank" href="https://www.linkedin.com/in/dikaiologitika-%CE%BF%CE%B9-%CE%B5%CE%B9%CE%B4%CE%AE%CF%83%CE%B5%CE%B9%CF%82-%CF%87%CF%89%CF%81%CE%AF%CF%82-%CF%86%CE%AF%CE%BB%CF%84%CF%81%CE%B1-83951249"><svg width="24" height="24" role="img" viewbox="0 0 24 24">
                            <path d="M20.447 20.452h-3.554v-5.569c0-1.328-.027-3.037-1.852-3.037-1.853 0-2.136 1.445-2.136 2.939v5.667H9.351V9h3.414v1.561h.046c.477-.9 1.637-1.85 3.37-1.85 3.601 0 4.267 2.37 4.267 5.455v6.286zM5.337 7.433c-1.144 0-2.063-.926-2.063-2.065 0-1.138.92-2.063 2.063-2.063 1.14 0 2.064.925 2.064 2.063 0 1.139-.925 2.065-2.064 2.065zm1.782 13.019H3.555V9h3.564v11.452zM22.225 0H1.771C.792 0 0 .774 0 1.729v20.542C0 23.227.792 24 1.771 24h20.451C23.2 24 24 23.227 24 22.271V1.729C24 .774 23.2 0 22.222 0h.003z"></path></svg></a> <a rel="noopener" target="_blank" href="https://www.youtube.com/channel/UCQnilFuPdrMaH6Jo2-uECFA/featured"><svg width="24" height="24" role="img" viewbox="0 0 24 24">
                            <path d="M23.498 6.186a3.016 3.016 0 0 0-2.122-2.136C19.505 3.545 12 3.545 12 3.545s-7.505 0-9.377.505A3.017 3.017 0 0 0 .502 6.186C0 8.07 0 12 0 12s0 3.93.502 5.814a3.016 3.016 0 0 0 2.122 2.136c1.871.505 9.376.505 9.376.505s7.505 0 9.377-.505a3.015 3.015 0 0 0 2.122-2.136C24 15.93 24 12 24 12s0-3.93-.502-5.814zM9.545 15.568V8.432L15.818 12l-6.273 3.568z"></path></svg></a> <a rel="noopener" target="_blank" href="https://www.instagram.com/dikaiologitikanewsgr/"><svg width="24" height="24" role="img" viewbox="0 0 24 24">
                            <path d="M12 0C8.74 0 8.333.015 7.053.072 5.775.132 4.905.333 4.14.63c-.789.306-1.459.717-2.126 1.384S.935 3.35.63 4.14C.333 4.905.131 5.775.072 7.053.012 8.333 0 8.74 0 12s.015 3.667.072 4.947c.06 1.277.261 2.148.558 2.913.306.788.717 1.459 1.384 2.126.667.666 1.336 1.079 2.126 1.384.766.296 1.636.499 2.913.558C8.333 23.988 8.74 24 12 24s3.667-.015 4.947-.072c1.277-.06 2.148-.262 2.913-.558.788-.306 1.459-.718 2.126-1.384.666-.667 1.079-1.335 1.384-2.126.296-.765.499-1.636.558-2.913.06-1.28.072-1.687.072-4.947s-.015-3.667-.072-4.947c-.06-1.277-.262-2.149-.558-2.913-.306-.789-.718-1.459-1.384-2.126C21.319 1.347 20.651.935 19.86.63c-.765-.297-1.636-.499-2.913-.558C15.667.012 15.26 0 12 0zm0 2.16c3.203 0 3.585.016 4.85.071 1.17.055 1.805.249 2.227.415.562.217.96.477 1.382.896.419.42.679.819.896 1.381.164.422.36 1.057.413 2.227.057 1.266.07 1.646.07 4.85s-.015 3.585-.074 4.85c-.061 1.17-.256 1.805-.421 2.227-.224.562-.479.96-.899 1.382-.419.419-.824.679-1.38.896-.42.164-1.065.36-2.235.413-1.274.057-1.649.07-4.859.07-3.211 0-3.586-.015-4.859-.074-1.171-.061-1.816-.256-2.236-.421-.569-.224-.96-.479-1.379-.899-.421-.419-.69-.824-.9-1.38-.165-.42-.359-1.065-.42-2.235-.045-1.26-.061-1.649-.061-4.844 0-3.196.016-3.586.061-4.861.061-1.17.255-1.814.42-2.234.21-.57.479-.96.9-1.381.419-.419.81-.689 1.379-.898.42-.166 1.051-.361 2.221-.421 1.275-.045 1.65-.06 4.859-.06l.045.03zm0 3.678c-3.405 0-6.162 2.76-6.162 6.162 0 3.405 2.76 6.162 6.162 6.162 3.405 0 6.162-2.76 6.162-6.162 0-3.405-2.76-6.162-6.162-6.162zM12 16c-2.21 0-4-1.79-4-4s1.79-4 4-4 4 1.79 4 4-1.79 4-4 4zm7.846-10.405c0 .795-.646 1.44-1.44 1.44-.795 0-1.44-.646-1.44-1.44 0-.794.646-1.439 1.44-1.439.793-.001 1.44.645 1.44 1.439z"></path></svg></a> <a rel="noopener" target="_blank" href="https://news.google.com/publications/CAAqBwgKMLmGnwkwmdBu?hl=el&amp;gl=GR&amp;ceid=GR:el"><svg width="24" height="24" role="img" viewbox="0 0 24 24">
                            <path d="M21.2666 21.2a.6141.6141 0 0 1-.6128.6128H3.3446a.614.614 0 0 1-.6128-.6128V8.1153a.6141.6141 0 0 1 .6128-.6128h17.3091a.6141.6141 0 0 1 .6128.6128V21.2zm-3.0315-3.4196v-1.1957a.0803.0803 0 0 0-.0803-.0803h-5.3725v1.3619h5.3725a.0817.0817 0 0 0 .0804-.083l-.0001-.0029zm.8171-2.5875v-1.2012a.0803.0803 0 0 0-.079-.0817h-6.191v1.3619h6.1896a.079.079 0 0 0 .0804-.0776v-.0041.0027zm-.8171-2.5875v-1.2066a.0803.0803 0 0 0-.0803-.0803h-5.3725v1.3619h5.3725a.0816.0816 0 0 0 .0803-.079v.004zM8.1492 14.0448v1.2257h1.7704c-.1457.749-.8049 1.2924-1.7704 1.2924-1.0906-.0405-1.9418-.9574-1.9013-2.048.0384-1.0338.8676-1.8629 1.9013-1.9013a1.77 1.77 0 0 1 1.2529.4903l.9342-.9329a3.1405 3.1405 0 0 0-2.1871-.8525c-1.8051 0-3.2684 1.4633-3.2684 3.2684 0 1.8051 1.4633 3.2684 3.2684 3.2684 1.8889 0 3.1323-1.3278 3.1323-3.1976a3.941 3.941 0 0 0-.0518-.6183l-3.0805.0054zM2.2701 7.6537a.6156.6156 0 0 1 .6128-.6128h12.1545l-1.2692-3.4904a.5952.5952 0 0 0-.7436-.3827L.3676 7.7749a.5938.5938 0 0 0-.3228.7749l2.2253 6.112V7.6537za.6156.6156 0 0 1 .6128-.6128h12.1545l-1.2692-3.4904a.5952.5952 0 0 0-.7436-.3827L.3676 7.7749a.5938.5938 0 0 0-.3228.7749l2.2253 6.112V7.6537zm21.3116-.3105l-8.803-2.3683.7517 2.0659h5.5836a.6141.6141 0 0 1 .6128.6128v8.7948l2.2471-8.3659a.5923.5923 0 0 0-.3922-.7393zm-4.4955-1.6738V2.7946a.6101.6101 0 0 0-.6115-.6074H5.5236a.6101.6101 0 0 0-.6156.6046v2.8368l8.3904-3.0519a.5937.5937 0 0 1 .7422.3895l.5447 1.498 4.5009 1.2052z"></path></svg></a> <a href="https://feeds.feedburner.com/dikaiologitika/ZteV"><svg width="24" height="24" role="img" viewbox="0 0 24 24">
                            <path d="M19.199 24C19.199 13.467 10.533 4.8 0 4.8V0c13.165 0 24 10.835 24 24h-4.801zM3.291 17.415c1.814 0 3.293 1.479 3.293 3.295 0 1.813-1.485 3.29-3.301 3.29C1.47 24 0 22.526 0 20.71s1.475-3.294 3.291-3.295zM15.909 24h-4.665c0-6.169-5.075-11.245-11.244-11.245V8.09c8.727 0 15.909 7.184 15.909 15.91z"></path></svg></a>
                        </div>
                        <div class="col-md-3 newsletter">
                            <h4>
                                Τα νέα του <a href="https://www.dikaiologitika.gr/">Dnews</a> στο e-mail σας
                            </h4>
                            <form class="newsletter__form" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=dikaiologitika/ZteV', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
                                <input type="text" name="email" placeholder="Το e-mail σας..." /> <input type="submit" value="Εγγραφή" /> <input type="hidden" value="dikaiologitika/ZteV" name="uri" /> <input type="hidden" name="loc" value="el_GR" />
                            </form>
                        </div>
                    </div>
                </div>
            </div>
            <div class="footerBottom">
                <div class="container">
                    <div class="row align-items-center copyrights-credits">
                        <div class="col-md-6">
                            Copyright © 2011 - 2022 OpinionPost S.A. <span>All rights reserved.</span>
                        </div>
                        <div class="col-md-6">
                            Designed by <a rel="noopener" target="_blank" href="https://andkodigital.com">Andko Digital</a> / Developed by <a rel="noopener" target="_blank" href="https://nuevvo.com">Nuevvo</a>
                        </div>
                    </div>
                </div>
            </div>
        </footer><!-- Content_END -->
        <div id="paScriptContainer"></div>
        <script>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</script> <noscript><img loading="lazy" src="//analytics.dikaiologitika.gr/matomo.php?idsite=1&amp;rec=1" class="c3" alt="" width="1" height="1" /> <img loading="lazy" src="https://mc.yandex.ru/watch/68540500" class="c3" alt="" width="1" height="1" /></noscript> 
        <script src="/templates/dnews_v4/js/template.js?t=20221024_1650"></script> 
        <script defer="defer" src='https://static.cloudflareinsights.com/beacon.min.js' data-cf-beacon='{"token": "b7fd60ccd1ac4596a1453381434874c6"}'></script>
    <script defer src="https://static.cloudflareinsights.com/beacon.min.js/vaafb692b2aea4879b33c060e79fe94621666317369993" integrity="sha512-0ahDYl866UMhKuYcW078ScMalXqtFJggm7TmlUtp0UlD4eQk0Ixfnm5ykXKvGJNFjLMoortdseTfsRT8oCfgGA==" data-cf-beacon='{"rayId":"76159fc89d0fc175","token":"b7c758b81c9645b8b61d32e49b25db72","version":"2022.10.3","si":100}' crossorigin="anonymous"></script>
</body>
</html>
<!-- URL Normalizer (by JoomlaWorks): HTML Tidy engine enabled -->
<!-- URL Normalizer (by JoomlaWorks): Executed onAfterRender -->
