 <!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="el-gr" dir="ltr">
<head>

<script src="/cdn-cgi/apps/head/PuUj54iKwO3xoNE1H6Nahr_dA3U.js"></script><script>
            (function() {
                // Get URL query strings
                function getQS(v) {
                    var qs = window.location.search.substring(1);
                    var qsArray = qs.split("&");
                    for (i = 0; i < qsArray.length; i++) {
                        var qp = qsArray[i].split("=");
                        if (qp[0] == v) {
                            return true;
                        }
                    }
                }

                if (getQS('force')) {
                    document.getElementsByTagName('a').onclick = function(el) {
                        if (el.href.indexOf('?') > 0) {
                            el.href = el.href + '&force=1';
                        } else {
                            el.href = el.href + '?force=1';
                        }
                    }
                }

                if (getQS('m') === undefined) {
                    if (getQS('force')) return;
                    var curUrl = window.location.href;
                    var userAgent = navigator.userAgent || navigator.vendor || window.opera;
                    var getLastChar = curUrl.substr((curUrl.length) - 1);
                    if (((/Android/i).test(userAgent) && (/Mobile/i).test(userAgent)) || (/BlackBerry|iPhone|iPod|Opera Mini|IEMobile/i).test(userAgent)) {
                        if (curUrl.indexOf('?') > 0) {
                            window.location.replace(curUrl + '&m=1');
                        } else {
                            window.location.replace(curUrl + '?m=1');
                        }
                    }
                }
            })();
        </script>

<link rel="dns-prefetch" href="https://ajax.googleapis.com" />
<link rel="dns-prefetch" href="https://fonts.googleapis.com" />
<link rel="dns-prefetch" href="https://fonts.gstatic.com" />
<link rel="dns-prefetch" href="https://cdn.jsdelivr.net" />
<link rel="dns-prefetch" href="https://cdnjs.cloudflare.com" />
<link rel="dns-prefetch" href="https://cdn.orangeclickmedia.com" />
<link rel="dns-prefetch" href="https://www.googletagservices.com" />
<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net" />
<link rel="dns-prefetch" href="https://s7.addthis.com" />
<link rel="dns-prefetch" href="https://adservice.google.gr" />
<meta property="fb:app_id" content="169337713607905" />
<meta property="fb:pages" content="105760692844421" />
<script>
    window.ATInternet = {
    	onTrackerLoad:function(){
    	window.ATTag = new window.ATInternet.Tracker.Tag({log:"logw312",logSSL:"logws1312",site:"583006",domain:"ati-host.net"});
    	ATTag.page.send({name:""});
    	}
    };
    (function(){      
        var at=document.createElement('script');
        at.type='text/javascript'; 
        at.async=true;    
        at.src='https://tag.aticdn.net/smarttag.js';
        (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]||document.getElementsByTagName('script')[0].parentNode).insertBefore(at,null);  
    })();
</script><script src="//cdn.orangeclickmedia.com/tech/dikaiologitika.gr/ocm.js" async></script>
<script async="async" src='//securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
<script>
    googletag.cmd.push(function() {
        var articleend = googletag.sizeMapping()
            .addSize([0, 0], [[300, 250]])
            .addSize([340,0], [[336, 280], [300, 250]])
            .addSize([768, 0], [[336, 280], [300, 250]])
            .addSize([1024, 0], [[336, 280], [300, 250]])
            .build();
        var article1 = googletag.sizeMapping()
            .addSize([768, 0], [[300,600],[300, 250]])
            .addSize([1024, 0], [[300,600],[300, 250]])
            .build(); 
        var article2 = googletag.sizeMapping()
            .addSize([768, 0], [ [300, 250]])
            .addSize([1024, 0], [[300,600],[300, 250]])
            .build();
        var inline1 = googletag.sizeMapping()
            .addSize([0, 0], [[300, 250]])
            .addSize([340,0], [[336, 280], [300, 250]])
            .addSize([768, 0], [[336, 280], [300, 250]])
            .addSize([1024, 0], [[336, 280], [300, 250]])
            .build();
        var inline2 = googletag.sizeMapping()
            .addSize([0, 0], [[300, 600], [300, 250]])
            .addSize([340,0], [[300, 600], [336, 280], [300, 250]])
            .addSize([768, 0], [[336, 280], [300, 250]])
            .addSize([1024, 0], [[336, 280], [300, 250]])
            .build();
        googletag.defineSlot('/12496739/article_end', [[336, 280], [300, 250]], 'Article End').defineSizeMapping(articleend).addService(googletag.pubads());
        googletag.defineSlot('/12496739/article_2', [[300, 250], [300, 600]], 'Article Top 2').defineSizeMapping(article2).addService(googletag.pubads());
        googletag.defineSlot('/12496739/inline_1', [[300, 250]], 'Inline Article 1').defineSizeMapping(inline1).addService(googletag.pubads());
        googletag.defineSlot('/12496739/inline_2', [[300, 250], [300, 600], [336, 280]], 'Inline Article 2').defineSizeMapping(inline2).addService(googletag.pubads());
        googletag.defineSlot('/12496739/sidebar1', [[300, 600], [300, 250]], 'sidebar1').defineSizeMapping(article1).addService(googletag.pubads());
        googletag.defineSlot('/12496739/theseis_ergasias', [[300, 250], [300, 600]], 'div-gpt-ad-1561040158057-0').addService(googletag.pubads());
        googletag.defineSlot('/12496739/skin_home', [1, 1], 'div-gpt-ad-1561037768940-0').addService(googletag.pubads());
        googletag.defineSlot('/12496739/billboardros', [970, 250], 'div-gpt-ad-1561662710083-0').addService(googletag.pubads());
        googletag.pubads().collapseEmptyDivs(true);
        googletag.pubads().disableInitialLoad();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<!--[if lt IE 9]>
    <script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
    <![endif]-->

<script src="https://www.googletagmanager.com/gtag/js?id=UA-20666131-9" async></script>
<script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());
        gtag('config', 'UA-20666131-9', {
            'custom_map': {'dimension1': 'author'}
        });
    </script>
<meta charset="utf-8" />
<base href="https://www.dikaiologitika.gr/eidhseis/oikonomia/264309/aade-egine-i-klirosi-gia-ti-forolotaria-iouliou-2019-deite-an-kerdisate-1000-evro" />
<link rel="canonical" href="https://www.dikaiologitika.gr/eidhseis/oikonomia/264309/aade-egine-i-klirosi-gia-ti-forolotaria-iouliou-2019-deite-an-kerdisate-1000-evro" />
<title>ΑΑΔΕ: Έγινε η κλήρωση για τη φορολοταρία Ιουλίου 2019 - Δείτε αν κερδίσατε 1000 ευρώ - ΕΙΔΗΣΕΙΣ</title>
<meta name="description" content="ΑΑΔΕ: Έγινε η κλήρωση για τη φορολοταρία Μαϊου 2019 - Δείτε αν κερδίσατε 1000 ευρώ" />
<meta name="keywords" content="ΑΑΔΕ, ΦΟΡΟΛΟΤΑΡΙΑ, ΕΙΔΗΣΕΙΣ, ΚΛΗΡΩΣΗ, ΛΑΧΝΟΙ, " />
<meta name="twitter:card" content="summary" />
<meta name="twitter:image" content="https://www.dikaiologitika.gr/media/k2/items/cache/3e9152bf7a6cde9e3a13302b5bc104f6_L.jpg?t=1564333755" />
<meta name="news_keywords" content="ΑΑΔΕ,ΦΟΡΟΛΟΤΑΡΙΑ,ΕΙΔΗΣΕΙΣ,ΛΑΧΝΟΙ,ΚΛΗΡΩΣΗ" />
<meta name="title" content="ΑΑΔΕ: Έγινε η κλήρωση για τη φορολοταρία Ιουλίου 2019 - Δείτε αν κερδίσατε 1000 ευρώ" />
<meta name="author" content="Newsroom" />
<meta property="og:url" content="https://www.dikaiologitika.gr/eidhseis/oikonomia/264309/[object%20Object]" />
<meta property="og:title" content="ΑΑΔΕ: Έγινε η κλήρωση για τη φορολοταρία Ιουλίου 2019 - Δείτε αν κερδίσατε 1000 ευρώ" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.dikaiologitika.gr/media/k2/items/cache/3e9152bf7a6cde9e3a13302b5bc104f6_L.jpg?t=1564333755" />
<meta name="image" content="https://www.dikaiologitika.gr/media/k2/items/cache/3e9152bf7a6cde9e3a13302b5bc104f6_L.jpg?t=1564333755" />
<meta property="og:description" content="ΑΑΔΕ: Έγινε η κλήρωση για τη φορολοταρία Μαϊου 2019 - Δείτε αν κερδίσατε 1000 ευρώ" />
<meta name="dcterms.title" content="ΑΑΔΕ: Έγινε η κλήρωση για τη φορολοταρία Ιουλίου 2019 - Δείτε αν κερδίσατε 1000 ευρώ" />
<meta name="dcterms.subject" content="ΑΑΔΕ, ΦΟΡΟΛΟΤΑΡΙΑ, ΕΙΔΗΣΕΙΣ, ΚΛΗΡΩΣΗ, ΛΑΧΝΟΙ, " />
<meta name="dcterms.creator" content="Newsroom" />
<meta name="dcterms.description" content="ΑΑΔΕ: Έγινε η κλήρωση για τη φορολοταρία Μαϊου 2019 - Δείτε αν κερδίσατε 1000 ευρώ" />
<meta name="dcterms.date" content="2019-07-28 16:57:19" />
<meta name="dcterms.modified" content="2019-07-28 16:57:19" />
<meta name="dcterms.publisher" content="ΕΙΔΗΣΕΙΣ | News Dikaiologitika" />
<meta name="dcterms.type" content="Text" />
<meta name="dcterms.format" content="text/html" />
<meta name="dcterms.identifier" content="https://www.dikaiologitika.gr/eidhseis/oikonomia/264309/aade-egine-i-klirosi-gia-ti-forolotaria-iouliou-2019-deite-an-kerdisate-1000-evro" />
<meta name="dcterms.language" content="el-GR" />
<meta name="distribution" content="global" />
<meta name="developer" content="developed by Nuevvo - http://nuevvo.com - https://www.dikaiologitika.gr" />
<meta name="copyright" content="Copyright (c) 2011 - 2019 Dikaiologitika News" />
<link href="https://www.dikaiologitika.gr/eidhseis/oikonomia/264309/aade-egine-i-klirosi-gia-ti-forolotaria-iouliou-2019-deite-an-kerdisate-1000-evro/amp" rel="amphtml" />
<link href="https://feeds.feedburner.com/dikaiologitika/ZteV" rel="alternate" type="application/rss+xml" title="Dikaiologitika News" />
<link href="/images/ios/Icon-App-57x57@1x.png" rel="apple-touch-icon" />
<link href="/images/ios/Icon-App-72x72@1x.png" rel="apple-touch-icon" sizes="72x72" />
<link href="/images/ios/Icon-App-57x57@2x.png" rel="apple-touch-icon" sizes="114x114" />
<link href="/images/ios/Icon-App-72x72@2x.png" rel="apple-touch-icon" sizes="144x144" />
<link href="/templates/dikaiologitika_v3/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<link href="/plugins/system/jvm_pushnotification/manifest.json" rel="manifest" />
<link href="/media/system/css/modal.css?f3d4892316c0de1265a5c5d96bdfc024" rel="stylesheet" />
<link href="https://cdn.jsdelivr.net/npm/magnific-popup@1.1.0/dist/magnific-popup.min.css" rel="stylesheet" />
<link href="https://cdn.jsdelivr.net/npm/simple-line-icons@2.4.1/css/simple-line-icons.css" rel="stylesheet" />
<link href="/templates/dikaiologitika_v3/css/k2.css?v=2.9.1" rel="stylesheet" />
<link href="/plugins/k2/jw_contentads/includes/css/style.css?t=20181012_1820" rel="stylesheet" />
<link href="/templates/dikaiologitika_v3/css/template.css?t=20190605_1991" rel="stylesheet" />
<link href="https://fonts.googleapis.com/css?family=Roboto:100,100italic,300,300italic,regular,italic,500,500italic,700,700italic,900,900italic|Roboto Slab:100,300,regular,700&amp;subset=latin,latin-ext,cyrillic,cyrillic-ext,greek,greek-ext,khmer,vietnamese" rel="stylesheet" />
<link href="https://www.dikaiologitika.gr/plugins/system/jvm_pushnotification/assets/css/modal.css" rel="stylesheet" />
<style>

                        /* K2 - Magnific Popup Overrides */
                        .mfp-iframe-holder {padding:10px;}
                        .mfp-iframe-holder .mfp-content {max-width:100%;width:100%;height:100%;}
                        .mfp-iframe-scaler iframe {background:#fff;padding:10px;box-sizing:border-box;box-shadow:none;}
                    body,input,textarea,input[type='text']{font-family:'Roboto'}h1,h2,h3,h4,h5,h6{font-family:'Roboto Slab'}
	</style>
<script type="application/json" class="joomla-script-options new">{"csrf.token":"5b76364de4c1ce71f44daa643f4c132c","system.paths":{"root":"","base":""}}</script>
<script src="/media/system/js/mootools-core.js?f3d4892316c0de1265a5c5d96bdfc024"></script>
<script src="/media/system/js/core.js?f3d4892316c0de1265a5c5d96bdfc024"></script>
<script src="/media/system/js/mootools-more.js?f3d4892316c0de1265a5c5d96bdfc024"></script>
<script src="/media/system/js/modal.js?f3d4892316c0de1265a5c5d96bdfc024"></script>
<script src="/media/jui/js/jquery.min.js?f3d4892316c0de1265a5c5d96bdfc024"></script>
<script src="/media/jui/js/jquery-noconflict.js?f3d4892316c0de1265a5c5d96bdfc024"></script>
<script src="/media/jui/js/jquery-migrate.min.js?f3d4892316c0de1265a5c5d96bdfc024"></script>
<script src="https://cdn.jsdelivr.net/npm/magnific-popup@1.1.0/dist/jquery.magnific-popup.min.js"></script>
<script src="/media/k2/assets/js/k2.frontend.js?v=2.9.1&amp;sitepath=/"></script>
<script src="/plugins/k2/jw_contentads/includes/js/behaviour.js?t=20181012_1820"></script>
<script src="/plugins/k2/jw_contentads/includes/js/rcembed.js?t=20181012_1820"></script>
<script src="/templates/dikaiologitika_v3/js/resizeSensor.js"></script>
<script src="/templates/dikaiologitika_v3/js/behaviour.js?t=20190605_1991"></script>
<script src="https://www.dikaiologitika.gr/media/jui/js/bootstrap.js"></script>
<script>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</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-20666131-9"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-20666131-9');
</script>
</head>
<body id="com_k2" class="viewIsItem idIs264309 itemIdIs298 isDesktopView">
<header class="site-header">
<div class="row">
<div class="column w100" id="header-wrap">

<a class="float-left site-logo" href="https://www.dikaiologitika.gr/">
<img loading="lazy" src="/templates/dikaiologitika_v3/images/logo/dn_logo_small@1x.png" srcset="/templates/dikaiologitika_v3/images/logo/dn_logo_small@1x.png 1x, /templates/dikaiologitika_v3/images/logo@2x_new.svg 2x" alt="Dikaiologitika News | Ειδήσεις" />
</a>
<nav class="float-left site-menu">
<div id="moduleId519" class="module ">
<div class="module__content">
<ul class="nav menu" id="desktop-menu">
<li class="item-298 current"><a href="/eidhseis/oikonomia">Οικονομία</a></li><li class="item-359"><a href="/eidhseis/politikes-eidhseis">Πολιτική</a></li><li class="item-405"><a href="/eidhseis/koinonia">Κοινωνία</a></li><li class="item-299"><a href="/eidhseis/paideia">Παιδεία</a></li><li class="item-302"><a href="/eidhseis/theseis-ergasias">Θέσεις Εργασίας</a></li><li class="item-300"><a href="/eidhseis/ergasiaka">Εργασιακά</a></li><li class="item-301"><a href="/eidhseis/asfalish">Ασφάλιση</a></li><li class="item-414"><a href="/eidhseis/ygeia">Υγεία</a></li><li class="item-303"><a href="/eidhseis/agrotika">Αγροτικά</a></li><li class="item-305"><a href="/eidhseis/kosmos">Διεθνή</a></li><li class="item-361"><a href="/eidhseis/opinion">Γνώμες</a></li><li class="item-497"><a href="/eidhseis/business-news">Επιχειρήσεις</a></li><li class="item-617"><a href="/eidhseis/aftodioikisi">Αυτοδιοίκηση</a></li><li class="item-514"><a href="/oles-oi-eidiseis">Όλες οι Ειδήσεις</a></li></ul>
</div>
</div>
</nav>
<div class="float-left menu__more" id="menu__more">
<a href="#" class="menu__trigger" id="menu__trigger">ΠΕΡΙΣΣΟΤΕΡΑ <i class="icon icon-arrow-down"></i></a>
<ul class="menu--sub"></ul>
</div>
</div>
</div>
<aside class="right search--top">
<div id="k2ModuleBox494" class="search__form search--k2 k2SearchBlock">
<form action="/site/search" method="get" autocomplete="off" class="k2SearchBlockForm">
<div class="search__form--hidden">
<button id="search__form-toggler" class="float-left btn btn--transparent"><i class="icon icon-magnifier"></i></button>
<div class="search__form--toggle">
<input class="float-left search__text" type="text" value="" name="searchword" maxlength="" />
<button class="btn btn--gold float-right search__form-submit"><i class="icon icon-arrow-right"></i></button>
</div>
</div>
</form>
</div>
</aside>
</header>

<div class="site-wrapper" id="top">

<div id="k2ModuleBox622" class="k2CustomCodeBlock">

<div id='div-gpt-ad-1561037768940-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1561037768940-0'); });
</script>
</div></div>

<div id="system-message-container">
</div>

<article class="itemView   itemIsFeatured" itemscope itemtype="http://schema.org/NewsArticle">
<span class="visually-hidden" itemscope="" itemprop="publisher" itemtype="http://schema.org/Organization">
<link itemprop="url" href="https://www.dikaiologitika.gr">
<span itemprop="name">Dikaiologitika News | ΕΙΔΗΣΕΙΣ</span>
<span itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
<a itemprop="url" href="https://www.dikaiologitika.gr">
<img loading="lazy" itemprop="image" src="/templates/dikaiologitika_v3/images/logo-new-fixed_@2x.png">
</a>
</span>
</span>
<meta itemprop="inLanguage" content="el-GR" />


<div class="row">
<div class="item__body column collapse w100 item__body--plain">
<span id="startOfPageId264309"></span>

<div class="column collapse item__wrapper-left min100">
<div id="left-demo">
<div class="clr"></div>
<div class="item-left float-right" id="bottom-left">
<div id="moduleId579" class="module ">
<div class="module__content">
<div id="k2ModuleBox579" class="k2CustomCodeBlock">
<div id='sidebar1'>
<script> googletag.cmd.push(function() { googletag.display('sidebar1'); });
</script></div></div>
</div>
</div>
<div id="moduleId529" class="module ">
<div class="module__content">
<div id="k2ModuleBox529" class="k2CustomCodeBlock">

<div id='Article Top 2'>
<script>
googletag.cmd.push(function() { googletag.display('Article Top 2'); });
</script>
</div></div>
</div>
</div>
</div>
</div>
</div>


<div class="column item__wrapper item__wrapper-right">
<div class="">


<div class="w100">
<h4 class="item__subtitle">ΣΥΝΑΛΛΑΓΕΣ ΙΟΥΝΙΟΥ</h4>

<h1 class="item__title item__title--black" itemprop="mainEntityOfPage" content="https://www.dikaiologitika.gr/eidhseis/oikonomia/264309/[object%20Object]">
<span itemprop="headline" content="ΑΑΔΕ: Έγινε η κλήρωση για τη φορολοταρία Ιουλίου 2019 - Δείτε αν κερδίσατε 1000 ευρώ">ΑΑΔΕ: Έγινε η κλήρωση για τη φορολοταρία Ιουλίου 2019 - Δείτε αν κερδίσατε 1000 ευρώ</span>
<meta itemprop="name" content="ΑΑΔΕ: Έγινε η κλήρωση για τη φορολοταρία Ιουλίου 2019 - Δείτε αν κερδίσατε 1000 ευρώ">
</h1>

<div class="item--author--wrap">
<span class="item__author item__author--gray" itemprop="author">
<span class="item__avatar-wrap">
<img loading="lazy" class="item__avatar" src="/components/com_k2/images/placeholder/user.png" alt="Newsroom" />
</span>
<div class="item__dateauthor">
<a rel="author" href="https://www.dikaiologitika.gr/site/author/247-newsroom">Newsroom</a>

<div class="item__date item__date--ib item__date--created item__date--gray" itemprop="datePublished">
28/07/2019 - 19:57 </div>
<div class="visually-hidden item__date item__date--ib item__date--created item__date--gray" itemprop="dateCreated">
28/07/2019 - 19:57 </div>
<div class="visually-hidden item__date item__date--ib item__date--created item__date--gray" itemprop="dateModified">
28/07/2019 - 19:57 </div>
</div>
</span>
<div class="add--share--box">
 <div class="addthis_inline_follow_toolbox"></div>
</div>
</div>
</div>



<figure class="item__image-block" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://www.dikaiologitika.gr//media/k2/items/cache/3e9152bf7a6cde9e3a13302b5bc104f6_XL.jpg?t=1564333755">
<meta itemprop="width" content="600">
<meta itemprop="height" content="400">
<div class="w100 small-centered">
<div class="item__main-image">
<img loading="lazy" src="/media/k2/items/cache/3e9152bf7a6cde9e3a13302b5bc104f6_XL.jpg?t=1564333755" typeof="foaf:Image" alt="&Alpha;&Alpha;&Delta;&Epsilon;: Έ&gamma;&iota;&nu;&epsilon; &eta; &kappa;&lambda;ή&rho;&omega;&sigma;&eta; &gamma;&iota;&alpha; &tau;&eta; &phi;&omicron;&rho;&omicron;&lambda;&omicron;&tau;&alpha;&rho;ί&alpha; &Iota;&omicron;&upsilon;&lambda;ί&omicron;&upsilon; 2019 - &Delta;&epsilon;ί&tau;&epsilon; &alpha;&nu; &kappa;&epsilon;&rho;&delta;ί&sigma;&alpha;&tau;&epsilon; 1000 &epsilon;&upsilon;&rho;ώ" />
</div>
</div>
</figure>
<div class="item__content--container">

<div class="item__intro item__intro--gray rr">
<p>Ολοκληρώθηκε η 30η φορολοταρία του Υπουργείου Οικονομικών και της ΑΑΔΕ με βάση τις συναλλαγές των φορολογούμενων του μηνός Ιουνίου με κάρτες και άλλες μορφές ηλεκτρονικών μέσων πληρωμής.</p> </div>
<meta itemprop="description" content="ΑΑΔΕ: Έγινε η κλήρωση για τη φορολοταρία Μαϊου 2019 - Δείτε αν κερδίσατε 1000 ευρώ">

<div class="item__fulltext" id="fulltext" itemprop="articleBody">
<div class="contentAds inContent-right">
<div id="inContent1Mobile"><div id='Inline Article 2'>
<script>
		googletag.cmd.push(function() { googletag.display('Inline Article 2'); });
	</script>
</div>
<amp-ad width=300 height=600 type="doubleclick" data-slot="/12496739/inline_2">
<div placeholder></div>
<div fallback></div>
</amp-ad></div>
<div id="inContent1Desktop"><div id='Inline Article 1'>
<script>
		googletag.cmd.push(function() { googletag.display('Inline Article 1'); });
	</script>
</div></div>
<script>
			(function($) {
				var userAgent = navigator.userAgent||navigator.vendor||window.opera;
				if ( ((/Android/i).test(userAgent) && (/Mobile/i).test(userAgent)) || (/BlackBerry|iPhone|iPod|Opera Mini|IEMobile/i).test(userAgent) ) {
					$("#inContent1Desktop").remove();
				} else {
					$("#inContent1Mobile").remove();
				}
			})(jQuery);
		</script>
</div><p>Πραγματοποιήθηκε η 30η Δημόσια κλήρωση Ιουλίου 2019, για τις συναλλαγές Ιουνίου 2019, όπως ανακοίνωσε η<a href="https://www.aade.gr/"> Ανεξάρτητη Αρχή Δημοσίων Εσόδων</a>.</p><p>Σε κάθε φορολοταρία 1.000 τυχεροί κερδίζουν από 1.000 ευρώ.</p><p>Τα εν λόγω χρηματικά έπαθλα είναι ακατάσχετα, αφορολόγητα, δεν θεωρούνται εισόδημα και δεν υπόκεινται σε καμιά κράτηση υπέρ του Δημοσίου ή τρίτου</p><p>Οι λαχνοί που έχουν συγκεντρώσει οι φορολογούμενοι θα αναρτηθούν στο TAXISnet την ίδια ημέρα.</p><div class="contentAds inContent-center"><amp-ad width=300 height=1 type="teads" data-pid=" 97171" layout="responsive"></amp-ad>
<p>Διαβάστε όλες τις <strong><a title="Ειδήσεις" href="https://www.dikaiologitika.gr/oles-oi-eidiseis">Ειδήσεις</a> απο το Dikaiologitika News</strong>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-2060026787367279" data-ad-slot="7114148088"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p></div><p>Στις δημόσιες κληρώσεις έχουν δικαίωμα συμμετοχής τα φυσικά πρόσωπα που διαθέτουν Α.Φ.Μ. και έχουν ηλικία άνω των 18 ετών.</p><p>Για να διασφαλίσετε τη συμμετοχή σας σε οποιαδήποτε από τις δημόσιες κληρώσεις του προγράμματος, πρέπει απλώς να έχετε πραγματοποιήσει (και να έχει εκκαθαριστεί) έστω και μία συναλλαγή με τη χρήση κάρτας ή με άλλο ηλεκτρονικό μέσο, κατά τον προηγούμενο μήνα ή άλλη χρονική περίοδο στην οποία αφορά η κλήρωση.</p><p>Το πλήθος των λαχνών προσδιορίζεται κλιμακωτά, με βάση το άθροισμα των ποσών που αντιστοιχούν στο σύνολο των μηνιαίων συναλλαγών που λαμβάνονται υπόψη στο Πρόγραμμα Δημοσίων Κληρώσεων, ως εξής:</p><p>Για συνολικό άθροισμα μέχρι εκατό (100) ευρώ, ένας (1) λαχνός για κάθε ένα (1) ευρώ.</p><p>Για τα επόμενα τετρακόσια (400) ευρώ, ήτοι συνολικό άθροισμα από εκατόν ένα (101) ευρώ μέχρι πεντακόσια (500) ευρώ, ένας (1) λαχνός για κάθε δύο (2) ευρώ.</p><p>Για τα επόμενα πεντακόσια (500) ευρώ, ήτοι συνολικό άθροισμα από πεντακόσια ένα (501) ευρώ μέχρι χίλια (1.000) ευρώ, ένας (1) λαχνός για κάθε τρία (3) ευρώ.</p><p>Για το υπερβάλλον ποσό, ήτοι συνολικό άθροισμα πάνω από χίλια ένα (1.001) ευρώ, ένας (1) λαχνός για κάθε τέσσερα (4) ευρώ.</p><p>Π.χ. για συνολικό άθροισμα συναλλαγών τριακοσίων (300) ευρώ, αντιστοιχούν διακόσιοι (200) λαχνοί.</p><p>Οι εκατό (100) προκύπτουν από τα πρώτα εκατό (100) ευρώ και οι επόμενοι εκατό (100) από τα υπόλοιπα διακόσια (200) ευρώ.</p><p>Οι φορολογούμενοι μπορούν να ενημερωθούν για τα αποτελέσματα της κλήρωσης, μέσα από την ιστοσελίδα aade.gr της Ανεξάρτητης Αρχής Δημοσίων Εσόδων.</p><p>Μετά την είσοδό τους σ’ αυτήν, θα πρέπει να πατήσουν κλικ στην ένδειξη Δημόσιες Κληρώσεις, και μετά, με τη χρήση των προσωπικών κωδικών πρόσβασής τους στο TAXIS, να μπουν στην ειδική εφαρμογή που περιλαμβάνει τα αποτελέσματα της κλήρωσης.</p><div class="contentAds postContent"><amp-ad width=336 height=280 type="doubleclick" data-slot="/12496739/article_end" data-multi-size="300x250" data-multi-size-validation="false">
</amp-ad>
<div id='Article End'>
<script>
googletag.cmd.push(function() { googletag.display('Article End'); });
</script>
</div>
<div id="rcEmbedOutput"></div>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2060026787367279" data-ad-slot="9525332581" data-matched-content-ui-type="image_stacked" data-matched-content-rows-num="5" data-matched-content-columns-num="2" data-ad-format="autorelaxed"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<amp-ad layout="responsive" width="300" height="750" type="adsense" data-ad-client="ca-pub-2060026787367279" data-ad-slot="9525332581" data-matched-content-ui-type="image_stacked" data-matched-content-rows-num="10" data-matched-content-columns-num="1" data-matched-content-ui-type="image_stacked"></amp-ad></div> </div>
</div>
<div class="clr"></div>

<div class="item__extrafields">
<ul>
</ul>
<div class="clr"></div>
</div>
<div class="item__links">

<div class="item__category">
<span>Κατηγορία</span>
<a href="/eidhseis/oikonomia">Οικονομία</a>
<meta itemprop="articleSection" content="Οικονομία">
</div>
<span class="item__tags-title">
Ειδήσεις ανα Tag:
</span>

<ul class="item__tags">
<li><a href="/site/tag/ΑΑΔΕ">ΑΑΔΕ</a></li>
<li><a href="/site/tag/ΦΟΡΟΛΟΤΑΡΙΑ">ΦΟΡΟΛΟΤΑΡΙΑ</a></li>
<li><a href="/site/tag/ΕΙΔΗΣΕΙΣ">ΕΙΔΗΣΕΙΣ</a></li>
<li><a href="/site/tag/ΛΑΧΝΟΙ">ΛΑΧΝΟΙ</a></li>
<li><a href="/site/tag/ΚΛΗΡΩΣΗ">ΚΛΗΡΩΣΗ</a></li>
</ul>
<meta itemprop="keywords" content="ΑΑΔΕ, ΦΟΡΟΛΟΤΑΡΙΑ, ΕΙΔΗΣΕΙΣ, ΛΑΧΝΟΙ, ΚΛΗΡΩΣΗ,  - Dikaiologitika | ΕΙΔΗΣΕΙΣ">

<meta property="article:tag" content="ΑΑΔΕ"><meta property="article:tag" content="ΦΟΡΟΛΟΤΑΡΙΑ"><meta property="article:tag" content="ΕΙΔΗΣΕΙΣ"><meta property="article:tag" content="ΛΑΧΝΟΙ"><meta property="article:tag" content="ΚΛΗΡΩΣΗ">
<div class="clr"></div>
</div>


<div class="contentAds afterItem"><h2><span style="color: #0000ff;"><a style="color: #0000ff;" title="Ειδήσεις | Θέσεις εργασίας - ΑΣΕΠ" href="https://www.dikaiologitika.gr/eidhseis/theseis-ergasias"><strong>Ειδήσεις για Θέσεις εργασίας (ΑΣΕΠ - ΟΑΕΔ)</strong></a></span></h2>
<h3><span style="color: #0000ff;"><a style="color: #0000ff;" title="Βάσεις 2019" href="https://www.dikaiologitika.gr/site/tag/ΒΑΣΕΙΣ 2019"><strong>Τα νέα για τις Βάσεις 2019</strong></a></span></h2>
<h4><span style="color: #0000ff;"><a style="color: #0000ff;" title="Οικονομικές Ειδήσεις" href="https://www.dikaiologitika.gr/eidhseis/oikonomia"><strong>Οικονομικές Ειδήσεις</strong></a></span></h2>
<h5><span style="color: #0000ff;"><a style="color: #0000ff;" title="Ειδήσεις για εργασιακά - επιδόματα" href="https://www.dikaiologitika.gr/eidhseis/ergasiaka"><strong>Ειδήσεις για εργασιακά - επιδόματα</strong></a></span></h2></div>
<div class="clr"></div>
<div class="item__video">
</div>
 <div class="clr"></div>


</div>
<div class="text-center item__to-top float-right">
<a class="k2Anchor" href="/eidhseis/oikonomia/264309/aade-egine-i-klirosi-gia-ti-forolotaria-iouliou-2019-deite-an-kerdisate-1000-evro#startOfPageId264309">
<i class="icon-arrow-up"></i>
</a>
</div>
</div>
<div class="clr"></div>
</div>
</div>
</article>


</div>

<footer class="site-footer">
<div class="row">
<div class="column w100 site-footer__wrap">
<div class="social-links">
<a class="social-link fb" target="_blank" href="https://www.facebook.com/dikaiologitika/"></a>
<a class="social-link tw" target="_blank" href="https://twitter.com/dikaiologitika"></a>
<a class="social-link gp" target="_blank" href="https://plus.google.com/u/0/b/101239672157705447441/+dikaiologitikagr/posts"></a>
<a class="social-link rss" target="_blank" href="https://feeds.feedburner.com/dikaiologitika/ZteV"></a>
<a class="social-link insta" target="_blank" href="https://www.instagram.com/dikaiologitikanewsgr/"></a>
<a class="social-link yt" target="_blank" href="https://www.youtube.com/channel/UCQnilFuPdrMaH6Jo2-uECFA/featured"></a>
</div>
<div class="float-left">

<a class="float-left site-logo site-logo--footer" href="https://www.dikaiologitika.gr/">
<img loading="lazy" src="/templates/dikaiologitika_v3/images/logo-new-fixed_@1x.png" srcset="/templates/dikaiologitika_v3/images/logo-new-fixed_@1x.png 1x, /templates/dikaiologitika_v3/images/logo-new-fixed_@2x.png 2x" alt="Dikaiologitika News | Ειδήσεις" />
</a>
<a class="float-left ened" href="http://www.ened.gr/" target="_blank">
<small>MEMBER OF</small>
<img loading="lazy" src="/templates/dikaiologitika_v3/images/ened.png" alt="Μέλος της ΕΝΕΔ" />
</a>
<a class="float-left ened" href="https://emedia.media.gov.gr/" target="_blank">
<small>MEMBER OF</small>
<img loading="lazy" src="/templates/dikaiologitika_v3/images/media.png" alt="Μέλος του Online Media" />
</a>
<div class="clr"></div>
<div class="terms-menu">
<div id="moduleId471" class="module ">
<div class="module__content">
<ul class="nav menu">
<li class="item-241"><a href="/oroi-xrhshs">ΟΡΟΙ ΧΡΗΣΗΣ</a></li><li class="item-353"><a href="/about-us">About Us</a></li><li class="item-357"><a href="/advertise">Διαφήμιση</a></li></ul>
</div>
</div>
<div id="moduleId472" class="module search--footer">
<div class="module__content">
<div id="k2ModuleBox472" class="search__form search--k2 k2SearchBlock search--footer">
<a href="/community" class="forum-link">
<i class="icon icon-bubbles"></i>
<span>FORUM</span>
</a>
<form action="/site/search" method="get" autocomplete="off" class="k2SearchBlockForm">
<button class="btn btn--transparent"><i class="icon icon-magnifier"></i></button>
<input class="search__text" type="text" value="" name="searchword" maxlength="" />
</form>
</div>
</div>
</div>
<div id="moduleId630" class="module ">
<div class="module__content">
<div id="k2ModuleBox630" class="k2CustomCodeBlock">
<p><span style="font-size: 8pt;">ΑΠΑΓΟΡΕΥΕΤΑΙ η αναδημοσίευση, η αναπαραγωγή, ολική, μερική ή περιληπτική ή κατά παράφραση ή διασκευή απόδοση <br />του περιεχομένου του παρόντος web site με οποιονδήποτε τρόπο, ηλεκτρονικό, μηχανικό, φωτοτυπικό, ηχογράφησης ή άλλο, <br />χωρίς προηγούμενη γραπτή άδεια του εκδότη. Νόμος 2121/1993 και κανόνες Διεθνούς Δικαίου που ισχύουν στην Ελλάδα.</span></p></div>
</div>
</div>
</div>
<small class="crds" id="copyrights">Copyright &copy; 2011 - 2019 Dikaiologitika News. All rights reserved. Powered by <a href="https://www.centiva.gr/" target="blank" title="κατασκευες ιστοσελιδων"> Centiva</a></small>
</div>
<div class="float-left footer-menu">
<div id="moduleId470" class="module ">
<div class="module__content">
<ul class="nav menu">
<li class="item-298 current"><a href="/eidhseis/oikonomia">Οικονομία</a></li><li class="item-359"><a href="/eidhseis/politikes-eidhseis">Πολιτική</a></li><li class="item-405"><a href="/eidhseis/koinonia">Κοινωνία</a></li><li class="item-299"><a href="/eidhseis/paideia">Παιδεία</a></li><li class="item-302"><a href="/eidhseis/theseis-ergasias">Θέσεις Εργασίας</a></li><li class="item-300"><a href="/eidhseis/ergasiaka">Εργασιακά</a></li><li class="item-301"><a href="/eidhseis/asfalish">Ασφάλιση</a></li><li class="item-414"><a href="/eidhseis/ygeia">Υγεία</a></li><li class="item-303"><a href="/eidhseis/agrotika">Αγροτικά</a></li><li class="item-305"><a href="/eidhseis/kosmos">Διεθνή</a></li><li class="item-361"><a href="/eidhseis/opinion">Γνώμες</a></li><li class="item-497"><a href="/eidhseis/business-news">Επιχειρήσεις</a></li><li class="item-617"><a href="/eidhseis/aftodioikisi">Αυτοδιοίκηση</a></li><li class="item-514"><a href="/oles-oi-eidiseis">Όλες οι Ειδήσεις</a></li></ul>
</div>
</div>
</div>
</div>
<div class="clr"></div>
</div>
</footer>
<script src="/templates/dikaiologitika_v3/js/uembed.js?t=20190605_1991"></script>

<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-504759657ed7e77e" async="async"></script>
<script>
    (function(doc) {
      var xtb = document.createElement("script");
      xtb.type = "text/javascript";
      xtb.async = true;
      xtb.src = "https://app.exitbee.com/c/6847/exitbee.js";
      document.getElementsByTagName("head")[0].appendChild(xtb);
    }());
</script>

<script>
    _atrk_opts = { atrk_acct:"EKj+h1aUXR00aS", domain:"dikaiologitika.gr",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img loading="lazy" src="https://certify.alexametrics.com/atrk.gif?account=EKj+h1aUXR00aS" style="display:none" height="1" width="1" alt="" /></noscript>


<script data-schema="Organization" type="application/ld+json">	
{
	"@context": "https://schema.org",
	"@type": "Organization",
	"@id": "https://www.dikaiologitika.gr/#organization",
	"url": "https://www.dikaiologitika.gr",
	"name": "Dikaiologitika News",
	"logo": "https://www.dikaiologitika.gr/templates/dikaiologitika_v3/images/logo/dn_logo_small@1x.png",
	"sameAs":[
		"https://www.facebook.com/dikaiologitika",
		"https://twitter.com/dikaiologitika"
	]
}
</script>
<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@id": "https://www.dikaiologitika.gr/#website",
	"@type": "WebSite",
	"url": "https://www.dikaiologitika.gr/",
	"name": "Dikaiologitika News",
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.dikaiologitika.gr/site/search?searchword={search_term_string}?src=rc_google",
		"query-input": "required name=search_term_string"
	}
}
</script>
<style>
                    #pushModal{
                        display:none;
                    }
                    .WkWebPushNotification-container{
                        position:fixed;
                        bottom:20px;
                        left:15px;
                        cursor:pointer;
                        z-index:9999999 !important;
                    }
                    .WkWebPushNotification-container img{
                        opacity:0.8;
                        filter: alpha(opacity=50);
                        z-index:99999;
                        height:50px;
                        width:50px;
                    }
                    .WkWebPushNotification-container img:hover{
                        opacity:1;
                        filter: alpha(opacity=100);
                        z-index:99999;
                    }
                    #pushModal{
                        max-width:600px;
                    }
                    #pushModalLabel{
                        text-align:center;
                    }
                    #pushModalBody{
                        padding:10px;
                    }
                    .tooltip{
                        position:fixed;
                        z-index:99999;
                    }
                    </style>
<div class="WkWebPushNotification-container" data-toggle="tooltip" title="" data-placement="right">
<img loading="lazy" id="WkWebPushNotificationIcon" src="/images/ios/bell.png" alt="Notification" />
</div>
</body>
</html>

