 <!DOCTYPE html>
<!--[if lte IE 6]><html class="lt-ie9 isIE6" lang="el-gr" dir="ltr" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if IE 7]><html class="lt-ie9 isIE7" lang="el-gr" dir="ltr" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if IE 8]><html class="lt-ie9 isIE8" lang="el-gr" dir="ltr" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if IE 9]><html class="isIE9" lang="el-gr" dir="ltr" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if gt IE 9]><!--><html lang="el-gr" dir="ltr" prefix="og: http://ogp.me/ns#"><!--<![endif]-->
<head>

<script type="text/javascript">
			(function() {
			    // Get URL query strings
			    function getQS(v) {
			        var qs = window.location.search.substring(1);
			        var qsArray = qs.split("&");
			        for (i = 0; i < qsArray.length; i++) {
			            var qp = qsArray[i].split("=");
			            if (qp[0] == v) {
			                return true;
			            }
			        }
			    }

			    if (getQS('force')) {
			        document.getElementsByTagName('a').onclick = function(el) {
			            if (el.href.indexOf('?') > 0) {
			                el.href = el.href + '&force=1';
			            } else {
			                el.href = el.href + '?force=1';
			            }
			        }
			    }

			    if (getQS('m') === undefined) {
			        if (getQS('force')) return;
			        var curUrl = window.location.href;
			        var userAgent = navigator.userAgent || navigator.vendor || window.opera;
			        var getLastChar = curUrl.substr((curUrl.length) - 1);
			        if (((/Android/i).test(userAgent) && (/Mobile/i).test(userAgent)) || (/BlackBerry|iPhone|iPod|Opera Mini|IEMobile/i).test(userAgent)) {
			            if (curUrl.indexOf('?') > 0) {
			                window.location.replace(curUrl + '&m=1');
			            } else {
			                window.location.replace(curUrl + '?m=1');
			            }
			        }
			    }
			})();
		</script>
<!--[if lt IE 9]>
	<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
	<![endif]-->
<script type='text/javascript'> 
window.AD_UNITS_TOGGLE_ON = ['Article End', 'Article Top 1', 'Article Top 2', 'Inline Article 1', 'Inline Article 2','inRead', 'Newsroom 300x250']; 
</script>
<script src="https://static.amp.services/clients/Dikaiologitika/dikaiologitika.js"></script>
<script type="text/javascript">
    window.ATInternet = {
    	onTrackerLoad:function(){
    	window.ATTag = new window.ATInternet.Tracker.Tag({log:"logw312",logSSL:"logws1312",site:"583006",domain:"ati-host.net"});
    	ATTag.page.send({name:""});
    	}
    };
    (function(){      
        var at=document.createElement('script');
        at.type='text/javascript'; 
        at.async=true;    
        at.src='https://tag.aticdn.net/smarttag.js';
        (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]||document.getElementsByTagName('script')[0].parentNode).insertBefore(at,null);  
    })();
</script>
<link rel="schema.dc" href="https://purl.org/dc/elements/1.1/">
<link rel="schema.dcterms" href="https://purl.org/dc/terms/">
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-20666131-9"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-20666131-9');
</script>
<script async src="//domslc.com/c/dikaiologitika.js"></script>
<meta charset="utf-8" />
<base href="https://www.dikaiologitika.gr/eidhseis/paideia/214529/results-it-minedu-gov-gr-apotelesmata-panellinion-2018-deite-edo-tis-vathmologies" />
<meta name="keywords" content="ΠΑΝΕΛΛΗΝΙΕΣ 2018,ΩΡΑ,ΒΑΘΜΟΙ,resultsitminedugovgr" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:image" content="https://www.dikaiologitika.gr/media/k2/items/cache/5d7ab092641b207b10f34d5604fc6eef_L.jpg?t=1530311693" />
<meta name="news_keywords" content="ΩΡΑ ανάρτησης Αποτελεσμάτων, Βαθμών Πανελληνίων 2018, Αποτελέσματα Πανελληνίων 2018, πανελληνιες 2018, πανελληνιες αποτελεσματα 2018" />
<meta name="title" content="results.it.minedu.gov.gr - Αποτελέσματα πανελληνίων 2018: Δείτε τις βαθμολογίες" />
<meta name="author" content="Newsroom" />
<meta property="og:url" content="https://www.dikaiologitika.gr/eidhseis/paideia/214529/results-it-minedu-gov-gr-apotelesmata-panellinion-2018-deite-edo-tis-vathmologies" />
<meta property="og:title" content="results.it.minedu.gov.gr - Αποτελέσματα πανελληνίων 2018: Δείτε τις βαθμολογίες" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.dikaiologitika.gr/media/k2/items/cache/5d7ab092641b207b10f34d5604fc6eef_L.jpg?t=1530311693" />
<meta name="image" content="https://www.dikaiologitika.gr/media/k2/items/cache/5d7ab092641b207b10f34d5604fc6eef_L.jpg?t=1530311693" />
<meta property="og:description" content="results.it.minedu.gov.gr - Αποτελέσματα πανελληνίων 2018: Δείτε τις βαθμολογίες" />
<meta name="dcterms.title" content="results.it.minedu.gov.gr - Αποτελέσματα πανελληνίων 2018: Δείτε τις βαθμολογίες" />
<meta name="dcterms.subject" content="ΩΡΑ ανάρτησης Αποτελεσμάτων, Βαθμών Πανελληνίων 2018, Αποτελέσματα Πανελληνίων 2018, πανελληνιες 2018, πανελληνιες αποτελεσματα 2018" />
<meta name="dcterms.creator" content="Newsroom" />
<meta name="dcterms.description" content="results.it.minedu.gov.gr - Αποτελέσματα πανελληνίων 2018: Δείτε τις βαθμολογίες" />
<meta name="dcterms.date" content="2018-06-29 22:29:26" />
<meta name="dcterms.modified" content="2018-06-29 22:29:26" />
<meta name="dcterms.publisher" content="News Dikaiologitika" />
<meta name="dcterms.type" content="Text" />
<meta name="dcterms.format" content="text/html" />
<meta name="dcterms.identifier" content="https://www.dikaiologitika.gr/eidhseis/paideia/214529/results-it-minedu-gov-gr-apotelesmata-panellinion-2018-deite-edo-tis-vathmologies" />
<meta name="dcterms.language" content="el-GR" />
<meta name="distribution" content="global" />
<meta name="developer" content="developed by Nuevvo - http://nuevvo.com" />
<meta name="copyright" content="Copyright (c) 2011 - 2018 Dikaiologitika News" />
<meta name="description" content="results.it.minedu.gov.gr - Αποτελέσματα πανελληνίων 2018: Δείτε τις βαθμολογίες" />
<meta name="generator" content="Joomla! - Open Source Content Management" />
<title>results.it.minedu.gov.gr - Αποτελέσματα πανελληνίων 2018: Δείτε τις βαθμολογίες</title>
<link href="https://www.dikaiologitika.gr/eidhseis/paideia/214529/results-it-minedu-gov-gr-apotelesmata-panellinion-2018-deite-edo-tis-vathmologies/amp" rel="amphtml" />
<link href="https://feeds.feedburner.com/dikaiologitika/ZteV" rel="alternate" type="application/rss+xml" title="Dikaiologitika News" />
<link href="/images/ios/Icon-App-57x57@1x.png" rel="apple-touch-icon" />
<link href="/images/ios/Icon-App-72x72@1x.png" rel="apple-touch-icon" sizes="72x72" />
<link href="/images/ios/Icon-App-57x57@2x.png" rel="apple-touch-icon" sizes="114x114" />
<link href="/images/ios/Icon-App-72x72@2x.png" rel="apple-touch-icon" sizes="144x144" />
<link href="/templates/dikaiologitika_v3/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<link href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" rel="stylesheet" />
<link href="https://cdnjs.cloudflare.com/ajax/libs/simple-line-icons/2.4.1/css/simple-line-icons.min.css" rel="stylesheet" />
<link href="/templates/dikaiologitika_v3/css/k2.css?v=2.8.0" rel="stylesheet" />
<link href="/plugins/k2/jw_contentads/includes/css/style.css?t=20171130_1840" rel="stylesheet" />
<link href="/templates/dikaiologitika_v3/css/template.css?t=20180623_1602" rel="stylesheet" />
<link href="https://fonts.googleapis.com/css?family=Roboto:100,100italic,300,300italic,regular,italic,500,500italic,700,700italic,900,900italic|Roboto Slab:100,300,regular,700&amp;subset=latin,latin-ext,cyrillic,cyrillic-ext,greek,greek-ext,khmer,vietnamese" rel="stylesheet" />
<style>

						/* K2 - Magnific Popup Overrides */
						.mfp-iframe-holder {padding:10px;}
						.mfp-iframe-holder .mfp-content {max-width:100%;width:100%;height:100%;}
						.mfp-iframe-scaler iframe {background:#fff;padding:10px;box-sizing:border-box;box-shadow:none;}
					body,input,textarea,input[type='text']{font-family:'Roboto'}h1,h2,h3,h4,h5,h6{font-family:'Roboto Slab'}
	</style>
<script type="application/json" class="joomla-script-options new">{"csrf.token":"3f98aac7be0f65b5a5aeba38134fee65","system.paths":{"root":"","base":""}}</script>
<script src="/media/jui/js/jquery.min.js?c09541b423ff112600153eeee6f64f2e"></script>
<script src="/media/jui/js/jquery-noconflict.js?c09541b423ff112600153eeee6f64f2e"></script>
<script src="/media/jui/js/jquery-migrate.min.js?c09541b423ff112600153eeee6f64f2e"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js"></script>
<script src="/media/k2/assets/js/k2.frontend.js?v=2.8.0&amp;sitepath=/"></script>
<script src="/media/system/js/mootools-core.js?c09541b423ff112600153eeee6f64f2e"></script>
<script src="/media/system/js/core.js?c09541b423ff112600153eeee6f64f2e"></script>
<script src="/plugins/k2/jw_contentads/includes/js/behaviour.js?t=20171130_1840"></script>
<script src="/templates/dikaiologitika_v3/js/resizeSensor.js?t=20180623_1602"></script>
<script src="/templates/dikaiologitika_v3/js/behaviour.js?t=20180623_1602"></script>
<script>

				/* URL Normalizer: Force redirect to HTTPS */
				if(!(window.location.host.startsWith("127.0.0.1") || window.location.host.startsWith("localhost")) && (window.location.protocol != "https:")) window.location.protocol = "https:";
				gtag('event', 'author_name', {'author': 'Σιάρκος Μάκης'});
	</script>
<meta property="fb:pages" content="105760692844421" />
<link rel="manifest" href="/manifest.json" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "03385da5-56e8-444e-8caa-5be8e82016a5",
    });
  });
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-20666131-9"></script>
<script>
		window.dataLayer = window.dataLayer || [];
		function gtag(){dataLayer.push(arguments);}
		gtag('js', new Date());
		gtag('config', 'UA-20666131-9', {
			'custom_map': {'dimension1': 'author'}
		});
	</script>
</head>
<body id="com_k2" class="viewIsItem idIs214529 itemIdIs299 isDesktopView">
<header class="site-header">
<div class="row">
<div class="column w100" id="header-wrap">

<a class="float-left site-logo" href="https://www.dikaiologitika.gr/">
<img src="/templates/dikaiologitika_v3/images/logo/dn_logo_small@1x.png" srcset="/templates/dikaiologitika_v3/images/logo/dn_logo_small@1x.png 1x, /templates/dikaiologitika_v3/images/logo@2x_new.svg 2x" alt="Dikaiologitika News" />
</a>
<nav class="float-left site-menu">
<div id="moduleId519" class="module ">
<div class="module__content">
<ul class="nav menu" id="desktop-menu">
<li class="item-298"><a href="/eidhseis/oikonomia">Οικονομία</a></li><li class="item-359"><a href="/eidhseis/politikes-eidhseis">Πολιτική</a></li><li class="item-405"><a href="/eidhseis/koinonia">Κοινωνία</a></li><li class="item-299 current"><a href="/eidhseis/paideia">Παιδεία</a></li><li class="item-302"><a href="/eidhseis/theseis-ergasias">Θέσεις Εργασίας</a></li><li class="item-300"><a href="/eidhseis/ergasiaka">Εργασιακά</a></li><li class="item-301"><a href="/eidhseis/asfalish">Ασφάλιση</a></li><li class="item-414"><a href="/eidhseis/ygeia">Υγεία</a></li><li class="item-303"><a href="/eidhseis/agrotika">Αγροτικά</a></li><li class="item-305"><a href="/eidhseis/kosmos">Διεθνή</a></li><li class="item-361"><a href="/eidhseis/opinion">Γνώμες</a></li><li class="item-497"><a href="/eidhseis/business-news">Επιχειρήσεις</a></li><li class="item-617"><a href="/eidhseis/aftodioikisi">Αυτοδιοίκηση</a></li><li class="item-637"><a href="/eidhseis/panellinies-2018">Πανελλήνιες 2018</a></li><li class="item-514"><a href="/oles-oi-eidiseis">Όλες οι Ειδήσεις</a></li></ul>
</div>
</div>
</nav>
<div class="float-left menu__more" id="menu__more">
<a href="#" class="menu__trigger" id="menu__trigger">ΠΕΡΙΣΣΟΤΕΡΑ <i class="icon icon-arrow-down"></i></a>
<ul class="menu--sub"></ul>
</div>
</div>
</div>
<aside class="right search--top">
<div id="k2ModuleBox494" class="search__form search--k2 k2SearchBlock">
<form action="/site/search" method="get" autocomplete="off" class="k2SearchBlockForm">
<div class="search__form--hidden">
<button id="search__form-toggler" class="float-left btn btn--transparent"><i class="icon icon-magnifier"></i></button>
<div class="search__form--toggle">
<input class="float-left search__text" type="text" value="" name="searchword" maxlength="" />
<button class="btn btn--gold float-right search__form-submit"><i class="icon icon-arrow-right"></i></button>
</div>
</div>
</form>
</div>
</aside>
</header>

<div class="site-wrapper" id="top">
<div id="system-message-container">
</div>

<article class="itemView  " itemscope itemtype="http://schema.org/Article">
<span class="visually-hidden" itemscope="" itemprop="publisher" itemtype="http://schema.org/Organization">
<link itemprop="url" href="https://www.dikaiologitika.gr">
<span itemprop="name">Dikailogitika.gr</span>
<span itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
<a itemprop="url" href="https://www.dikaiologitika.gr">
<img itemprop="image" src="/templates/dikaiologitika_v3/images/logo-new-fixed_@2x.png">
</a>
</span>
</span>
<meta itemprop="inLanguage" content="el-GR" />


<div class="row">
<div class="item__body column collapse w100 item__body--plain">
<span id="startOfPageId214529"></span>

<div class="column collapse item__wrapper-left min100">
<div id="left-demo">
<div class="clr"></div>
<div class="item-left float-right" id="bottom-left">
<div id="moduleId579" class="module ">
<div class="module__content">
<div id="k2ModuleBox579" class="k2CustomCodeBlock">

<div id='Article Top 1'>
<script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('Article Top 1'); });
    </script>
</div></div>
</div>
</div>
<div id="moduleId529" class="module ">
<div class="module__content">
<div id="k2ModuleBox529" class="k2CustomCodeBlock">

<div id='Article Top 2'>
<script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('Article Top 2'); });
    </script>
</div></div>
</div>
</div>
</div>
</div>
</div>


<div class="column item__wrapper item__wrapper-right">
<div class="">


<div class="w100">
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4f1ffced2b3f2900"></script>

<h1 class="item__title item__title--black" itemprop="mainEntityOfPage" content="https://www.dikaiologitika.gr/eidhseis/paideia/214529/results-it-minedu-gov-gr-apotelesmata-panellinion-2018-deite-edo-tis-vathmologies">
<span itemprop="name headline" content="results.it.minedu.gov.gr - Αποτελέσματα πανελληνίων 2018: Δείτε τις βαθμολογίες">results.it.minedu.gov.gr - Αποτελέσματα πανελληνίων 2018: Δείτε τις βαθμολογίες</span>
</h1>

<span class="item__author item__author--gray" itemprop="author">
<span class="item__avatar-wrap">
<img class="item__avatar" src="/components/com_k2/images/placeholder/user.png" alt="Newsroom" />
</span>
<div class="item__dateauthor">
<a rel="author" href="https://www.dikaiologitika.gr/?ref=newsroom">Newsroom</a>

<div class="item__date item__date--ib item__date--created item__date--gray" itemprop="datePublished">
30/06/2018 - 01:29 </div>
<div class="visually-hidden item__date item__date--ib item__date--created item__date--gray" itemprop="dateCreated">
30/06/2018 - 01:29 </div>
</div>
<div class="addthis_inline_share_toolbox_q2xu"></div>
</span>
</div>



<figure class="item__image-block" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://www.dikaiologitika.gr//media/k2/items/cache/5d7ab092641b207b10f34d5604fc6eef_XL.jpg?t=1530311693">
<meta itemprop="width" content="600">
<meta itemprop="height" content="400">
<div class="w100 small-centered">
<div class="item__main-image">
<img src="/media/k2/items/cache/5d7ab092641b207b10f34d5604fc6eef_XL.jpg?t=1530311693" alt="results.it.minedu.gov.gr - &Alpha;&pi;&omicron;&tau;&epsilon;&lambda;έ&sigma;&mu;&alpha;&tau;&alpha; &pi;&alpha;&nu;&epsilon;&lambda;&lambda;&eta;&nu;ί&omega;&nu; 2018: &Delta;&epsilon;ί&tau;&epsilon; &tau;&iota;&sigmaf; &beta;&alpha;&theta;&mu;&omicron;&lambda;&omicron;&gamma;ί&epsilon;&sigmaf;" />
</div>
</div>
</figure>
<div class="item__content--container">

<div class="item__intro item__intro--gray rr">
<p>results.it.minedu.gov.gr - Αποτελέσματα πανελληνίων 2018: Δείτε ΕΔΩ τις βαθμολογίες για κάθε μάθημα</p> </div>

<div class="item__fulltext" id="fulltext" itemprop="articleBody">
<div class="contentAds inContent-right">
<div id="inContent1Mobile">
<div id='Inline Article 2'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('Inline Article 2'); });
</script>
</div>
<amp-ad width=336 height=280 type="doubleclick" data-slot="/12496739/inline_2" data-multi-size="300x600,300x250" data-multi-size-validation="false">
</amp-ad></div>
<div id="inContent1Desktop">
<div id='Inline Article 1'>
<script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('Inline Article 1'); });
    </script>
</div></div>
<script>
			(function($) {
				var userAgent = navigator.userAgent||navigator.vendor||window.opera;
				if ( ((/Android/i).test(userAgent) && (/Mobile/i).test(userAgent)) || (/BlackBerry|iPhone|iPod|Opera Mini|IEMobile/i).test(userAgent) ) {
					$("#inContent1Desktop").remove();
				} else {
					$("#inContent1Mobile").remove();
				}
			})(jQuery);
		</script>
</div><p>Αποτελέσματα Πανελληνίων 2018: Αγωνία τέλος για χιλιάδες υποψηφίους - Το Dikaiologitika.gr σας ενημερώνει για τα αποτελέσματα των φετινών πανελλαδικών – Δείτε με ένα κλικ τη βαθμολογία σας σε κάθε μάθημα</p><p>Η ώρα της αλήθειας για χιλιάδες μαθητές που έδωσαν φέτος Πανελλήνιες εξετάσεις, έφτασε.</p><p>Η ανακοινωθηκαν οι βαθμολογίες των μαθητών στις Πανελλήνιες εξετάσεις 2018 και το Dikaiologitika News σας ενημερώνει για όλες τις εξελίξεις και τον τρόπο που θα δείτε έγκυρα και έγκαιρα τα αποτελέσματα.</p><div class="contentAds inContent-left"><div class="item__teaser--container"><div class="item__teaser"><h4 class="item__related-title">ΣΕ ΕΝΔΙΑΦΕΡΟΥΝ</h4><article><h3 class="cat-item__title"><a href="/eidhseis/paideia/214636/ta-statistika-panellinion-ptotiki-i-tasi-stis-vaseis-2018">Πτώση στις βάσεις 2018 - Τα στατιστικά πανελληνίων</a></h3></article><article><h3 class="cat-item__title"><a href="/eidhseis/paideia/214620/panellinies-2018-anakoinothikan-oi-vathmoi-deite-ta-apotelesmata-ton-panellinion">Πανελλήνιες 2018: Βγήκαν οι βαθμοί, δείτε τα αποτελέσματα των πανελλήνιων</a></h3></article><article><h3 class="cat-item__title"><a href="/eidhseis/paideia/214640/panellinies-sygkrinete-ta-moria-me-tis-vaseis-2017">Πανελλήνιες: Συγκρίνετε τα μόρια με τις βάσεις 2017</a></h3></article></div></div></div><div class="contentAds inContent-right"></div><p>Σύμφωνα με το υπουργείο Παιδείας, η εφαρμογή https://results.it.minedu.gov.gr/ των αποτελεσμάτων για τις βαθμολογίες των Πανελλαδικών Εξετάσεων ΓΕΛ και ΕΠΑΛ είναι διαθέσιμη .</p><p>Όλοι οι υποψήφιοι θα μπορούν να βρίσκουν τη βαθμολογία τους στην ιστοσελίδα http://results.it.minedu.gov.gr, πληκτρολογώντας τον 8ψήφιο κωδικό τους και τους 4 αρχικούς χαρακτήρες από το επώνυμο, το όνομα, το πατρώνυμο και το μητρώνυμο σε κεφαλαίους ελληνικούς χαρακτήρες.</p><p>Οι εκτυπωμένες καταστάσεις που θα αναρτηθούν στα σχολεία θα περιέχουν μόνο τον κωδικό κάθε υποψηφίου και τα βαθμολογικά του στοιχεία ανά εξεταζόμενο μάθημα και όχι τα ονομαστικά στοιχεία του.</p><p><strong><a href="https://www.dikaiologitika.gr/eidhseis/paideia/214620/panellinies-2018-anakoinothikan-oi-vathmoi-deite-ta-apotelesmata-ton-panellinion" target="_blank" rel="noopener">Πανελλήνιες 2018: Ανακοινώθηκαν οι βαθμοί, δείτε τα αποτελέσματα των πανελλήνιων</a></strong></p><p><strong>Τα στατιστικά πανελληνίων 2018 <a href="/images/2018/07/ΣΤΑΤΙΣΤΙΚΑ_2018.zip" target="_blank">ΕΔΩ</a></strong></p><p><a href="https://results.it.minedu.gov.gr/" target="_blank" rel="noopener"><img src="/images/panell22754332.jpg" alt="ΠΑΝΕΛΛΗΝΙΕΣ 2018" /></a></p><div class="contentAds postContent">
<div id='Article End'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('Article End'); });
</script>
</div>
<amp-ad width=336 height=280 type="doubleclick" data-slot="/12496739/article_end" data-multi-size="300x250" data-multi-size-validation="false">
</amp-ad>
<amp-ad data-ad-client='ca-pub-2060026787367279' data-ad-slot='9525332581' height='390' layout='fixed-height' type='adsense'>
</amp-ad>
<div id="taboola-hybrid-below-article"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-widget',
    container: 'taboola-hybrid-below-article',
    placement: 'Hybrid below article',
    target_type: 'mix',
    tracking: 'utm_source=projectagora&utm_medium=contentdiscovery'
  });
</script></div> </div>
</div>
<div class="clr"></div>
<div class="item__links">

<div class="item__category">
<span>Κατηγορία</span>
<a href="/eidhseis/paideia">Παιδεία</a>
</div>
<span class="item__tags-title">
News Tag:
</span>

<ul class="item__tags">
<li><a href="/eidhseis/panellinies-2018">ΠΑΝΕΛΛΗΝΙΕΣ 2018</a></li>
<li><a href="/site/tag/ΩΡΑ">ΩΡΑ</a></li>
<li><a href="/site/tag/ΒΑΘΜΟΙ">ΒΑΘΜΟΙ</a></li>
<li><a href="/site/tag/resultsitminedugovgr">resultsitminedugovgr</a></li>
</ul>
<meta itemprop="keywords" content="ΠΑΝΕΛΛΗΝΙΕΣ 2018,ΩΡΑ,ΒΑΘΜΟΙ,resultsitminedugovgr, - Dikailogitika.gr">
<div class="clr"></div>
</div>


<div class="contentAds afterItem"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="fluid" data-ad-layout-key="-ef+6k-30-ac+ty" data-ad-client="ca-pub-2060026787367279" data-ad-slot="7682679679"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="clr"></div>
<div class="item__video">
</div>
<div class="clr"></div>


</div>
<div class="text-center item__to-top float-right">
<a class="k2Anchor" href="/eidhseis/paideia/214529/results-it-minedu-gov-gr-apotelesmata-panellinion-2018-deite-edo-tis-vathmologies#startOfPageId214529">
<i class="icon-arrow-up"></i>
</a>
</div>
</div>
<div class="clr"></div>
</div>
</div>
</article>


</div>

<footer class="site-footer">
<div class="row">
<div class="column w100 site-footer__wrap">
<div class="social-links">
<a class="social-link fb" target="_blank" href="https://www.facebook.com/dikaiologitika/"></a>
<a class="social-link tw" target="_blank" href="https://twitter.com/dikaiologitika"></a>
<a class="social-link gp" target="_blank" href="https://plus.google.com/u/0/b/101239672157705447441/+dikaiologitikagr/posts"></a>
<a class="social-link rss" target="_blank" href="https://feeds.feedburner.com/dikaiologitika/ZteV"></a>
<a class="social-link insta" target="_blank" href="https://www.instagram.com/dikaiologitikanewsgr/"></a>
<a class="social-link yt" target="_blank" href="https://www.youtube.com/channel/UCQnilFuPdrMaH6Jo2-uECFA/featured"></a>
</div>
<div class="float-left">

<a class="float-left site-logo site-logo--footer" href="https://www.dikaiologitika.gr/">
<img src="/templates/dikaiologitika_v3/images/logo-new-fixed_@1x.png" srcset="/templates/dikaiologitika_v3/images/logo-new-fixed_@1x.png 1x, /templates/dikaiologitika_v3/images/logo-new-fixed_@2x.png 2x" alt="Dikaiologitika News" />
</a>
<a class="float-left ened" href="http://www.ened.gr/" target="_blank">
<small>MEMBER OF</small>
<img src="/templates/dikaiologitika_v3/images/ened.png" alt="Μέλος της ΕΝΕΔ" />
</a>
<a class="float-left ened" href="https://emedia.media.gov.gr/" target="_blank">
<small>MEMBER OF</small>
<img src="/templates/dikaiologitika_v3/images/media.png" alt="Μέλος του Online Media" />
</a>
<div class="clr"></div>
<div class="terms-menu">
<div id="moduleId471" class="module ">
<div class="module__content">
<ul class="nav menu">
<li class="item-241"><a href="/oroi-xrhshs">ΟΡΟΙ ΧΡΗΣΗΣ</a></li><li class="item-353"><a href="/about-us">About Us</a></li><li class="item-357"><a href="/advertise">Διαφήμιση</a></li></ul>
</div>
</div>
<div id="moduleId472" class="module search--footer">
<div class="module__content">
<div id="k2ModuleBox472" class="search__form search--k2 k2SearchBlock search--footer">
<a href="/community" class="forum-link">
<i class="icon icon-bubbles"></i>
<span>FORUM</span>
</a>
<form action="/site/search" method="get" autocomplete="off" class="k2SearchBlockForm">
<button class="btn btn--transparent"><i class="icon icon-magnifier"></i></button>
<input class="search__text" type="text" value="" name="searchword" maxlength="" />
</form>
</div>
</div>
</div>
</div>
<small class="crds" id="copyrights">Copyright &copy; 2011 - 2018 Dikaiologitika News. All rights reserved.</small>
</div>
<div class="float-left footer-menu">
<div id="moduleId470" class="module ">
<div class="module__content">
<ul class="nav menu">
<li class="item-298"><a href="/eidhseis/oikonomia">Οικονομία</a></li><li class="item-359"><a href="/eidhseis/politikes-eidhseis">Πολιτική</a></li><li class="item-405"><a href="/eidhseis/koinonia">Κοινωνία</a></li><li class="item-299 current"><a href="/eidhseis/paideia">Παιδεία</a></li><li class="item-302"><a href="/eidhseis/theseis-ergasias">Θέσεις Εργασίας</a></li><li class="item-300"><a href="/eidhseis/ergasiaka">Εργασιακά</a></li><li class="item-301"><a href="/eidhseis/asfalish">Ασφάλιση</a></li><li class="item-414"><a href="/eidhseis/ygeia">Υγεία</a></li><li class="item-303"><a href="/eidhseis/agrotika">Αγροτικά</a></li><li class="item-305"><a href="/eidhseis/kosmos">Διεθνή</a></li><li class="item-361"><a href="/eidhseis/opinion">Γνώμες</a></li><li class="item-497"><a href="/eidhseis/business-news">Επιχειρήσεις</a></li><li class="item-617"><a href="/eidhseis/aftodioikisi">Αυτοδιοίκηση</a></li><li class="item-637"><a href="/eidhseis/panellinies-2018">Πανελλήνιες 2018</a></li><li class="item-514"><a href="/oles-oi-eidiseis">Όλες οι Ειδήσεις</a></li></ul>
</div>
</div>
</div>
</div>
<div class="clr"></div>
</div>
</footer>
<script src="/templates/dikaiologitika_v3/js/uembed.js?t=20180623_1602"></script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"EKj+h1aUXR00aS", domain:"dikaiologitika.gr",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=EKj+h1aUXR00aS" style="display:none" height="1" width="1" alt="" /></noscript>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-504759657ed7e77e"></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<div id='inRead'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('inRead'); });
</script>
</div>
</body>
</html>

