<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="el-gr" dir="ltr">
    <head>
        <!-- Browser detect and redirect -->
        <script type="text/javascript">
            (function() {
                // Get URL query strings
                function getQS(v) {
                    var qs = window.location.search.substring(1);
                    var qsArray = qs.split("&");
                    for (i = 0; i < qsArray.length; i++) {
                        var qp = qsArray[i].split("=");
                        if (qp[0] == v) {
                            return true;
                        }
                    }
                }
                if (getQS('force')) {
                    document.getElementsByTagName('a').onclick = function(el) {
                        if (el.href.indexOf('?') > 0) {
                            el.href = el.href + '&force=1';
                        } else {
                            el.href = el.href + '?force=1';
                        }
                    }
                }
                if (getQS('m') === undefined) {
                    if (getQS('force')) return;
                    var curUrl = window.location.href;
                    var userAgent = navigator.userAgent || navigator.vendor || window.opera;
                    var getLastChar = curUrl.substr((curUrl.length) - 1);
                    if (((/Android/i).test(userAgent) && (/Mobile/i).test(userAgent)) || (/BlackBerry|iPhone|iPod|Opera Mini|IEMobile/i).test(userAgent)) {
                        if (curUrl.indexOf('?') > 0) {
                            window.location.replace(curUrl + '&m=1');
                        } else {
                            window.location.replace(curUrl + '?m=1');
                        }
                    }
                }
            })();
            
        </script>

        <link rel="dns-prefetch" href="https://www.googletagservices.com" />
        <link rel="dns-prefetch" href="https://adservice.google.gr" />
        <link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net" />
        <link rel="dns-prefetch" href="https://fonts.googleapis.com" />
        <link rel="dns-prefetch" href="https://fonts.gstatic.com" />
        <link rel="dns-prefetch" href="https://ajax.googleapis.com" />
        <link rel="dns-prefetch" href="https://cdn.orangeclickmedia.com" />
        <link rel="dns-prefetch" href="https://cdn.jsdelivr.net" />
        <link rel="dns-prefetch" href="https://s7.addthis.com" />
        <link rel="dns-prefetch" href="https://match.adsrvr.org" />
        <link rel="dns-prefetch" href="https://secure.adnxs.com" />
        <link rel="dns-prefetch" href="https://cdn.exitbee.com" />

        <meta charset="utf-8" />
	<title>Μητσοτάκης: Με fast track διαδικασίες θα «ξεκλειδώνουν» οι δωρεές στην Υγεία</title>
	<base href="https://www.dikaiologitika.gr/eidhseis/politikes-eidhseis/287308/mitsotakis-me-fast-track-diadikasies-tha-ksekleidonoun-oi-dorees-stin-ygeia" />
	<meta name="keywords" content="ΜΗΤΣΟΤΑΚΗΣ, ΥΓΕΙΑ, ΔΩΡΕΕΣ" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:image" content="https://www.dikaiologitika.gr/media/k2/items/cache/c1a12f16ee14e1545498f2da0e155d3b_M.jpg?t=20200206_200327" />
	<meta name="news_keywords" content="ΜΗΤΣΟΤΑΚΗΣ,ΝΙΑΡΧΟΣ,ΥΓΕΙΑ,ΔΙΑΔΙΚΑΣΙΕΣ" />
	<meta property="og:url" content="https://www.dikaiologitika.gr/eidhseis/politikes-eidhseis/287308/mitsotakis-me-fast-track-diadikasies-tha-ksekleidonoun-oi-dorees-stin-ygeia" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Μητσοτάκης: Με fast track διαδικασίες θα «ξεκλειδώνουν» οι δωρεές στην Υγεία" />
	<meta property="og:description" content="Μητσοτάκης: Με fast track διαδικασίες θα «ξεκλειδώνουν» οι δωρεές στην Υγεία" />
	<meta property="og:image" content="https://www.dikaiologitika.gr/media/k2/items/cache/c1a12f16ee14e1545498f2da0e155d3b_L.jpg?t=20200206_200327" />
	<meta name="image" content="https://www.dikaiologitika.gr/media/k2/items/cache/c1a12f16ee14e1545498f2da0e155d3b_L.jpg?t=20200206_200327" />
	<meta name="twitter:title" content="Μητσοτάκης: Με fast track διαδικασίες θα «ξεκλειδώνουν» οι δωρεές στην Υγεία" />
	<meta name="twitter:description" content="Μητσοτάκης: Με fast track διαδικασίες θα «ξεκλειδώνουν» οι δωρεές στην Υγεία" />
	<meta name="twitter:image:alt" content="Photo: Eurokinissi " />
	<meta name="distribution" content="global" />
	<meta name="developer" content="developed by Nuevvo - http://nuevvo.com - https://www.dikaiologitika.gr" />
	<meta name="copyright" content="Copyright (c) 2011 - 2020 Dikaiologitika News" />
	<meta name="description" content="Μητσοτάκης: Με fast track διαδικασίες θα «ξεκλειδώνουν» οι δωρεές στην Υγεία" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<link href="/eidhseis/politikes-eidhseis/287308/mitsotakis-me-fast-track-diadikasies-tha-ksekleidonoun-oi-dorees-stin-ygeia" rel="canonical" />
	<link href="https://www.dikaiologitika.gr/eidhseis/politikes-eidhseis/287308/mitsotakis-me-fast-track-diadikasies-tha-ksekleidonoun-oi-dorees-stin-ygeia/amp" rel="amphtml" />
	<link href="https://feeds.feedburner.com/dikaiologitika/ZteV" rel="alternate" type="application/rss+xml" title="Dikaiologitika News" />
	<link href="/images/ios/Icon-App-57x57@1x.png" rel="apple-touch-icon" />
	<link href="/images/ios/Icon-App-72x72@1x.png" rel="apple-touch-icon" sizes="72x72" />
	<link href="/images/ios/Icon-App-57x57@2x.png" rel="apple-touch-icon" sizes="114x114" />
	<link href="/images/ios/Icon-App-72x72@2x.png" rel="apple-touch-icon" sizes="144x144" />
	<link href="/templates/dikaiologitika_v3/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://cdn.jsdelivr.net/npm/magnific-popup@1.1.0/dist/magnific-popup.min.css" rel="stylesheet" />
	<link href="https://cdn.jsdelivr.net/npm/simple-line-icons@2.4.1/css/simple-line-icons.css" rel="stylesheet" />
	<link href="/templates/dikaiologitika_v3/css/k2.css?v=2.10.3" rel="stylesheet" />
	<link href="/plugins/k2/jw_contentads/includes/css/style.css?t=20181012_1820" rel="stylesheet" />
	<link href="/templates/dikaiologitika_v3/css/template.css?t=20190906_1435" rel="stylesheet" />
	<link href="https://fonts.googleapis.com/css?family=Roboto:100,100italic,300,300italic,regular,italic,500,500italic,700,700italic,900,900italic|Roboto Slab:100,200,300,regular,500,600,700,800,900&display=swap&subset=latin,greek" rel="stylesheet" />
	<style>

                        /* K2 - Magnific Popup Overrides */
                        .mfp-iframe-holder {padding:10px;}
                        .mfp-iframe-holder .mfp-content {max-width:100%;width:100%;height:100%;}
                        .mfp-iframe-scaler iframe {background:#fff;padding:10px;box-sizing:border-box;box-shadow:none;}
                    body,input,textarea,input[type='text']{font-family:'Roboto'}h1,h2,h3,h4,h5,h6{font-family:'Roboto Slab'}
	</style>
	<script src="/media/jui/js/jquery.min.js?cc78bed5a9d9e33a5ea6057965dcd2cc"></script>
	<script src="/media/jui/js/jquery-noconflict.js?cc78bed5a9d9e33a5ea6057965dcd2cc"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?cc78bed5a9d9e33a5ea6057965dcd2cc"></script>
	<script src="https://cdn.jsdelivr.net/npm/magnific-popup@1.1.0/dist/jquery.magnific-popup.min.js"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.10.3&b=20191212&sitepath=/"></script>
	<script src="/plugins/k2/jw_contentads/includes/js/behaviour.js?t=20181012_1820"></script>
	<script src="/plugins/k2/jw_contentads/includes/js/rcembed.js?t=20181012_1820"></script>
	<script src="https://cdn.jsdelivr.net/npm/resize-sensor@0.0.6/ResizeSensor.min.js"></script>
	<script src="/templates/dikaiologitika_v3/js/behaviour.js?t=20190906_1435"></script>
	<script type="application/ld+json">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</script>


        <meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script data-ad-client="ca-pub-2060026787367279" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="text/javascript">
    window.ATInternet = {
    	onTrackerLoad:function(){
    	window.ATTag = new window.ATInternet.Tracker.Tag({log:"logw312",logSSL:"logws1312",site:"583006",domain:"ati-host.net"});
    	ATTag.page.send({name:""});
    	}
    };
    (function(){      
        var at=document.createElement('script');
        at.type='text/javascript'; 
        at.async=true;    
        at.src='https://tag.aticdn.net/smarttag.js';
        (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]||document.getElementsByTagName('script')[0].parentNode).insertBefore(at,null);  
    })();
</script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "6052e26e-0915-4c25-9acb-6ba52ed9b4d1",
       autoResubscribe: true,
    });
  });
</script><script src="//cdn.orangeclickmedia.com/tech/dikaiologitika.gr/ocm.js" async></script>
<script async="async" src='//securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
var screen_width = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
<script>
    googletag.cmd.push(function() {
        var articleend = googletag.sizeMapping()
            .addSize([0, 0], [[300, 250]])
            .addSize([340,0], [[336, 280], [300, 250]])
            .addSize([768, 0], [[336, 280], [300, 250]])
            .addSize([1024, 0], [[336, 280], [300, 250]])
            .build();
        var article1 = googletag.sizeMapping()
            .addSize([768, 0], [[300,600],[300, 250]])
            .addSize([1024, 0], [[300,600],[300, 250]])
            .build(); 
        var article2 = googletag.sizeMapping()
            .addSize([768, 0], [ [300, 250]])
            .addSize([1024, 0], [[300,600],[300, 250]])
            .build();
        var inline1 = googletag.sizeMapping()
            .addSize([0, 0], [[300, 250]])
            .addSize([340,0], [[336, 280], [300, 250]])
            .addSize([768, 0], [[336, 280], [300, 250]])
            .addSize([1024, 0], [[336, 280], [300, 250]])
            .build();
        var inline2 = googletag.sizeMapping()
            .addSize([0, 0], [[300, 600], [300, 250]])
            .addSize([340,0], [[300, 600], [336, 280], [300, 250]])
            .addSize([768, 0], [[336, 280], [300, 250]])
            .addSize([1024, 0], [[336, 280], [300, 250]])
            .build();
        googletag.defineSlot('/12496739/article_end', [[336, 280], [300, 250]], 'Article End').defineSizeMapping(articleend).addService(googletag.pubads());
        googletag.defineSlot('/12496739/article_2', [[300, 250], [300, 600]], 'Article Top 2').defineSizeMapping(article2).addService(googletag.pubads());
        googletag.defineSlot('/12496739/inline_1', [[300, 250]], 'Inline Article 1').defineSizeMapping(inline1).addService(googletag.pubads());
        googletag.defineSlot('/12496739/inline_2', [[300, 250], [300, 600], [336, 280]], 'Inline Article 2').defineSizeMapping(inline2).addService(googletag.pubads());
        googletag.defineSlot('/12496739/sidebar1', [[300, 600], [300, 250]], 'sidebar1').defineSizeMapping(article1).addService(googletag.pubads());
        googletag.defineSlot('/12496739/theseis_ergasias', [[300, 250], [300, 600]], 'div-gpt-ad-1561040158057-0').addService(googletag.pubads());
        googletag.defineSlot('/12496739/newsroom', [[300, 250], [320, 100], [320, 50], 'fluid'], 'div-gpt-ad-1566904238282-0').addService(googletag.pubads());
        if (screen_width >= 1400) {
  googletag.defineSlot('/12496739/skin_home', [1, 1], 'div-gpt-ad-1568116922776-0').addService(googletag.pubads());
}
        googletag.defineSlot('/12496739/papastratos', [300, 600], 'div-gpt-ad-1568022988336-0').addService(googletag.pubads());
         googletag.pubads().collapseEmptyDivs(true);
        googletag.pubads().disableInitialLoad();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
    <!-- Google Analytics/GTM -->
    <script src="https://www.googletagmanager.com/gtag/js?id=UA-20666131-9" async></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());
        gtag('config', 'UA-20666131-9', {
            'custom_map': {'dimension1': 'author'}
        });
    </script>
    
            </head>
    <body id="com_k2" class="viewIsItem idIs287308 itemIdIs359 isDesktopView">
                        <header class="site-header">
            <div class="row">
                <div class="column w100" id="header-wrap">
                    <!-- Logo -->
                    <a class="float-left site-logo" href="https://www.dikaiologitika.gr/">
                        <img loading="lazy" src="/templates/dikaiologitika_v3/images/logo/dn_logo_small@1x.png" srcset="/templates/dikaiologitika_v3/images/logo/dn_logo_small@1x.png 1x, /templates/dikaiologitika_v3/images/logo@2x_new.svg 2x" alt="Dikaiologitika News | Ειδήσεις" />
                    </a>
                    <nav class="float-left site-menu">
                        	<div id="moduleId519" class="module ">
				<div class="module__content">
			<ul class="nav menu mod-list" id="desktop-menu">
<li class="item-298"><a href="/eidhseis/oikonomia" >Οικονομία</a></li><li class="item-359 current"><a href="/eidhseis/politikes-eidhseis" >Πολιτική</a></li><li class="item-405"><a href="/eidhseis/koinonia" >Κοινωνία</a></li><li class="item-299"><a href="/eidhseis/paideia" >Παιδεία</a></li><li class="item-302"><a href="/eidhseis/theseis-ergasias" >Θέσεις Εργασίας</a></li><li class="item-300"><a href="/eidhseis/ergasiaka" >Εργασιακά</a></li><li class="item-301"><a href="/eidhseis/asfalish" >Ασφάλιση</a></li><li class="item-414"><a href="/eidhseis/ygeia" >Υγεία</a></li><li class="item-303"><a href="/eidhseis/agrotika" >Αγροτικά</a></li><li class="item-305"><a href="/eidhseis/kosmos" >Διεθνή</a></li><li class="item-361"><a href="/eidhseis/opinion" >Γνώμες</a></li><li class="item-497"><a href="/eidhseis/business-news" >Επιχειρήσεις</a></li><li class="item-617"><a href="/eidhseis/aftodioikisi" >Αυτοδιοίκηση</a></li><li class="item-514"><a href="/oles-oi-eidiseis" >Όλες οι Ειδήσεις</a></li></ul>
		</div>
	</div>
	
                    </nav>
                    <div class="float-left menu__more" id="menu__more">
                        <a href="#" class="menu__trigger" id="menu__trigger">ΠΕΡΙΣΣΟΤΕΡΑ <i class="icon icon-arrow-down"></i></a>
                        <ul class="menu--sub"></ul>
                    </div>
                </div>
            </div>
                        <aside class="right search--top">
                
<div id="k2ModuleBox494" class="search__form search--k2 k2SearchBlock">

	
	<form action="/site/search" method="get" autocomplete="off" class="k2SearchBlockForm">

		
				<div class="search__form--hidden">
			<button id="search__form-toggler" class="float-left btn btn--transparent"><i class="icon icon-magnifier"></i></button>
			<div class="search__form--toggle">
				<input class="float-left search__text" type="text" value="" name="searchword" maxlength=""/>
				<button class="btn btn--gold float-right search__form-submit"><i class="icon icon-arrow-right"></i></button>
			</div>
		</div>
		
									</form>

	</div>

            </aside>
                    </header>
        <!-- Content -->
        <div class="site-wrapper" id="top">
                                    <!-- Page Ad Skin -->
            
<div id="k2ModuleBox622" class="k2CustomCodeBlock">
    <!-- /12496739/skin_home -->
<div id='div-gpt-ad-1568116922776-0' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1568116922776-0'); });
  </script>
</div></div>

                                                                                            <div id="system-message-container">
	</div>

                                                    <!-- Start K2 Item Layout -->
<article class="itemView  ">
    
        <!-- Plugins: BeforeDisplay -->
    
    <!-- K2 Plugins: K2BeforeDisplay -->
        <div class="row">
        <div class="item__body column collapse w100 item__body--plain">
            <span id="startOfPageId287308"></span>

            <!-- The left column -->
            <div class="column collapse item__wrapper-left min100">

                                <div id="left-demo">
                    <div class="clr"></div>
                    <div class="item-left float-right" id="bottom-left">
                        	<div id="moduleId579" class="module ">
				<div class="module__content">
			
<div id="k2ModuleBox579" class="k2CustomCodeBlock">
    <div id='sidebar1' >
<script type='text/javascript'> googletag.cmd.push(function() { googletag.display('sidebar1'); });
</script></div></div>
		</div>
	</div>
		<div id="moduleId529" class="module ">
				<div class="module__content">
			
<div id="k2ModuleBox529" class="k2CustomCodeBlock">
    <!-- /12496739/article_2 -->
<div id='Article Top 2' >
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('Article Top 2'); });
</script>
</div></div>
		</div>
	</div>
	                    </div>
                </div>
                            </div>
            <!-- //END of the left column -->

            <!-- The Right column -->
            <div class="column item__wrapper item__wrapper-right">
                <div class="">
                    
                    <!-- Plugins: BeforeDisplayContent -->
                    
                    <!-- K2 Plugins: K2BeforeDisplayContent -->
                    
                    <div class="w100">
                        
                                                <!-- Item title -->
                        <h1 class="item__title item__title--black" content="https://www.dikaiologitika.gr/eidhseis/politikes-eidhseis/287308/mitsotakis-me-fast-track-diadikasies-tha-ksekleidonoun-oi-dorees-stin-ygeia">
                                                        <span content="Μητσοτάκης: Με fast track διαδικασίες θα «ξεκλειδώνουν» οι δωρεές στην Υγεία">Μητσοτάκης: Με fast track διαδικασίες θα «ξεκλειδώνουν» οι δωρεές στην Υγεία</span>
                                                    </h1>
                        
                                                <!-- Item Author -->
                        <div class="item--author--wrap">
                            <span class="item__author item__author--gray">
                                                                <span class="item__avatar-wrap">
                                    <img loading="lazy" class="item__avatar" src="/components/com_k2/images/placeholder/user.png" alt="Newsroom" />
                                </span>
                                                                <div class="item__dateauthor">
                                                                                                            <a rel="author" href="https://www.dikaiologitika.gr/site/author/247-newsroom">Newsroom</a>
                                    
                                                                        <!-- Date created -->
                                    <div class="item__date item__date--ib item__date--created item__date--gray">
                                        06/02/2020 - 21:55                                    </div>

                                    <div class="visually-hidden item__date item__date--ib item__date--created item__date--gray">
                                        06/02/2020 - 21:55                                    </div>
                                    <div class="visually-hidden item__date item__date--ib item__date--created item__date--gray">
                                        06/02/2020 - 21:55                                    </div>
                                                                    </div>
                            </span>
                            <div class="add--share--box">
                                <div class="addthis_inline_follow_toolbox"></div>
                            </div>
                        </div>
                                            </div>

                    <!-- Plugins: AfterDisplayTitle -->
                    
                    <!-- K2 Plugins: K2AfterDisplayTitle -->
                    
                    <!-- Item Image -->
                    <figure class="item__image-block">
                        <div class="w100 small-centered">
                            <div class="item__main-image">
                                                                <img loading="lazy" src="/media/k2/items/cache/c1a12f16ee14e1545498f2da0e155d3b_XL.jpg?t=20200206_200327" alt="Photo: Eurokinissi " />
                                                                <!-- Image caption -->
                                <figcaption class="item__image-caption">Photo: Eurokinissi </figcaption>
                                
                                                            </div>
                        </div>
                    </figure>

                    <div class="">
                        <!-- addition centiva -->
                                                <div class="item__content--container">
                            <!-- Item introtext -->
                            <div class="item__intro item__intro--gray rr">
                                <p>H παρουσία του πρωθυπουργού <strong>Κυριάκου Μητσοτάκη</strong> στην εκδήλωση <strong>«Πρωτοβουλία για την Υγεία»</strong>, που διοργανώθηκε από το Ίδρυμα Σταύρος Νιάρχος, σηματοδοτεί την επιλογή του να προχωρήσει τη συνεργασία του κράτουςμ με ιδιωτικούς φορείς στον τομέα της υγείας και να ξεπεραστούν με αποφασιστικότητα γραφειοκρατικά εμπόδια ώστε να μην καθυστερήσουν έργα προς όφελος του πολίτη.</p>                            </div>
                            
                                                        <!-- Item fulltext -->

                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                            <div class="item__fulltext" id="fulltext">
                                <!-- Ad Slot #1 starts here --><div class="contentAds inContent-right">
		<div id="inContent1Mobile"><div id='Inline Article 2' >
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('Inline Article 2'); });
	</script>
</div>
<amp-ad width=300 height=600
	type="doubleclick"
	data-slot="/12496739/inline_2">
	<div placeholder></div>
	<div fallback></div>
</amp-ad></div>
		<div id="inContent1Desktop"><div id='Inline Article 1'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('Inline Article 1'); });
	</script>
</div></div>
		<script>
			(function($) {
				var userAgent = navigator.userAgent||navigator.vendor||window.opera;
				if ( ((/Android/i).test(userAgent) && (/Mobile/i).test(userAgent)) || (/BlackBerry|iPhone|iPod|Opera Mini|IEMobile/i).test(userAgent) ) {
					$("#inContent1Desktop").remove();
				} else {
					$("#inContent1Mobile").remove();
				}
			})(jQuery);
		</script>
		</div><!-- Ad Slot #1 ends here --><p>Η επιλογή αφορά στην παράλληλη και συμπληρωματική λειτουργία κράτους και ιδιωτικών φορέων για την ανταπόκριση σε μεγάλα κοινωνικά ζητούμενα και η αποτελεσματικότητα στο ότι η κυβέρνηση «ξεκλειδώνει» τις δωρεές, προχωρώντας με fast track διαδικασίες για την άρση των γραφειοκρατικών κωλυμάτων.</p>
<h3><strong>Τι είναι η Πρωτοβουλία για την Υγεία</strong></h3>
<p>Πρόκειται για ένα πρότζεκτ ύψους 400 εκατομμυρίων ευρώ για την Υγεία, που αφορά δομές Υγείας για όλους τους Έλληνες. Περιλαμβάνει τον σχεδιασμό, την κατασκευή και τον εξοπλισμό τριών νέων νοσοκομείων, του Γενικού Νοσοκομείου Κομοτηνής, του Γενικού Νοσοκομείου Σπάρτης και του Παιδιατρικού Νοσοκομείου Θεσσαλονίκης.</p><p>Επιπλέον, προβλέπει την αγορά δύο αεροσκαφών και δύο ελικοπτέρων για τις αεροδιακομιδές του ΕΚΑΒ, την ενίσχυση των προγραμμάτων της Νοσηλευτικής Σχολής του Πανεπιστημίου Αθηνών αλλά και την προμήθεια σύγχρονου εξοπλισμού στο Νοσοκομείο Ευαγγελισμός, σε νοσοκομεία του Ηρακλείου, των Ιωαννίνων, της Λάρισας και της Αλεξανδρούπολης.</p><p><img loading="lazy" src="/images/niarxos_400.jpg" alt="niarxos 400" /></p><p>Την αρχιτεκτονική των τριών νέων νοσοκομείων έχει αναλάβει ο διάσημος αρχιτέκτονας Renzo Piano, προκειμένου οι χώροι νοσηλείας να είναι υψηλής αισθητικής και συνάμα σωστά ενταγμένοι στο περιβάλλον κάθε περιοχής, αφήνοντας θετικό αποτύπωμα στο δημόσιο χώρο.</p><p>Τα νέα νοσοκομεία θα ανήκουν στο ΕΣΥ, αλλά θα έχουν διοικητική ευελιξία και αυτοτέλεια. Το κόστος μισθοδοσίας θα βαρύνει το Δημόσιο, όπως και η κατασκευή των έργων υποδομής γύρω από τα νέα νοσοκομεία.</p>
<h3><strong>Πώς «ξεκλείδωσε» η δωρεά</strong></h3>
<p>Η κυβέρνηση κινήθηκε ταχύτατα για να εξασφαλίσει για το οδικό δίκτυο του νοσοκομείου Κομοτηνής την εκπόνηση των μελετών, την περιβαλλοντική αδειοδότηση και την έγκρισή τους από τις υπηρεσίες, κάτι που θα κάνει και για τα άλλα δύο νοσοκομεία.</p><!-- Ad Slot #2 starts here --><div class="contentAds inContent-center"></div><!-- Ad Slot #2 ends here --><p>Το πρότζεκτ προωθήθηκε ταχύτατα από τον περασμένο Οκτώβριο, βασιζόμενο σε ένα μοντέλο δύο συντονιστών (ενός νομικού και ενός γιατρού) από την πλευρά του Δημοσίου που «έτρεξαν» τα νομικά κείμενα και τις κυρώσεις από την Βουλή. Συνεχείς ήταν οι συσκέψεις και ο συντονισμός με τα υπουργεία Υγείας, Υποδομών, Οικονομικών και Παιδείας, αλλά και με το Πανεπιστήμιο Αθηνών, φυσικά σε διαρκή επαφή και συντονισμό με το Ίδρυμα Σταύρος Νιάρχος.</p><p><img loading="lazy" src="/images/niarxos_100.jpg" alt="niarxos 100" /></p>
<h3><strong>Πώς η κυβέρνηση μεγιστοποιεί τις δωρεές</strong></h3>
<p>Την επόμενη εβδομάδα ψηφίζεται διάταξη που θα δίνει φορολογικά κίνητρα για τον εθελοντισμό και τα χορηγικά προγράμματα. Θα απαλλάσσει τις δωρεές από το σημερινό καθεστώς του ΦΠΑ (24%) με στόχο να τις μεγιστοποιήσει προς όφελος του πολίτη.</p><p><img loading="lazy" src="/images/niarxos_300.jpg" alt="niarxos 300" /></p>
<h3><strong>Τι άλλο γίνεται</strong></h3>
<p>Σχεδιάζεται ψηφιακή πλατφόρμα, στην οποία τα υπουργεία θα μπορούν να καταγράφουν και να επικαιροποιούν τις ανάγκες τους που δεν καλύπτονται από τον προϋπολογισμό, ενώ τα Ιδρύματα θα καταγράφουν την προσφερόμενη χρηματοδότηση για χορηγίες. Θα οριστεί ακόμα σχετικό σημείο επαφής σε κάθε υπουργείο για τις χορηγίες.</p><div class="contentAds postContent"><amp-ad width=336 height=280
    type="doubleclick"
    data-slot="/12496739/article_end"
    data-multi-size="300x250"
    data-multi-size-validation="false">
</amp-ad>
<div id='Article End' >
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('Article End'); });
</script>
</div>
<br></br>
<!--
<link rel="stylesheet" type="text/css" href="https://www.dikaiologitika.gr/modules/mod_slider_content/tmpl/slider_parallax/css/slider.parallax.css">
<link rel="stylesheet" type="text/css" href="https://www.dikaiologitika.gr/modules/mod_slider_content/tmpl/slider_parallax/css/fonts.css">					
-->

<!--
<script type="text/javascript" src="https://www.dikaiologitika.gr/modules/mod_slider_content/tmpl/slider_parallax/js/modernizr.custom.js"></script>
<script type="text/javascript" src="https://www.dikaiologitika.gr/modules/mod_slider_content/tmpl/slider_parallax/js/jquery.parallaxslider.js"></script>
-->
<style>
	.jbe-slider-parallax-container{
		width:;
		margin:0 auto;
	}
	.jbe-parallax-slider{
		height:auto;
	}
</style>
<div class="ingrTitle"></div>

<div class="extWrapper">
<div class="container1">
	<div class="all-ext-items">
						
					<div class="column w33">
						<div class="ext-item">
							<div class="jbe-parallax-img"><img loading="lazy" src="https://www.dikaiologitika.gr/images/relate/eopyy62.jpg" alt="image1" loading="lazy" target="blank"/></div>
							<a href="https://www.news4health.gr/politiki-ygeias/omada-ergasias-gia-tin-arsi-ton-empodion-stin-egkrisi-ogkologikon-farmakon" class="jbe-parallax-link" target="blank"><h3 class="ext_title"> Ομάδα Εργασίας για την άρση των εμποδίων στην έγκριση ογκολογικών φαρμάκων</h3></a>
							<!--
							<p>
															</p>
							-->
													</div>					
					</div>				
						
					<div class="column w33">
						<div class="ext-item">
							<div class="jbe-parallax-img"><img loading="lazy" src="https://www.dikaiologitika.gr/images/relate/koronaios62.jpg" alt="image2" loading="lazy" target="blank"/></div>
							<a href="https://www.news4health.gr/ygeia/i-xeirourgiki-tis-kleidarotrypas-se-egkefalo-kai-spondyliki-stili" class="jbe-parallax-link" target="blank"><h3 class="ext_title"> Η χειρουργική της «κλειδαρότρυπας» σε εγκέφαλο και σπονδυλική στήλη</h3></a>
							<!--
							<p>
															</p>
							-->
													</div>					
					</div>				
						
					<div class="column w33">
						<div class="ext-item">
							<div class="jbe-parallax-img"><img loading="lazy" src="https://www.dikaiologitika.gr/images/relate/eyropi62.jpg" alt="image3" loading="lazy" target="blank"/></div>
							<a href="https://www.news4health.gr/ygeia/koronaios-stin-evropi-energopoiithike-to-sxedio-anadyomenon-apeilon-ygeias-tou-ema" class="jbe-parallax-link" target="blank"><h3 class="ext_title"> Κοροναϊός στην Ευρώπη : Ενεργοποιήθηκε το σχέδιο αναδυόμενων απειλών υγείας του EMA</h3></a>
							<!--
							<p>
															</p>
							-->
													</div>					
					</div>				
						
					<div class="column w33">
						<div class="ext-item">
							<div class="jbe-parallax-img"><img loading="lazy" src="https://www.dikaiologitika.gr/images/relate/oaed62.jpg" alt="image4" loading="lazy" target="blank"/></div>
							<a href="https://www.dikaiologitika.gr/eidhseis/asfalish/287175/pote-kai-posi-tha-einai-i-ayksisi-se-katotato-mistho-kai-epidomata" class="jbe-parallax-link" target="blank"><h3 class="ext_title"> Μήνας αυξήσεων ο Ιούνιος για επίδομα ανεργίας και 23 επιδόματα του ΟΑΕΔ</h3></a>
							<!--
							<p>
															</p>
							-->
													</div>					
					</div>				
						
					<div class="column w33">
						<div class="ext-item">
							<div class="jbe-parallax-img"><img loading="lazy" src="https://www.dikaiologitika.gr/images/relate/62.jpg" alt="image5" loading="lazy" target="blank"/></div>
							<a href="https://www.in.gr/2020/02/06/life/fizz/kirk-douglas-zoi-kai-o-mythos-tou-thrylou-tis-xrysis-epoxis-tou-xoligount/" class="jbe-parallax-link" target="blank"><h3 class="ext_title"> Kirk Douglas: Η ζωή και ο μύθος του θρύλου της χρυσής εποχής του Χόλιγουντ</h3></a>
							<!--
							<p>
															</p>
							-->
													</div>					
					</div>				
						
					<div class="column w33">
						<div class="ext-item">
							<div class="jbe-parallax-img"><img loading="lazy" src="https://www.dikaiologitika.gr/images/relate/merisma62.jpg" alt="image6" loading="lazy" target="blank"/></div>
							<a href="https://www.dikaiologitika.gr/eidhseis/oikonomia/287199/koinoniko-merisma-stin-diadromi-ton-enstaseon-xathikan-23-000-neoi-dikaioyxoi" class="jbe-parallax-link" target="blank"><h3 class="ext_title"> Κοινωνικό μέρισμα: Στην «διαδρομή» των ενστάσεων χάθηκαν 23.000 νέοι δικαιούχοι</h3></a>
							<!--
							<p>
															</p>
							-->
													</div>					
					</div>				
			</div>
</div>
</div>
<div id="rcEmbedOutput"></div>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2060026787367279"
     data-ad-slot="9525332581"
     data-matched-content-rows-num="4"
     data-matched-content-columns-num="2"
     data-matched-content-ui-type="image_stacked"
     data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<amp-ad layout="responsive" width="300" height="750" type="adsense" data-ad-client="ca-pub-2060026787367279" data-ad-slot="9525332581" data-matched-content-ui-type="image_stacked"
     data-matched-content-rows-num="10"
     data-matched-content-columns-num="1" data-matched-content-ui-type="image_stacked"></amp-ad></div>                            </div>
                                                    </div>
                    </div>

                    
                    
                    <div class="clr"></div>

                    
                    
                                        <div class="item__links">

                                                <!-- Item category -->
                        <div class="item__category">
                            <span>Κατηγορία</span>
                            <a href="/eidhseis/politikes-eidhseis">Πολιτικές Ειδήσεις</a>
                        </div>
                        
                                                <span class="item__tags-title">
                            <a title="Ειδήσεις Τώρα" href="/oles-oi-eidiseis" target="_blank" rel="noopener">Ειδήσεις</a> σε Tag:
                        </span>
                        <!-- Item tags -->
                        <ul class="item__tags">
                                                        <li><a href="/site/tag/ΜΗΤΣΟΤΑΚΗΣ">ΜΗΤΣΟΤΑΚΗΣ</a></li>
                                                        <li><a href="/site/tag/ΝΙΑΡΧΟΣ">ΝΙΑΡΧΟΣ</a></li>
                                                        <li><a href="/site/tag/ΥΓΕΙΑ">ΥΓΕΙΑ</a></li>
                                                        <li><a href="/site/tag/ΔΙΑΔΙΚΑΣΙΕΣ">ΔΙΑΔΙΚΑΣΙΕΣ</a></li>
                                                    </ul>
                        
                        
                        <div class="clr"></div>
                    </div>
                    
                    <!-- Plugins: AfterDisplayContent -->
                    
                    <!-- K2 Plugins: K2AfterDisplayContent -->
                    <div class="contentAds afterItem"><span><a style="padding-left: 0px;padding-top: 2px;" href="https://news.google.com/publications/CAAqBwgKMLmGnwkwmdBu?hl=el&gl=GR&ceid=GR:el" target="_blank" "><img loading="lazy" style="width:24px;margin-top: -2px;" src="/images/omiros/google-news@x2.png"> <strong>ΔΕΙΤΕ ΠΡΩΤΟΙ</strong> ΟΛΕΣ ΤΙΣ ΕΙΔΗΣΕΙΣ ΤΟΥ DIKAIOLOGITIKA ΣΤΟ GOOGLE NEWS<img loading="lazy" style="width:16px;margin-bottom: 5px;" src="/images/omiros/google-news-more@x2.png"></a></span>
<h3><a href="/eidhseis/theseis-ergasias">Οι ειδήσεις για <em>θέσεις εργασίας</em></a> (<strong><a title="ΑΣΕΠ" href="/site/tag/%CE%91%CE%A3%CE%95%CE%A0">ΑΣΕΠ</a></strong>, <strong><a href="/site/tag/%CE%A0%CE%A1%CE%9F%CE%A3%CE%9B%CE%97%CE%A8%CE%95%CE%99%CE%A3" target="_blank" rel="noopener">ΠΡΟΣΛΗΨΕΙΣ</a></strong>)</h3>
<h4><a href="/eidhseis/asfalish">Δείτε όλα τα ασφαλιστικά θέματα</a> (<em><a title="ΟΠΕΚΑ" href="/site/tag/%CE%9F%CE%A0%CE%95%CE%9A%CE%91">ΟΠΕΚΑ</a></em>, <em><a title="ΚΕΑ" href="/site/tag/%CE%9A%CE%95%CE%91">ΚΕΑ</a></em>, <a href="/site/tag/%CE%95%CE%A0%CE%99%CE%94%CE%9F%CE%9C%CE%91%20%CE%A0%CE%91%CE%99%CE%94%CE%99%CE%9F%CE%A5" target="_blank" rel="noopener">ΕΠΙΔΟΜΑ ΠΑΙΔΙΟΥ</a>, ΣΥΝΤΑΞΕΙΣ)</h4>
<h4><a href="/eidhseis/ergasiaka" target="_blank" rel="noopener">Εργασιακά Νέα</a> (<em><a title="ΟΑΕΔ" href="/site/tag/%CE%9F%CE%91%CE%95%CE%94" target="_blank" rel="noopener">ΟΑΕΔ</a></em>, ΠΡΟΓΡΑΜΜΑΤΑ, ΔΙΚΑΙΏΜΑΤΑ ΕΡΓΑΖΟΜΕΝΩΝ)</h4></div>
                    <div class="clr"></div>

                    
                    
                    
                    <div class="item__video">
                        
                        
                        
                        
                                            </div>
                                        
                    <div class="clr"></div>

                    
                    <!-- Plugins: AfterDisplay -->
                    
                    <!-- K2 Plugins: K2AfterDisplay -->
                    
                    
                                    </div>

                                <div class="text-center item__to-top float-right">
                    <a class="k2Anchor" href="/eidhseis/politikes-eidhseis/287308/mitsotakis-me-fast-track-diadikasies-tha-ksekleidonoun-oi-dorees-stin-ygeia#startOfPageId287308">
                        <i class="icon-arrow-up"></i>
                    </a>
                </div>
                            </div>
            <div class="clr"></div>
        </div>
    </div>
</article>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.10.3) | Learn more about K2 at https://getk2.org -->
                                                                        </div>
                <!-- Footer -->
        <footer class="site-footer">
            <div class="row">
                <div class="column w100 site-footer__wrap">
                    <div class="social-links">
                        <a class="social-link fb" target="_blank" href="https://www.facebook.com/dikaiologitika/"></a>
                        <a class="social-link tw" target="_blank" href="https://twitter.com/dikaiologitika"></a>
                        <a class="social-link rss" target="_blank" href="https://feeds.feedburner.com/dikaiologitika/ZteV"></a>
                        <a class="social-link insta" target="_blank" href="https://www.instagram.com/dikaiologitikanewsgr/"></a>
                        <a class="social-link yt" target="_blank" href="https://www.youtube.com/channel/UCQnilFuPdrMaH6Jo2-uECFA/featured"></a>
                    </div>
                                        <div class="float-left">
                        <!-- Logo -->
                        <a class="float-left site-logo site-logo--footer" href="https://www.dikaiologitika.gr/">
                            <img loading="lazy" src="/templates/dikaiologitika_v3/images/logo-new-fixed_@1x.png" srcset="/templates/dikaiologitika_v3/images/logo-new-fixed_@1x.png 1x, /templates/dikaiologitika_v3/images/logo-new-fixed_@2x.png 2x" alt="Dikaiologitika News | Ειδήσεις" />
                        </a>
                        <a class="float-left ened" href="http://www.ened.gr/" target="_blank">
                            <small>MEMBER OF</small>
                            <img loading="lazy" src="/templates/dikaiologitika_v3/images/ened.png" alt="Μέλος της ΕΝΕΔ" />
                        </a>
                        <a class="float-left ened" href="https://emedia.media.gov.gr/" target="_blank">
                            <small>MEMBER OF</small>
                            <img loading="lazy" src="/templates/dikaiologitika_v3/images/media.png" alt="Μέλος του Online Media" />
                        </a>
                        <div class="clr"></div>
                        <div class="terms-menu">
                            	<div id="moduleId471" class="module ">
				<div class="module__content">
			<ul class="nav menu mod-list">
<li class="item-241"><a href="/oroi-xrhshs" >ΟΡΟΙ ΧΡΗΣΗΣ</a></li><li class="item-353"><a href="/about-us" >About Us</a></li><li class="item-357"><a href="/advertise" >Διαφήμιση</a></li></ul>
		</div>
	</div>
		<div id="moduleId472" class="module search--footer">
				<div class="module__content">
			
<div id="k2ModuleBox472" class="search__form search--k2 k2SearchBlock search--footer">

		<a href="/community" class="forum-link">
		<i class="icon icon-bubbles"></i>
		<span>FORUM</span>
	</a>
	
	<form action="/site/search" method="get" autocomplete="off" class="k2SearchBlockForm">

		
					<button class="btn btn--transparent"><i class="icon icon-magnifier"></i></button>
			<input class="search__text" type="text" value="" name="searchword" maxlength=""/>
		
									</form>

	</div>
		</div>
	</div>
		<div id="moduleId630" class="module ">
				<div class="module__content">
			
<div id="k2ModuleBox630" class="k2CustomCodeBlock">
    <p><span style="font-size: 8pt;">ΑΠΑΓΟΡΕΥΕΤΑΙ η αναδημοσίευση, η αναπαραγωγή, ολική, μερική ή περιληπτική ή κατά παράφραση ή διασκευή απόδοση <br />του περιεχομένου του παρόντος web site με οποιονδήποτε τρόπο, ηλεκτρονικό, μηχανικό, φωτοτυπικό, ηχογράφησης ή άλλο, <br />χωρίς προηγούμενη γραπτή άδεια του εκδότη. Νόμος 2121/1993 και κανόνες Διεθνούς Δικαίου που ισχύουν στην Ελλάδα.</span></p></div>
		</div>
	</div>
	
                        </div>
                        <small class="crds" id="copyrights">Copyright &copy; 2011 - 2020 Dikaiologitika News. All rights reserved.</small>
                    </div>
                    <div class="float-left footer-menu">
                        	<div id="moduleId470" class="module ">
				<div class="module__content">
			<ul class="nav menu mod-list">
<li class="item-298"><a href="/eidhseis/oikonomia" >Οικονομία</a></li><li class="item-359 current"><a href="/eidhseis/politikes-eidhseis" >Πολιτική</a></li><li class="item-405"><a href="/eidhseis/koinonia" >Κοινωνία</a></li><li class="item-299"><a href="/eidhseis/paideia" >Παιδεία</a></li><li class="item-302"><a href="/eidhseis/theseis-ergasias" >Θέσεις Εργασίας</a></li><li class="item-300"><a href="/eidhseis/ergasiaka" >Εργασιακά</a></li><li class="item-301"><a href="/eidhseis/asfalish" >Ασφάλιση</a></li><li class="item-414"><a href="/eidhseis/ygeia" >Υγεία</a></li><li class="item-303"><a href="/eidhseis/agrotika" >Αγροτικά</a></li><li class="item-305"><a href="/eidhseis/kosmos" >Διεθνή</a></li><li class="item-361"><a href="/eidhseis/opinion" >Γνώμες</a></li><li class="item-497"><a href="/eidhseis/business-news" >Επιχειρήσεις</a></li><li class="item-617"><a href="/eidhseis/aftodioikisi" >Αυτοδιοίκηση</a></li><li class="item-514"><a href="/oles-oi-eidiseis" >Όλες οι Ειδήσεις</a></li></ul>
		</div>
	</div>
	
                    </div>
                </div>
                <div class="clr"></div>
            </div>
        </footer>
                <script src="/templates/dikaiologitika_v3/js/uembed.js?t=20190906_1435"></script>
                <!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" async="async" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-504759657ed7e77e"></script>

<!-- Start Alexa Certify Javascript -->
<script async="async" type="text/javascript">
    _atrk_opts = { atrk_acct:"EKj+h1aUXR00aS", domain:"dikaiologitika.gr",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img loading="lazy" src="https://certify.alexametrics.com/atrk.gif?account=EKj+h1aUXR00aS" style="display:none" height="1" width="1" alt="alexa" /></noscript>
<!-- End Alexa Certify Javascript -->  
<!-- Structured Data -->
<script data-schema="Organization" type="application/ld+json">	
{
	"@context": "https://schema.org",
	"@type": "Organization",
	"@id": "https://www.dikaiologitika.gr/#organization",
	"url": "https://www.dikaiologitika.gr",
	"name": "Dikaiologitika News",
	"logo": "https://www.dikaiologitika.gr/templates/dikaiologitika_v3/images/logo/logowhite.png",
	"sameAs":[
		"https://www.facebook.com/dikaiologitika",
		"https://twitter.com/dikaiologitika"
	]
}
</script>
<script type="application/ld+json">
{
	"@context": "https://schema.org/",
	"@id": "https://www.dikaiologitika.gr/#website",
	"@type": "WebSite",
	"url": "https://www.dikaiologitika.gr/",
	"name": "Dikaiologitika News",
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.dikaiologitika.gr/site/search?searchword={search_term_string}?src=rc_google",
		"query-input": "required name=search_term_string"
	}
}
</script>
<script>
    (function(doc) {
      var xtb = document.createElement("script");
      xtb.type = "text/javascript";
      xtb.async = true;
      xtb.src = "https://app.exitbee.com/c/6847/exitbee.js";
      document.getElementsByTagName("head")[0].appendChild(xtb);
    }())
</script>
        
    </body>
</html>

<!-- URL Normalizer (by JoomlaWorks): Executed onAfterRender -->
