<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="el-gr" dir="ltr">
<head>

<script src="/cdn-cgi/apps/head/WWqFRhaDrW0nQD0kxDzc2jqswEU.js"></script><script>
            (function() {
                // Get URL query strings
                function getQS(v) {
                    var qs = window.location.search.substring(1);
                    var qsArray = qs.split("&");
                    for (i = 0; i < qsArray.length; i++) {
                        var qp = qsArray[i].split("=");
                        if (qp[0] == v) {
                            return true;
                        }
                    }
                }
                if (getQS('force')) {
                    document.getElementsByTagName('a').onclick = function(el) {
                        if (el.href.indexOf('?') > 0) {
                            el.href = el.href + '&force=1';
                        } else {
                            el.href = el.href + '?force=1';
                        }
                    }
                }
                if (getQS('m') === undefined) {
                    if (getQS('force')) return;
                    var curUrl = window.location.href;
                    var userAgent = navigator.userAgent || navigator.vendor || window.opera;
                    var getLastChar = curUrl.substr((curUrl.length) - 1);
                    if (((/Android/i).test(userAgent) && (/Mobile/i).test(userAgent)) || (/BlackBerry|iPhone|iPod|Opera Mini|IEMobile/i).test(userAgent)) {
                        if (curUrl.indexOf('?') > 0) {
                            window.location.replace(curUrl + '&m');
                        } else {
                            window.location.replace(curUrl + '?m');
                        }
                    }
                }
            })();
        </script>
<link rel="dns-prefetch" href="//quantcast.mgr.consensu.org" />
<link rel="dns-prefetch" href="//cdn.jsdelivr.net" />
<link rel="dns-prefetch" href="//fonts.gstatic.com" />
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="dns-prefetch" href="//ajax.googleapis.com" />
<link rel="dns-prefetch" href="//cdn.orangeclickmedia.com" />
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net" />
<link rel="dns-prefetch" href="//www.googletagmanager.com" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//analytics.dikaiologitika.gr" />
<link rel="dns-prefetch" href="//static.adman.gr" />
<link rel="dns-prefetch" href="//cdn.onesignal.com" />
<link rel="dns-prefetch" href="//s7.addthis.com" />
<link rel="dns-prefetch" href="//app.exitbee.com" />
<link rel="dns-prefetch" href="//cdn.exitbee.com" />
<link rel="dns-prefetch" href="//certify.alexametrics.com" />
<link rel="preload" href="https://cdn.jsdelivr.net/npm/simple-line-icons@2.4.1/css/simple-line-icons.min.css" as="style" />
<style>
            /* Banner Sizing */
            .b300x250 {width:300px;height:250px;margin:auto;}
            .b300x600 {width:300px;height:600px;margin:auto;}
            .b300h {width:100%;height:300px;}
            /* Layout Control */
            #moduleId505 {content-visibility:auto;contain-intrinsic-size:1170px;}
            #moduleId665 {content-visibility:auto;contain-intrinsic-size:330px;} /* banner */
            #moduleId497 {content-visibility:auto;contain-intrinsic-size:460px;}
            #moduleId482 {content-visibility:auto;contain-intrinsic-size:1400px;}
            #moduleId527 {content-visibility:auto;contain-intrinsic-size:300px;} /* banner */
            #moduleId700 {content-visibility:auto;contain-intrinsic-size:1280px;}
            #moduleId480 {content-visibility:auto;contain-intrinsic-size:540px;}
            #moduleId489 {content-visibility:auto;contain-intrinsic-size:710px;}
            #moduleId508 {content-visibility:auto;contain-intrinsic-size:170px;}
            #moduleId619 {content-visibility:auto;contain-intrinsic-size:640px;}
            #moduleId483 {content-visibility:auto;contain-intrinsic-size:1240px;}
            #moduleId476 {content-visibility:auto;contain-intrinsic-size:480px;}
            /*.viewIsItem #fulltext .itemSelectionsWrapper {content-visibility:auto;contain-intrinsic-size:800px;}*/
            .site-footer {content-visibility:auto;contain-intrinsic-size:440px;}
        </style>
<meta charset="utf-8" />
<base href="https://www.dikaiologitika.gr/eidhseis/politikes-eidhseis/336601/xardalias-oriaki-i-katastasi-stin-axaia-na-tirithoyn-ta-metra" />
<title>Χαρδαλιάς: Οριακή η κατάσταση στην Αχαΐα, «να τηρηθούν τα μέτρα»</title>
<meta name="description" content="«Οριακή είναι η κατάσταση στην Αχαΐα, όπως εξίσου οριακή είναι και η κατάσταση στα νοσοκομεία», ανέφερε μεταξύ άλλων, ο υφυπουργός Πολιτικής Προστασία..." />
<meta name="rights" content="Dikaiologitika.gr" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:image" content="https://www.dikaiologitika.gr/media/k2/items/cache/abb7048f4e0bd33056f72a6142b5b086_M.jpg" />
<meta name="news_keywords" content="ΧΑΡΔΑΛΙΑΣ,ΑΧΑΙΑ,ΜΕΤΡΑ,ΝΟΣΟΚΟΜΕΙΑ,ΕΙΔΗΣΕΙΣ" />
<meta property="og:url" content="https://www.dikaiologitika.gr/eidhseis/politikes-eidhseis/336601/xardalias-oriaki-i-katastasi-stin-axaia-na-tirithoyn-ta-metra" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Χαρδαλιάς: Οριακή η κατάσταση στην Αχαΐα, «να τηρηθούν τα μέτρα»" />
<meta property="og:description" content="«Οριακή είναι η κατάσταση στην Αχαΐα, όπως εξίσου οριακή είναι και η κατάσταση στα νοσοκομεία», ανέφερε μεταξύ άλλων, ο υφυπουργός Πολιτικής Προστασίας και Διαχείρισης Κρίσεων, Νίκος Χαρδαλιάς, σε δηλώσεις που έκανε το απόγευμα της Δευτέρας στην Πάτρα, μετά την ολοκλήρωση της σύσκεψης για την αξιολό..." />
<meta property="og:image" content="https://www.dikaiologitika.gr/media/k2/items/cache/abb7048f4e0bd33056f72a6142b5b086_L.jpg" />
<meta name="image" content="https://www.dikaiologitika.gr/media/k2/items/cache/abb7048f4e0bd33056f72a6142b5b086_L.jpg" />
<meta name="twitter:title" content="Χαρδαλιάς: Οριακή η κατάσταση στην Αχαΐα, «να τηρηθούν τα μέτρα»" />
<meta name="twitter:description" content="«Οριακή είναι η κατάσταση στην Αχαΐα, όπως εξίσου οριακή είναι και η κατάσταση στα νοσοκομεία», ανέφερε μεταξύ άλλων, ο υφυπουργός Πολιτικής Προστασίας και Διαχείρισης Κρίσεων, Νίκος Χαρδαλιάς, σε δηλ..." />
<meta name="twitter:image:alt" content="eurokinissi" />
<meta name="distribution" content="global" />
<meta name="developer" content="developed by Nuevvo - http://nuevvo.com - https://www.dikaiologitika.gr" />
<meta name="copyright" content="Copyright (c) 2011 - 2021 Dikaiologitika News" />
<meta name="generator" content="Joomla! - Open Source Content Management" />
<link href="https://www.dikaiologitika.gr/eidhseis/politikes-eidhseis/336601/xardalias-oriaki-i-katastasi-stin-axaia-na-tirithoyn-ta-metra" rel="canonical" />
<link href="https://www.dikaiologitika.gr/eidhseis/politikes-eidhseis/336601/xardalias-oriaki-i-katastasi-stin-axaia-na-tirithoyn-ta-metra/amp" rel="amphtml" />
<link href="https://feeds.feedburner.com/dikaiologitika/ZteV" rel="alternate" type="application/rss+xml" title="Dikaiologitika News" />
<link href="/images/ios/Icon-App-57x57@1x.png" rel="apple-touch-icon" />
<link href="/images/ios/Icon-App-72x72@1x.png" rel="apple-touch-icon" sizes="72x72" />
<link href="/images/ios/Icon-App-57x57@2x.png" rel="apple-touch-icon" sizes="114x114" />
<link href="/images/ios/Icon-App-72x72@2x.png" rel="apple-touch-icon" sizes="144x144" />
<link href="/templates/dikaiologitika_v3/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<link href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" rel="stylesheet" />
<link href="/plugins/k2/jw_contentads/includes/css/style.css?t=20181012_1820" rel="stylesheet" />
<link href="https://cdn.jsdelivr.net/npm/simple-line-icons@2.4.1/css/simple-line-icons.min.css" rel="stylesheet" />
<link href="/templates/dikaiologitika_v3/css/template.css?t=20201113_0744" rel="stylesheet" />
<link href="https://fonts.googleapis.com/css?family=Roboto:100,100italic,300,300italic,regular,italic,500,500italic,700,700italic,900,900italic|Roboto Slab:100,200,300,regular,500,600,700,800,900&display=swap&subset=latin,greek" rel="stylesheet" />
<style>

                        /* K2 - Magnific Popup Overrides */
                        .mfp-iframe-holder {padding:10px;}
                        .mfp-iframe-holder .mfp-content {max-width:100%;width:100%;height:100%;}
                        .mfp-iframe-scaler iframe {background:#fff;padding:10px;box-sizing:border-box;box-shadow:none;}
                    body,input,textarea,input[type='text']{font-family:'Roboto'}h1,h2,h3,h4,h5,h6{font-family:'Roboto Slab'}
	</style>
<script src="/media/jui/js/jquery.min.js?7c708a4d8823f35baea9a44c80571bee"></script>
<script src="/media/jui/js/jquery-noconflict.js?7c708a4d8823f35baea9a44c80571bee"></script>
<script src="/media/jui/js/jquery-migrate.min.js?7c708a4d8823f35baea9a44c80571bee"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js"></script>
<script src="/media/k2/assets/js/k2.frontend.js?v=2.10.4&b=20201130&sitepath=/"></script>
<script src="/plugins/k2/jw_contentads/includes/js/behaviour.js?t=20181012_1820"></script>
<script src="/plugins/k2/jw_contentads/includes/js/rcembed.js?t=20181012_1820"></script>
<script src="/templates/dikaiologitika_v3/js/behaviour.js?t=20201113_0744"></script>
<script type="application/x-k2-headers">
{"Last-Modified": "Mon, 29 Mar 2021 16:19:21 GMT", "ETag": "1c295474a93753d02f6aa06d01b5e639"}
	</script>
<script type="application/ld+json">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</script>

<script>
            (function(){var host=window.location.hostname;var element=document.createElement("script");var firstScript=document.getElementsByTagName("script")[0];var url="https://quantcast.mgr.consensu.org".concat("/choice/","8evKQvqYz9xo-","/",host,"/choice.js");var uspTries=0;var uspTriesLimit=3;element.async=true;element.type="text/javascript";element.src=url;firstScript.parentNode.insertBefore(element,firstScript);function makeStub(){var TCF_LOCATOR_NAME="__tcfapiLocator";var queue=[];var win=window;var cmpFrame;
            function addFrame(){var doc=win.document;var otherCMP=!!win.frames[TCF_LOCATOR_NAME];if(!otherCMP)if(doc.body){var iframe=doc.createElement("iframe");iframe.style.cssText="display:none";iframe.name=TCF_LOCATOR_NAME;doc.body.appendChild(iframe)}else setTimeout(addFrame,5);return!otherCMP}function tcfAPIHandler(){var gdprApplies;var args=arguments;if(!args.length)return queue;else if(args[0]==="setGdprApplies"){if(args.length>3&&args[2]===2&&typeof args[3]==="boolean"){gdprApplies=args[3];if(typeof args[2]===
            "function")args[2]("set",true)}}else if(args[0]==="ping"){var retr={gdprApplies:gdprApplies,cmpLoaded:false,cmpStatus:"stub"};if(typeof args[2]==="function")args[2](retr)}else queue.push(args)}function postMessageEventHandler(event){var msgIsString=typeof event.data==="string";var json={};try{if(msgIsString)json=JSON.parse(event.data);else json=event.data}catch(ignore){}var payload=json.__tcfapiCall;if(payload)window.__tcfapi(payload.command,payload.version,function(retValue,success){var returnMsg=
            {__tcfapiReturn:{returnValue:retValue,success:success,callId:payload.callId}};if(msgIsString)returnMsg=JSON.stringify(returnMsg);event.source.postMessage(returnMsg,"*")},payload.parameter)}while(win){try{if(win.frames[TCF_LOCATOR_NAME]){cmpFrame=win;break}}catch(ignore){}if(win===window.top)break;win=win.parent}if(!cmpFrame){addFrame();win.__tcfapi=tcfAPIHandler;win.addEventListener("message",postMessageEventHandler,false)}}makeStub();var uspStubFunction=function(){var arg=arguments;if(typeof window.__uspapi!==
            uspStubFunction)setTimeout(function(){if(typeof window.__uspapi!=="undefined")window.__uspapi.apply(window.__uspapi,arg)},500)};var checkIfUspIsReady=function(){uspTries++;if(window.__uspapi===uspStubFunction&&uspTries<uspTriesLimit)console.warn("USP is not accessible");else clearInterval(uspInterval)};if(typeof window.__uspapi==="undefined"){window.__uspapi=uspStubFunction;var uspInterval=setInterval(checkIfUspIsReady,6E3)}})();
        </script>


<script async src="//cdn.orangeclickmedia.com/tech/libs/ocm_iab_compliance.js"></script>
<script async data-cmp-src="//cdn.orangeclickmedia.com/tech/dikaiologitika.gr/ocm.js"></script>
<script async data-cmp-src="//securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script async data-ad-client="ca-pub-2060026787367279" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
            var screen_width = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
        </script>

<script>
    googletag.cmd.push(function() {
        var articleend = googletag.sizeMapping()
            .addSize([0, 0], [[300, 250]])
            .addSize([340,0], [[336, 280], [300, 250]])
            .addSize([768, 0], [[336, 280], [300, 250]])
            .addSize([1024, 0], [[336, 280], [300, 250]])
            .build();
        var article1 = googletag.sizeMapping()
            .addSize([768, 0], [[300,600],[300, 250]])
            .addSize([1024, 0], [[300,600],[300, 250]])
            .build();
        var article2 = googletag.sizeMapping()
            .addSize([768, 0], [ [300, 250]])
            .addSize([1024, 0], [[300,600],[300, 250]])
            .build();
        var inline1 = googletag.sizeMapping()
            .addSize([0, 0], [])
            .addSize([1024, 0], [[336, 280], [300, 250]])
            .build();

        var inline2 = googletag.sizeMapping()
            .addSize([0, 0], [[300, 600], [300, 250]])
            .addSize([340,0], [[300, 600], [336, 280], [300, 250]])
            .addSize([768, 0], [[336, 280], [300, 250]])
             .addSize([1024, 0], [])
            .build();
             googletag.defineSlot('/12496739/article_end', [[300, 250], [320, 100], [336, 280], [320, 50]], 'div-gpt-ad-1615278594754-0').addService(googletag.pubads());
              googletag.defineSlot('/12496739/article_2', [[300, 250], [300, 600]], 'Article Top 2').defineSizeMapping(article2).addService(googletag.pubads());
        googletag.defineSlot('/12496739/inline_1', [[300, 250]], 'Inline Article 1').defineSizeMapping(inline1).addService(googletag.pubads());
        googletag.defineSlot('/12496739/inline_2', [[300, 250], [300, 600], [336, 280]], 'Inline Article 2').defineSizeMapping(inline2).addService(googletag.pubads());
        googletag.defineSlot('/12496739/sidebar1', [[300, 600], [300, 250]], 'sidebar1').defineSizeMapping(article1).addService(googletag.pubads());
        googletag.defineSlot('/12496739/skin_home', [1, 1], 'div-gpt-ad-1581527005209-0').addService(googletag.pubads());
        
        googletag.pubads().disableInitialLoad();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
</head>
<body id="com_k2" class="viewIsItem idIs336601 itemIdIs359 isDesktopView">
<header class="site-header"> <div class="row"> <div class="column w100" id="header-wrap"> <a class="float-left site-logo" href="https://www.dikaiologitika.gr/"> <img loading="lazy" src="/templates/dikaiologitika_v3/images/logo/dn_logo_small@1x.png" srcset="/templates/dikaiologitika_v3/images/logo/dn_logo_small@1x.png 1x, /templates/dikaiologitika_v3/images/logo@2x_new.svg 2x" alt="Dikaiologitika News" /> </a> <nav class="float-left site-menu"> <div id="moduleId519" class="module "> <div class="module__content"> <ul class="nav menu mod-list" id="desktop-menu"> <li class="item-298"><a href="/eidhseis/oikonomia">Οικονομία</a></li><li class="item-359 current"><a href="/eidhseis/politikes-eidhseis">Πολιτική</a></li><li class="item-405"><a href="/eidhseis/koinonia">Κοινωνία</a></li><li class="item-299"><a href="/eidhseis/paideia">Παιδεία</a></li><li class="item-302"><a href="/eidhseis/theseis-ergasias">Θέσεις Εργασίας</a></li><li class="item-300"><a href="/eidhseis/ergasiaka">Εργασιακά</a></li><li class="item-301"><a href="/eidhseis/asfalish">Ασφάλιση</a></li><li class="item-414"><a href="/eidhseis/ygeia">Υγεία</a></li><li class="item-303"><a href="/eidhseis/agrotika">Αγροτικά</a></li><li class="item-305"><a href="/eidhseis/kosmos">Διεθνή</a></li><li class="item-361"><a href="/eidhseis/opinion">Γνώμες</a></li><li class="item-497"><a href="/eidhseis/business-news">Επιχειρήσεις</a></li><li class="item-617"><a href="/eidhseis/aftodioikisi">Αυτοδιοίκηση</a></li><li class="item-916"><a href="/eidhseis/athlitismos">Αθλητισμός</a></li><li class="item-830"><a href="/eidhseis/media-news">Media News</a></li><li class="item-514"><a href="/oles-oi-eidiseis" title="Ειδήσεις τώρα - σήμερα">Όλες οι Ειδήσεις</a></li></ul> </div> </div> </nav> <div class="float-left menu__more" id="menu__more"> <a href="#" class="menu__trigger" id="menu__trigger">ΠΕΡΙΣΣΟΤΕΡΑ <i class="icon icon-arrow-down"></i></a> <ul class="menu--sub"></ul> </div> </div> </div> <aside class="right search--top"> <div id="k2ModuleBox494" class="search__form search--k2 k2SearchBlock"> <form action="/site/search" method="get" autocomplete="off" class="k2SearchBlockForm"> <div class="search__form--hidden"> <button id="search__form-toggler" class="float-left btn btn--transparent"><i class="icon icon-magnifier"></i></button> <div class="search__form--toggle"> <input class="float-left search__text" type="text" value="" name="searchword" maxlength="" /> <button class="btn btn--gold float-right search__form-submit"><i class="icon icon-arrow-right"></i></button> </div> </div> </form> </div> </aside> </header> <div class="site-wrapper" id="top"> <div id="k2ModuleBox622" class="k2CustomCodeBlock"> <div id='div-gpt-ad-1581527005209-0' style='width:1px;height:1px;' class="gamSlot"></div></div> <div id="system-message-container"> </div> <article class="itemView "> <div class="row"> <div class="item__body column collapse w100 item__body--plain"> <span id="startOfPageId336601"></span> <div class="column collapse item__wrapper-left min100"> <div id="left-demo"> <div class="clr"></div> <div class="item-left float-right" id="bottom-left"> <div id="moduleId579" class="module "> <div class="module__content"> <div id="k2ModuleBox579" class="k2CustomCodeBlock"> <div id='sidebar1' class="gamSlot"></div></div> </div> </div> <div id="moduleId529" class="module "> <div class="module__content"> <div id="k2ModuleBox529" class="k2CustomCodeBlock"> <div id='Article Top 2' class="gamSlot"></div></div> </div> </div> </div> </div> </div> <div class="column item__wrapper item__wrapper-right"> <div class=""> <div class="w100"> <h1 class="item__title item__title--black" content="https://www.dikaiologitika.gr/eidhseis/politikes-eidhseis/336601/xardalias-oriaki-i-katastasi-stin-axaia-na-tirithoyn-ta-metra"> <span content="Χαρδαλιάς: Οριακή η κατάσταση στην Αχαΐα, «να τηρηθούν τα μέτρα»">Χαρδαλιάς: Οριακή η κατάσταση στην Αχαΐα, «να τηρηθούν τα μέτρα»</span> </h1> <div class="item--author--wrap"> <span class="item__author item__author--gray"> <span class="item__avatar-wrap"> <img loading="lazy" class="item__avatar" src="/components/com_k2/images/placeholder/user.png" alt="Newsroom" /> </span> <div class="item__dateauthor"> <a rel="author" href="/site/author/247-newsroom">Newsroom</a> <div class="item__date item__date--ib item__date--created item__date--gray"> 29/03/2021 - 19:19 </div> <div class="visually-hidden item__date item__date--ib item__date--created item__date--gray"> 29/03/2021 - 19:19 </div> <div class="visually-hidden item__date item__date--ib item__date--created item__date--gray"> 29/03/2021 - 19:19 </div> </div> </span> <div class="add--share--box"> <div class="addthis_inline_follow_toolbox"></div> </div> </div> </div> <figure class="item__image-block"> <div class="w100 small-centered"> <div class="item__main-image"> <img loading="lazy" src="/media/k2/items/cache/abb7048f4e0bd33056f72a6142b5b086_XL.jpg" alt="eurokinissi" /> <figcaption class="item__image-caption">eurokinissi</figcaption> </div> </div> </figure> <div class="item__intro_and_full"> <div class="item__content--container"> <div class="item__intro item__intro--gray rr"> <p>«Οριακή είναι η κατάσταση στην Αχαΐα, όπως εξίσου οριακή είναι και η κατάσταση στα νοσοκομεία», ανέφερε μεταξύ άλλων, ο υφυπουργός Πολιτικής Προστασίας και Διαχείρισης Κρίσεων, Νίκος Χαρδαλιάς, σε δηλώσεις που έκανε το απόγευμα της Δευτέρας στην Πάτρα, μετά την ολοκλήρωση της σύσκεψης για την αξιολόγηση της εξέλιξης της πανδημίας στην Αχαΐα.</p> </div> <div class="item__fulltext" id="fulltext"> <div class="contentAds inContent-right"> <div id="inContent1Mobile"><div id='Inline Article 2' class="gamSlot"></div> <amp-ad width=300 height=600 type="doubleclick" data-slot="/12496739/inline_2"> <div placeholder></div> <div fallback></div> </amp-ad></div> <div id="inContent1Desktop"><div id='Inline Article 1' class="gamSlot"></div></div> <script> (function($) { var userAgent = navigator.userAgent||navigator.vendor||window.opera; if ( ((/Android/i).test(userAgent) && (/Mobile/i).test(userAgent)) || (/BlackBerry|iPhone|iPod|Opera Mini|IEMobile/i).test(userAgent) ) { $("#inContent1Desktop").remove(); } else { $("#inContent1Mobile").remove(); } })(jQuery); </script> </div><p>Παράλληλα, ο Νίκος Χαρδαλιάς απηύθυνε έκκληση σε όλους τους κατοίκους της Αχαΐας και της Δυτικής Ελλάδας, να μείνουν τις επόμενες ημέρες προσηλωμένοι στην τήρηση των μέτρων.</p><p>Επίσης, ανακοίνωσε τη λειτουργία εμβολιαστικού κέντρου, 16 γραμμών, μέσα στον Απρίλιο, το οποίο θα βρίσκεται σε εγκαταστάσεις του Οργανισμού Λιμένος Πατρών, στο νέο λιμάνι Πάτρας, όπου «θα γίνονται καθημερινά 900 εμβολιασμοί»</p><p>Στη συνέχεια, ο κ. Χαρδαλιάς πραγματοποίησε αυτοψία στους χώρους του νέου εμβολιαστικού κέντρου.</p><div class="contentAds inContent-center"></div><p>Αργότερα, ο υφυπουργός Πολιτικής Προστασίας και Διαχείρισης Κρίσεων θα επισκεφθεί το πανεπιστημιακό νοσοκομείο της Πάτρας, συνοδευόμενος από τον καθηγητή Λοιμωξιολογίας του Πανεπιστημίου Πατρών και μέλος της Εθνικής Επιτροπής Προστασίας Δημόσιας Υγείας έναντι κορονοϊού, Χαράλαμπο Γώγο.</p><p>Κατά τη διάρκεια της επίσκεψής του στο νοσοκομείο, ο Νίκος Χαρδαλιάς θα συνομιλήσει με μέλη της διοίκησης και του υγειονομικού προσωπικού, καθώς και με τους εργαζόμενους στις μονάδες ΜΕΘ και Covid-19.</p><div class="contentAds postContent"><amp-ad width=336 height=280 type="doubleclick" data-slot="/12496739/article_end" data-multi-size="300x250" data-multi-size-validation="false"></amp-ad> <div id='div-gpt-ad-1615278594754-0'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1615278594754-0'); }); </script> </div> <p><span><a style="padding-left: 0px; padding-top: 2px;" title="GOOGLE NEWS" href="https://news.google.com/publications/CAAqBwgKMLmGnwkwmdBu?hl=el&amp;gl=GR&amp;ceid=GR:el" target="_blank" rel="noopener"><img loading="lazy" style="width: 24px; margin-top: -2px;" src="/images/omiros/google-news@x2.png" alt="GOOGLE NEWS" /> </a>Ακολουθήστε το <span style="text-decoration: underline;"><a title="DNEWS" href="https://www.dikaiologitika.gr" target="_blank" rel="noopener">Dikaiologitika News</a></span> στο <a title="GOOGLE NEWS" href="https://news.google.com/publications/CAAqBwgKMLmGnwkwmdBu?hl=el&amp;gl=GR&amp;ceid=GR:el" target="_blank" rel="noopener"><strong>Google News</strong></a> και μάθετε πρώτοι όλες τις <em><a title="ΕΙΔΗΣΕΙΣ - NEWS" href="https://www.dikaiologitika.gr/oles-oi-eidiseis" target="_blank" rel="noopener">ειδήσεις</a></em> από την Ελλάδα και τον κόσμο.</span></p> <p><span><a href="https://invite.viber.com/?g2=AQA/cuNWxPfg20tlwQIfNmiFgKiRZYd0SzAkxsKY6jdCvjwoudBPzI17Etgsgib4" target="_blank" rel="noopener"><img loading="lazy" style="width: 24px; margin-top: -2px;" src="/images/2020/viber.png" alt="viber" width="24" /></a> Το Dikaiologitika News και στο <a href="https://invite.viber.com/?g2=AQA/cuNWxPfg20tlwQIfNmiFgKiRZYd0SzAkxsKY6jdCvjwoudBPzI17Etgsgib4" target="_blank" rel="noopener"><strong>Viber</strong></a> - <a href="https://invite.viber.com/?g2=AQA/cuNWxPfg20tlwQIfNmiFgKiRZYd0SzAkxsKY6jdCvjwoudBPzI17Etgsgib4" target="_blank" rel="noopener">Μπείτε στην ομάδα μας</a> για να δείτε πρώτοι όλες τις <a title="ειδήσεις" href="https://www.dikaiologitika.gr/oles-oi-eidiseis" target="_blank" rel="noopener">ειδήσεις</a></span></p> <div class="itemSelectionsWrapper"> <div class="itemSelectionsTop"> <style> .jbe-slider-parallax-container{ width:; margin:0 auto; } .jbe-parallax-slider{ height:auto; } </style> <div class="ingrTitle"></div> <div class="extWrapper"> <div class="container1"> <div class="all-ext-items"> <div class="column w33"> <div class="ext-item"> <div class="jbe-parallax-img"><img loading="lazy" src="https://www.dikaiologitika.gr/images/1/309_1.jpg" alt="image1" loading="lazy" target="blank" /></div> <a href="https://www.news4health.gr/ygeia/7163/themistokleous-pos-tha-beis-sti-lista-anamonis-gia-ton-emvoliasmo" class="jbe-parallax-link" target="blank" rel="noindex, nofollow"><h3 class="ext_title"> Θεμιστοκλέους: Πώς θα μπεις στη λίστα αναμονής για τον εμβολιασμό</h3></a> </div> </div> <div class="column w33"> <div class="ext-item"> <div class="jbe-parallax-img"><img loading="lazy" src="https://www.dikaiologitika.gr/images/2/louketa.jpg" alt="image2" loading="lazy" target="blank" /></div> <a href="https://www.dikaiologitika.gr/eidhseis/koinonia/336557/armageddon-stin-agora-ateleiota-ta-louketa-apo-to-paratetameno-lockdown-eikones" class="jbe-parallax-link" target="blank" rel="noindex, nofollow"><h3 class="ext_title"> «Αρμαγεδδών» στην αγορά: Ατελείωτα τα λουκέτα από το παρατεταμένο lockdown</h3></a> </div> </div> <div class="column w33"> <div class="ext-item"> <div class="jbe-parallax-img"><img loading="lazy" src="https://www.dikaiologitika.gr/images/1/5678.jpg" alt="image3" loading="lazy" target="blank" /></div> <a href="https://www.news4health.gr/ygeia/7148/pou-o-koronoios-perase-apo-tis-nyxterides-stous-anthropous-meso-enos-allou-zoou" class="jbe-parallax-link" target="blank" rel="noindex, nofollow"><h3 class="ext_title"> ΠΟΥ: Ο κορονοϊός πέρασε από τις νυχτερίδες στους ανθρώπους μέσω ενός άλλου ζώου</h3></a> </div> </div> <div class="column w33"> <div class="ext-item"> <div class="jbe-parallax-img"><img loading="lazy" src="https://www.dikaiologitika.gr/images/1/oaed-1-8.jpg" alt="image4" loading="lazy" target="blank" /></div> <a href="https://www.dikaiologitika.gr/eidhseis/ergasiaka/336545/pairnei-brosta-to-programma-katartisis-gia-26-000-tis-koinofeloys-ergasias-oaed" class="jbe-parallax-link" target="blank" rel="noindex, nofollow"><h3 class="ext_title"> Παίρνει μπροστά το πρόγραμμα κατάρτισης για 26.000 της κοινωφελούς εργασίας ΟΑΕΔ</h3></a> </div> </div> <div class="column w33"> <div class="ext-item"> <div class="jbe-parallax-img"><img loading="lazy" src="https://www.dikaiologitika.gr/images/1/MONEY_13_10.jpg" alt="image5" loading="lazy" target="blank" /></div> <a href="https://www.dikaiologitika.gr/eidhseis/oikonomia/336483/sta-skaria-epistreptea-prokatavoli-8-ta-kritiria-kai-oi-dikaioyxoi" class="jbe-parallax-link" target="blank" rel="noindex, nofollow"><h3 class="ext_title"> Στα σκαριά επιστρεπτέα προκαταβολή 8: Τα κριτήρια και οι δικαιούχοι</h3></a> </div> </div> <div class="column w33"> <div class="ext-item"> <div class="jbe-parallax-img"><img loading="lazy" src="https://www.dikaiologitika.gr/images/1/atm_7_9.jpg" alt="image6" loading="lazy" target="blank" /></div> <a href="https://www.dikaiologitika.gr/eidhseis/asfalish/336493/domna-mixailidou-sto-dnews-oi-allages-pou-proothoyntai-sta-epidomata" class="jbe-parallax-link" target="blank" rel="noindex, nofollow"><h3 class="ext_title"> Δόμνα Μιχαηλίδου στο Dnews: Οι αλλαγές που έρχονται στα επιδόματα</h3></a> </div> </div> </div> </div> </div> </div> <div id="rcEmbedOutput"></div> </div> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2060026787367279" data-ad-slot="9525332581" data-matched-content-rows-num="4" data-matched-content-columns-num="2" data-matched-content-ui-type="image_stacked" data-ad-format="autorelaxed"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <amp-ad width="100vw" height="320" type="adsense" data-ad-client="ca-pub-2060026787367279" data-ad-slot="9525332581" data-auto-format="mcrspv" data-full-width=""> <div overflow=""></div> </amp-ad></div> </div> </div> </div> <div class="clr"></div> <div class="item__links"> <div class="item__category"> <span>Κατηγορία</span> <a href="/eidhseis/politikes-eidhseis">Πολιτικές Ειδήσεις</a> </div> <span class="item__tags-title"> <a title="Ειδήσεις Τώρα" href="/oles-oi-eidiseis" target="_blank" rel="noopener">Ειδήσεις</a> σε Tag: </span> <ul class="item__tags"> <li><a href="/site/tag/ΧΑΡΔΑΛΙΑΣ">ΧΑΡΔΑΛΙΑΣ</a></li> <li><a href="/site/tag/ΑΧΑΙΑ">ΑΧΑΙΑ</a></li> <li><a href="/site/tag/ΜΕΤΡΑ">ΜΕΤΡΑ</a></li> <li><a href="/site/tag/ΝΟΣΟΚΟΜΕΙΑ">ΝΟΣΟΚΟΜΕΙΑ</a></li> <li><a href="/site/tag/ΕΙΔΗΣΕΙΣ">ΕΙΔΗΣΕΙΣ</a></li> </ul> <div class="clr"></div> </div> <div class="contentAds afterItem"></div> <div class="clr"></div> <div class="item__video"> </div> <div class="clr"></div> </div> <div class="text-center item__to-top float-right"> <a class="k2Anchor" href="/eidhseis/politikes-eidhseis/336601/xardalias-oriaki-i-katastasi-stin-axaia-na-tirithoyn-ta-metra#startOfPageId336601"> <i class="icon-arrow-up"></i> </a> </div> </div> <div class="clr"></div> </div> </div> </article> </div> <footer class="site-footer"> <div class="row"> <div class="column w100 site-footer__wrap"> <div class="social-links"> <a class="social-link fb" target="_blank" rel="noopener" href="https://www.facebook.com/dikaiologitika/"></a> <a class="social-link tw" target="_blank" rel="noopener" href="https://twitter.com/dikaiologitika"></a> <a class="social-link rss" target="_blank" rel="noopener" href="https://feeds.feedburner.com/dikaiologitika/ZteV"></a> <a class="social-link insta" target="_blank" rel="noopener" href="https://www.instagram.com/dikaiologitikanewsgr/"></a> <a class="social-link yt" target="_blank" rel="noopener" href="https://www.youtube.com/channel/UCQnilFuPdrMaH6Jo2-uECFA/featured"></a> </div> <div class="float-left"> <a class="float-left site-logo site-logo--footer" href="https://www.dikaiologitika.gr/"> <img loading="lazy" src="/templates/dikaiologitika_v3/images/logo-new-fixed_@1x.png" srcset="/templates/dikaiologitika_v3/images/logo-new-fixed_@1x.png 1x, /templates/dikaiologitika_v3/images/logo-new-fixed_@2x.png 2x" alt="Dikaiologitika News" /> </a> <a class="float-left ened" href="https://emedia.media.gov.gr/" target="_blank"> <small>MEMBER OF</small> <img loading="lazy" src="/templates/dikaiologitika_v3/images/media.png" alt="Μέλος του Online Media" /> </a> <div class="clr"></div> <div class="terms-menu"> <div id="moduleId471" class="module "> <div class="module__content"> <ul class="nav menu mod-list"> <li class="item-241"><a href="/oroi-xrhshs">ΟΡΟΙ ΧΡΗΣΗΣ</a></li><li class="item-353"><a href="/about-us">About Us</a></li><li class="item-357"><a href="/advertise">Διαφήμιση</a></li></ul> </div> </div> <div id="moduleId472" class="module search--footer"> <div class="module__content"> <div id="k2ModuleBox472" class="search__form search--k2 k2SearchBlock search--footer"> <a href="/community" class="forum-link"> <i class="icon icon-bubbles"></i> <span>FORUM</span> </a> <form action="/site/search" method="get" autocomplete="off" class="k2SearchBlockForm"> <button class="btn btn--transparent"><i class="icon icon-magnifier"></i></button> <input class="search__text" type="text" value="" name="searchword" maxlength="" /> </form> </div> </div> </div> <div id="moduleId630" class="module "> <div class="module__content"> <div id="k2ModuleBox630" class="k2CustomCodeBlock"> <p><span style="font-size: 8pt;">ΑΠΑΓΟΡΕΥΕΤΑΙ η αναδημοσίευση, η αναπαραγωγή, ολική, μερική ή περιληπτική ή κατά παράφραση ή διασκευή απόδοση <br />του περιεχομένου του παρόντος web site με οποιονδήποτε τρόπο, ηλεκτρονικό, μηχανικό, φωτοτυπικό, ηχογράφησης ή άλλο, <br />χωρίς προηγούμενη γραπτή άδεια του εκδότη. Νόμος 2121/1993 και κανόνες Διεθνούς Δικαίου που ισχύουν στην Ελλάδα.</span></p></div> </div> </div> </div> <small class="crds" id="copyrights">Copyright &copy; 2011 - 2021 Dikaiologitika News. All rights reserved.</small> </div> <div class="float-left footer-menu"> <div id="moduleId470" class="module "> <div class="module__content"> <ul class="nav menu mod-list"> <li class="item-298"><a href="/eidhseis/oikonomia">Οικονομία</a></li><li class="item-359 current"><a href="/eidhseis/politikes-eidhseis">Πολιτική</a></li><li class="item-405"><a href="/eidhseis/koinonia">Κοινωνία</a></li><li class="item-299"><a href="/eidhseis/paideia">Παιδεία</a></li><li class="item-302"><a href="/eidhseis/theseis-ergasias">Θέσεις Εργασίας</a></li><li class="item-300"><a href="/eidhseis/ergasiaka">Εργασιακά</a></li><li class="item-301"><a href="/eidhseis/asfalish">Ασφάλιση</a></li><li class="item-414"><a href="/eidhseis/ygeia">Υγεία</a></li><li class="item-303"><a href="/eidhseis/agrotika">Αγροτικά</a></li><li class="item-305"><a href="/eidhseis/kosmos">Διεθνή</a></li><li class="item-361"><a href="/eidhseis/opinion">Γνώμες</a></li><li class="item-497"><a href="/eidhseis/business-news">Επιχειρήσεις</a></li><li class="item-617"><a href="/eidhseis/aftodioikisi">Αυτοδιοίκηση</a></li><li class="item-916"><a href="/eidhseis/athlitismos">Αθλητισμός</a></li><li class="item-830"><a href="/eidhseis/media-news">Media News</a></li><li class="item-514"><a href="/oles-oi-eidiseis" title="Ειδήσεις τώρα - σήμερα">Όλες οι Ειδήσεις</a></li></ul> </div> </div> </div> </div> <div class="clr"></div> </div> </footer>

<script>googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-1581527005209-0');  
  googletag.display('sidebar1');  
  googletag.display('Article Top 2');  
  googletag.display('Inline Article 2');  
  googletag.display('Inline Article 1');  
});</script>


<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-5HP86HV');</script>


<script>
            var _paq = window._paq = window._paq || [];
            /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
            _paq.push(['trackPageView']);
            _paq.push(['enableLinkTracking']);
            (function() {
                var u="//analytics.dikaiologitika.gr/";
                _paq.push(['setTrackerUrl', u+'matomo.php']);
                _paq.push(['setSiteId', '1']);
                var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
                g.type='text/javascript'; g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
            })();
        </script>
<noscript><p><img loading="lazy" src="//analytics.dikaiologitika.gr/matomo.php?idsite=1&amp;rec=1" style="border:0;" alt="" /></p></noscript>


<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5HP86HV" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script>
            // OneSignal
            window.setTimeout(function() {
                var OneSignalJS = document.createElement('script');
                OneSignalJS.src = 'https://cdn.onesignal.com/sdks/OneSignalSDK.js';
                OneSignalJS.async = true;
                document.head.append(OneSignalJS);
            }, 3000);
            var OneSignal = window.OneSignal || [];
            OneSignal.push(function() {
                OneSignal.init({
                    appId: "6052e26e-0915-4c25-9acb-6ba52ed9b4d1",
                    autoResubscribe: true,
                });
            });

            
            // AddThis
            window.setTimeout(function() {
                var AddThisJS = document.createElement('script');
                AddThisJS.src = '//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-504759657ed7e77e';
                AddThisJS.async = true;
                document.head.append(AddThisJS);
            }, 4000);
            
    (function (e, x, i, t, b) {e["ExitBeeObject"] = b;e[b] = e[b] || 
    function () { (e[b].args = e[b].args || []).push(arguments);};
    a = x.createElement(i), m = x.getElementsByTagName(i)[0];
    a.async = 1;a.src = t;m.parentNode.insertBefore(a, m) })
    (window, document, "script", "https://cdn.exitbee.com/xtb.min.js", "xtb") 
    xtb("loadSite", "6847");

            // Alexa Certify
            _atrk_opts = { atrk_acct:"EKj+h1aUXR00aS", domain:"dikaiologitika.gr",dynamic: true};
            (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
        </script>
<noscript><img loading="lazy" src="https://certify.alexametrics.com/atrk.gif?account=EKj+h1aUXR00aS" style="display:none" height="1" width="1" alt="" /></noscript>
<script src="https://cdn.kodeka.net/uembed/uembed.js?t=20201113_0744"></script>
</body>
</html>

