 <!DOCTYPE html>
<html prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema#" lang="el-gr" dir="ltr">
<head>

<script>
(function() {
// Get URL query strings
function getQS(v) {
var qs = window.location.search.substring(1);
var qsArray = qs.split("&");
for (i = 0; i < qsArray.length; i++) {
var qp = qsArray[i].split("=");
if (qp[0] == v) {
return true;
}
}
}
if (getQS('force')) {
document.getElementsByTagName('a').onclick = function(el) {
if (el.href.indexOf('?') > 0) {
el.href = el.href + '&force=1';
} else {
el.href = el.href + '?force=1';
}
}
}
if (getQS('m') === undefined) {
if (getQS('force')) return;
var curUrl = window.location.href;
var userAgent = navigator.userAgent || navigator.vendor || window.opera;
var getLastChar = curUrl.substr((curUrl.length) - 1);
if (((/Android/i).test(userAgent) && (/Mobile/i).test(userAgent)) || (/BlackBerry|iPhone|iPod|Opera Mini|IEMobile/i).test(userAgent)) {
if (curUrl.indexOf('?') > 0) {
window.location.replace(curUrl + '&m=1');
} else {
window.location.replace(curUrl + '?m=1');
}
}
}
})();
</script>
<meta charset="utf-8" />
<base href="https://www.dikaiologitika.gr/eidhseis/theseis-ergasias/271963/proslipseis-11-atomon-sto-kethea-anatolikis-makedonias-kai-thrakis" />
<link rel="canonical" href="https://www.dikaiologitika.gr/eidhseis/theseis-ergasias/271963/proslipseis-11-atomon-sto-kethea-anatolikis-makedonias-kai-thrakis" />
<title>Προσλήψεις 11 ατόμων στο ΚΕΘΕΑ Ανατολικής Μακεδονίας και Θράκης - Dikaiologitika News | Ειδήσεις τώρα</title>
<meta name="description" content="ΕΙΔΗΣΕΙΣ ΣΗΜΕΡΑ - Προσλήψεις 11 ατόμων στο ΚΕΘΕΑ Ανατολικής Μακεδονίας Θράκης" />
<meta name="keywords" content="ΑΣΕΠ. ΘΕΣΕΙΣ ΕΡΓΣΙΑΣ, ΕΙΔΗΣΕΙΣ, ΟΑΕΔ, OAED, ASEP" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:image" content="https://www.dikaiologitika.gr/media/k2/items/cache/c4ecea6fa9f0f80b99ff3db2f51aa7ac_L.jpg?t=-62169984000" />
<meta name="news_keywords" content="ΠΡΟΣΛΗΨΕΙΣ,ΕΙΔΗΣΕΙΣ,ΘΕΣΕΙΣ ΕΡΓΑΣΙΑΣ,ΚΕΘΕΑ" />
<meta name="title" content="Προσλήψεις 11 ατόμων στο ΚΕΘΕΑ Ανατολικής Μακεδονίας και Θράκης" />
<meta name="author" content="Newsroom" />
<meta property="og:url" content="https://www.dikaiologitika.gr/eidhseis/theseis-ergasias/271963/proslipseis-11-atomon-sto-kethea-anatolikis-makedonias-kai-thrakis" />
<meta property="og:title" content="Προσλήψεις 11 ατόμων στο ΚΕΘΕΑ Ανατολικής Μακεδονίας και Θράκης - Dikaiologitika News | Ειδήσεις τώρα" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.dikaiologitika.gr/media/k2/items/cache/c4ecea6fa9f0f80b99ff3db2f51aa7ac_L.jpg?t=-62169984000" />
<meta name="image" content="https://www.dikaiologitika.gr/media/k2/items/cache/c4ecea6fa9f0f80b99ff3db2f51aa7ac_L.jpg?t=-62169984000" />
<meta property="og:description" content="Προσλήψεις 11 ατόμων στο ΚΕΘΕΑ Ανατολικής Μακεδονίας Θράκης" />
<meta name="dcterms.title" content="Προσλήψεις 11 ατόμων στο ΚΕΘΕΑ Ανατολικής Μακεδονίας και Θράκης" />
<meta name="dcterms.subject" content="ΠΡΟΣΛΗΨΕΙΣ, ΕΙΔΗΣΕΙΣ, ΘΕΣΕΙΣ ΕΡΓΑΣΙΑΣ, ΚΕΘΕΑ" />
<meta name="dcterms.creator" content="Newsroom" />
<meta name="dcterms.description" content="Προσλήψεις 11 ατόμων στο ΚΕΘΕΑ Ανατολικής Μακεδονίας Θράκης" />
<meta name="dcterms.date" content="2019-10-01 12:20:20" />
<meta name="dcterms.modified" content="2019-10-01 12:20:20" />
<meta name="dcterms.publisher" content="ΕΙΔΗΣΕΙΣ | Dikaiologitika News" />
<meta name="dcterms.type" content="Text" />
<meta name="dcterms.format" content="text/html" />
<meta name="dcterms.identifier" content="https://www.dikaiologitika.gr/eidhseis/theseis-ergasias/271963/proslipseis-11-atomon-sto-kethea-anatolikis-makedonias-kai-thrakis" />
<meta name="dcterms.language" content="el-GR" />
<meta name="distribution" content="global" />
<meta name="developer" content="developed by Nuevvo - http://nuevvo.com - https://www.dikaiologitika.gr" />
<meta name="copyright" content="Copyright (c) 2011 - 2019 Dikaiologitika News" />
<link href="https://www.dikaiologitika.gr/eidhseis/theseis-ergasias/271963/proslipseis-11-atomon-sto-kethea-anatolikis-makedonias-kai-thrakis/amp" rel="amphtml" />
<link href="https://feeds.feedburner.com/dikaiologitika/ZteV" rel="alternate" type="application/rss+xml" title="Dikaiologitika News" />
<link href="/images/ios/Icon-App-57x57@1x.png" rel="apple-touch-icon" />
<link href="/images/ios/Icon-App-72x72@1x.png" rel="apple-touch-icon" sizes="72x72" />
<link href="/images/ios/Icon-App-57x57@2x.png" rel="apple-touch-icon" sizes="114x114" />
<link href="/images/ios/Icon-App-72x72@2x.png" rel="apple-touch-icon" sizes="144x144" />
<link href="/templates/dikaiologitika_v3/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<link href="https://cdn.jsdelivr.net/npm/magnific-popup@1.1.0/dist/magnific-popup.min.css" rel="stylesheet" />
<link href="https://cdn.jsdelivr.net/npm/simple-line-icons@2.4.1/css/simple-line-icons.css" rel="stylesheet" />
<link href="/templates/dikaiologitika_v3/css/k2.css?v=2.9.1" rel="stylesheet" />
<link href="/plugins/k2/jw_contentads/includes/css/style.css?t=20181012_1820" rel="stylesheet" />
<link href="/templates/dikaiologitika_v3/css/template.css?t=20190906_1433" rel="stylesheet" />
<link href="https://fonts.googleapis.com/css?family=Roboto:100,100italic,300,300italic,regular,italic,500,500italic,700,700italic,900,900italic|Roboto Slab:100,300,regular,700&amp;subset=latin,latin-ext,cyrillic,cyrillic-ext,greek,greek-ext,khmer,vietnamese" rel="stylesheet" />
<style>

                        /* K2 - Magnific Popup Overrides */
                        .mfp-iframe-holder {padding:10px;}
                        .mfp-iframe-holder .mfp-content {max-width:100%;width:100%;height:100%;}
                        .mfp-iframe-scaler iframe {background:#fff;padding:10px;box-sizing:border-box;box-shadow:none;}
                    body,input,textarea,input[type='text']{font-family:'Roboto'}h1,h2,h3,h4,h5,h6{font-family:'Roboto Slab'}
	</style>
<script src="/media/jui/js/jquery.min.js?356fff7b00c931346dc1332320d241eb"></script>
<script src="/media/jui/js/jquery-noconflict.js?356fff7b00c931346dc1332320d241eb"></script>
<script src="/media/jui/js/jquery-migrate.min.js?356fff7b00c931346dc1332320d241eb"></script>
<script src="https://cdn.jsdelivr.net/npm/magnific-popup@1.1.0/dist/jquery.magnific-popup.min.js"></script>
<script src="/media/k2/assets/js/k2.frontend.js?v=2.9.1&amp;sitepath=/"></script>
<script src="/media/system/js/core.js?356fff7b00c931346dc1332320d241eb"></script>
<script src="/plugins/k2/jw_contentads/includes/js/behaviour.js?t=20181012_1820"></script>
<script src="/plugins/k2/jw_contentads/includes/js/rcembed.js?t=20181012_1820"></script>
<script src="/templates/dikaiologitika_v3/js/resizeSensor.js"></script>
<script src="/templates/dikaiologitika_v3/js/behaviour.js?t=20190906_1433"></script>
<script>
function do_nothing() { return; }
	</script>

<link rel="dns-prefetch" href="https://ajax.googleapis.com" />
<link rel="dns-prefetch" href="https://fonts.googleapis.com" />
<link rel="dns-prefetch" href="https://fonts.gstatic.com" />
<link rel="dns-prefetch" href="https://cdn.jsdelivr.net" />
<link rel="dns-prefetch" href="https://cdnjs.cloudflare.com" />
<link rel="dns-prefetch" href="https://cdn.orangeclickmedia.com" />
<link rel="dns-prefetch" href="https://www.googletagservices.com" />
<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net" />
<link rel="dns-prefetch" href="https://s7.addthis.com" />
<link rel="dns-prefetch" href="https://adservice.google.gr" />
<script>
    window.ATInternet = {
    	onTrackerLoad:function(){
    	window.ATTag = new window.ATInternet.Tracker.Tag({log:"logw312",logSSL:"logws1312",site:"583006",domain:"ati-host.net"});
    	ATTag.page.send({name:""});
    	}
    };
    (function(){      
        var at=document.createElement('script');
        at.type='text/javascript'; 
        at.async=true;    
        at.src='https://tag.aticdn.net/smarttag.js';
        (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]||document.getElementsByTagName('script')[0].parentNode).insertBefore(at,null);  
    })();
</script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "6052e26e-0915-4c25-9acb-6ba52ed9b4d1",
      autoResubscribe: true,
    });
  });
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-20666131-9"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-20666131-9');
</script>
<meta property="fb:app_id" content="169337713607905" />
<meta property="fb:pages" content="105760692844421" />
<meta name="viewport" content="width=device-width, initial-scale=1.0"><script src="//cdn.orangeclickmedia.com/tech/dikaiologitika.gr/ocm.js" async></script>
<script async="async" src='//securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
<script>
    googletag.cmd.push(function() {
        var articleend = googletag.sizeMapping()
            .addSize([0, 0], [[300, 250]])
            .addSize([340,0], [[336, 280], [300, 250]])
            .addSize([768, 0], [[336, 280], [300, 250]])
            .addSize([1024, 0], [[336, 280], [300, 250]])
            .build();
        var article1 = googletag.sizeMapping()
            .addSize([768, 0], [[300,600],[300, 250]])
            .addSize([1024, 0], [[300,600],[300, 250]])
            .build(); 
        var article2 = googletag.sizeMapping()
            .addSize([768, 0], [ [300, 250]])
            .addSize([1024, 0], [[300,600],[300, 250]])
            .build();
        var inline1 = googletag.sizeMapping()
            .addSize([0, 0], [[300, 250]])
            .addSize([340,0], [[336, 280], [300, 250]])
            .addSize([768, 0], [[336, 280], [300, 250]])
            .addSize([1024, 0], [[336, 280], [300, 250]])
            .build();
        var inline2 = googletag.sizeMapping()
            .addSize([0, 0], [[300, 600], [300, 250]])
            .addSize([340,0], [[300, 600], [336, 280], [300, 250]])
            .addSize([768, 0], [[336, 280], [300, 250]])
            .addSize([1024, 0], [[336, 280], [300, 250]])
            .build();
        googletag.defineSlot('/12496739/article_end', [[336, 280], [300, 250]], 'Article End').defineSizeMapping(articleend).addService(googletag.pubads());
        googletag.defineSlot('/12496739/article_2', [[300, 250], [300, 600]], 'Article Top 2').defineSizeMapping(article2).addService(googletag.pubads());
        googletag.defineSlot('/12496739/inline_1', [[300, 250]], 'Inline Article 1').defineSizeMapping(inline1).addService(googletag.pubads());
        googletag.defineSlot('/12496739/inline_2', [[300, 250], [300, 600], [336, 280]], 'Inline Article 2').defineSizeMapping(inline2).addService(googletag.pubads());
        googletag.defineSlot('/12496739/sidebar1', [[300, 600], [300, 250]], 'sidebar1').defineSizeMapping(article1).addService(googletag.pubads());
        googletag.defineSlot('/12496739/theseis_ergasias', [[300, 250], [300, 600]], 'div-gpt-ad-1561040158057-0').addService(googletag.pubads());
        googletag.defineSlot('/12496739/newsroom', [[300, 250], [320, 100], [320, 50], 'fluid'], 'div-gpt-ad-1566904238282-0').addService(googletag.pubads());
        googletag.defineSlot('/12496739/skin_home', [1, 1], 'div-gpt-ad-1568116922776-0').addService(googletag.pubads());
        googletag.defineSlot('/12496739/papastratos', [300, 600], 'div-gpt-ad-1568022988336-0').addService(googletag.pubads());
         googletag.pubads().collapseEmptyDivs(true);
        googletag.pubads().disableInitialLoad();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<!--[if lt IE 9]>
    <script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
    <![endif]-->

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-20666131-9"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-20666131-9');
</script>
</head>
<body id="com_k2" class="viewIsItem idIs271963 itemIdIs302 isDesktopView">
<header class="site-header">
<div class="row">
<div class="column w100" id="header-wrap">

<a class="float-left site-logo" href="https://www.dikaiologitika.gr/">
<img loading="lazy" src="/templates/dikaiologitika_v3/images/logo/dn_logo_small@1x.png" srcset="/templates/dikaiologitika_v3/images/logo/dn_logo_small@1x.png 1x, /templates/dikaiologitika_v3/images/logo@2x_new.svg 2x" alt="Dikaiologitika News | Ειδήσεις τώρα" />
</a>
<nav class="float-left site-menu">
<div id="moduleId519" class="module ">
<div class="module__content">
<ul class="nav menu" id="desktop-menu">
<li class="item-298"><a href="/eidhseis/oikonomia">Οικονομία</a></li><li class="item-359"><a href="/eidhseis/politikes-eidhseis">Πολιτική</a></li><li class="item-405"><a href="/eidhseis/koinonia">Κοινωνία</a></li><li class="item-299"><a href="/eidhseis/paideia">Παιδεία</a></li><li class="item-302 current"><a href="/eidhseis/theseis-ergasias">Θέσεις Εργασίας</a></li><li class="item-300"><a href="/eidhseis/ergasiaka">Εργασιακά</a></li><li class="item-301"><a href="/eidhseis/asfalish">Ασφάλιση</a></li><li class="item-414"><a href="/eidhseis/ygeia">Υγεία</a></li><li class="item-303"><a href="/eidhseis/agrotika">Αγροτικά</a></li><li class="item-305"><a href="/eidhseis/kosmos">Διεθνή</a></li><li class="item-361"><a href="/eidhseis/opinion">Γνώμες</a></li><li class="item-497"><a href="/eidhseis/business-news">Επιχειρήσεις</a></li><li class="item-617"><a href="/eidhseis/aftodioikisi">Αυτοδιοίκηση</a></li><li class="item-514"><a href="/oles-oi-eidiseis">Όλες οι Ειδήσεις</a></li></ul>
</div>
</div>
</nav>
<div class="float-left menu__more" id="menu__more">
<a href="#" class="menu__trigger" id="menu__trigger">ΠΕΡΙΣΣΟΤΕΡΑ <i class="icon icon-arrow-down"></i></a>
<ul class="menu--sub"></ul>
</div>
</div>
</div>
<aside class="right search--top">
<div id="k2ModuleBox494" class="search__form search--k2 k2SearchBlock">
<form action="/site/search" method="get" autocomplete="off" class="k2SearchBlockForm">
<div class="search__form--hidden">
<button id="search__form-toggler" class="float-left btn btn--transparent"><i class="icon icon-magnifier"></i></button>
<div class="search__form--toggle">
<input class="float-left search__text" type="text" value="" name="searchword" maxlength="" />
<button class="btn btn--gold float-right search__form-submit"><i class="icon icon-arrow-right"></i></button>
</div>
</div>
</form>
</div>
</aside>
</header>

<div class="site-wrapper" id="top">
<div id="system-message-container">
</div>

<article class="itemView  " itemscope itemtype="http://schema.org/NewsArticle">
<span class="visually-hidden" itemscope="" itemprop="publisher" itemtype="http://schema.org/Organization">
<link itemprop="url" href="https://www.dikaiologitika.gr">
<span itemprop="name">Dikaiologitika News | ΕΙΔΗΣΕΙΣ</span>
<span itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
<a itemprop="url" href="https://www.dikaiologitika.gr">
<img loading="lazy" itemprop="image" src="/templates/dikaiologitika_v3/images/logo-new-fixed_@2x.png">
</a>
</span>
</span>
<meta itemprop="inLanguage" content="el-GR" />


<div class="row">
<div class="item__body column collapse w100 item__body--plain">
<span id="startOfPageId271963"></span>

<div class="column collapse item__wrapper-left min100">
<div id="left-demo">
<div class="clr"></div>
<div class="item-left float-right" id="bottom-left">
<div id="moduleId579" class="module ">
<div class="module__content">
<div id="k2ModuleBox579" class="k2CustomCodeBlock">
<div id='sidebar1'>
<script> googletag.cmd.push(function() { googletag.display('sidebar1'); });
</script></div></div>
</div>
</div>
<div id="moduleId529" class="module ">
<div class="module__content">
<div id="k2ModuleBox529" class="k2CustomCodeBlock">

<div id='Article Top 2'>
<script>
googletag.cmd.push(function() { googletag.display('Article Top 2'); });
</script>
</div></div>
</div>
</div>
</div>
</div>
</div>


<div class="column item__wrapper item__wrapper-right">
<div class="">


<div class="w100">

<h1 class="item__title item__title--black" itemprop="mainEntityOfPage" content="https://www.dikaiologitika.gr/eidhseis/theseis-ergasias/271963/proslipseis-11-atomon-sto-kethea-anatolikis-makedonias-kai-thrakis">
<span itemprop="headline" content="Προσλήψεις 11 ατόμων στο ΚΕΘΕΑ Ανατολικής Μακεδονίας και Θράκης">Προσλήψεις 11 ατόμων στο ΚΕΘΕΑ Ανατολικής Μακεδονίας και Θράκης</span>
<meta itemprop="name" content="Προσλήψεις 11 ατόμων στο ΚΕΘΕΑ Ανατολικής Μακεδονίας και Θράκης">
</h1>

<div class="item--author--wrap">
<span class="item__author item__author--gray" itemprop="author">
<span class="item__avatar-wrap">
<img loading="lazy" class="item__avatar" src="/components/com_k2/images/placeholder/user.png" alt="Newsroom" />
</span>
<div class="item__dateauthor">
<a rel="author" href="https://www.dikaiologitika.gr/site/author/247-newsroom">Newsroom</a>

<div class="item__date item__date--ib item__date--created item__date--gray" itemprop="datePublished">
01/10/2019 - 15:20 </div>
<div class="visually-hidden item__date item__date--ib item__date--created item__date--gray" itemprop="dateCreated">
01/10/2019 - 15:20 </div>
<div class="visually-hidden item__date item__date--ib item__date--created item__date--gray" itemprop="dateModified">
01/10/2019 - 15:20 </div>
</div>
</span>
<div class="add--share--box">
<div class="addthis_inline_follow_toolbox"></div>
</div>
</div>
</div>




<figure class="item__image-block" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://www.dikaiologitika.gr//media/k2/items/cache/c4ecea6fa9f0f80b99ff3db2f51aa7ac_XL.jpg?t=-62169984000">
<meta itemprop="width" content="600">
<meta itemprop="height" content="400">
<div class="w100 small-centered">
<div class="item__main-image">
<img loading="lazy" src="/media/k2/items/cache/c4ecea6fa9f0f80b99ff3db2f51aa7ac_XL.jpg?t=-62169984000" typeof="foaf:Image" alt="&Pi;&rho;&omicron;&sigma;&lambda;ή&psi;&epsilon;&iota;&sigmaf; 11 &alpha;&tau;ό&mu;&omega;&nu; &sigma;&tau;&omicron; &Kappa;&Epsilon;&Theta;&Epsilon;&Alpha; &Alpha;&nu;&alpha;&tau;&omicron;&lambda;&iota;&kappa;ή&sigmaf; &Mu;&alpha;&kappa;&epsilon;&delta;&omicron;&nu;ί&alpha;&sigmaf; &kappa;&alpha;&iota; &Theta;&rho;ά&kappa;&eta;&sigmaf;" />
</div>
</div>
</figure>
<div class="" itemprop="articleBody"> 
<div class="item__content--container">

<div class="item__intro item__intro--gray rr">
<p>Προσλήψεις προσωπικού με σύμβαση σύμβαση εξαρτημένης εργασίας ιδιωτικού δικαίου ορισμένου χρόνου διάρκειας ενός (1) έτους, με δυνατότητα ανανέωσης στο ΚΕΘΕΑ, στην Περιφέρεια Ανατολικής Μακεδονίας Θράκης.</p> </div>
<meta itemprop="description" content="Προσλήψεις 11 ατόμων στο ΚΕΘΕΑ Ανατολικής Μακεδονίας Θράκης">

<div class="item__fulltext" id="fulltext">
<div class="contentAds inContent-right">
<div id="inContent1Mobile"><div id='Inline Article 2'>
<script>
		googletag.cmd.push(function() { googletag.display('Inline Article 2'); });
	</script>
</div>
<amp-ad width=300 height=600 type="doubleclick" data-slot="/12496739/inline_2">
<div placeholder></div>
<div fallback></div>
</amp-ad></div>
<div id="inContent1Desktop"><div id='Inline Article 1'>
<script>
		googletag.cmd.push(function() { googletag.display('Inline Article 1'); });
	</script>
</div></div>
<script>
			(function($) {
				var userAgent = navigator.userAgent||navigator.vendor||window.opera;
				if ( ((/Android/i).test(userAgent) && (/Mobile/i).test(userAgent)) || (/BlackBerry|iPhone|iPod|Opera Mini|IEMobile/i).test(userAgent) ) {
					$("#inContent1Desktop").remove();
				} else {
					$("#inContent1Mobile").remove();
				}
			})(jQuery);
		</script>
</div><p>Οι ειδικότητες αφορούν: ΠΕ Ψυχίατρος, ΠΕ Ψυχολόγος, ΠΕ/ΤΕ Κοινωνικός Λειτουργός, ΔΕ Γραμματέας, ΤΕ Διοικητικού-Λογιστικού</p><p>Οι υποψήφιοι, οι οποίοι κατέχουν τα απαιτούμενα προσόντα (γενικά και ειδικά) των προκηρυσσόμενων θέσεων, πρέπει να αποστείλουν με συστημένη επιστολή στο ΚΕΘΕΑ στη διεύθυνση: ΚΕΘΕΑ Πρόσκληση Εκδήλωσης Ενδιαφέροντος Κωδικός Θέσης (π.χ. ΨΥΧΑ-KIB) Σορβόλου 24, 116 36 Μετς , Αθήνα</p><div class="contentAds inContent-center"><p>Διαβάστε όλες τις <strong><a title="Ειδήσεις" href="https://www.dikaiologitika.gr/oles-oi-eidiseis">Ειδήσεις</a> απο το Dikaiologitika News</strong></p></div><p>Η προθεσμία υποβολής του φακέλου λήγει στις 16 Οκτωβρίου 2019, ημέρα Τετάρτη. Το εμπρόθεσμο της ταχυδρομικής αποστολής της κρίνεται με βάση την ημερομηνία της ταχυδρομικής σήμανσης.</p><p>Ολόκληρη η Πρόσκληση Εκδήλωσης Ενδιαφέροντος θα αναρτηθεί στο διαδικτυακό τόπο του ΚΕΘΕΑ (www.kethea.gr).</p><p>Δείτε <a href="/images/2019/10/ΚΕΘΕΑ.pdf">εδώ</a> περισσότερα</p><p>Δείτε όλες τις <a href="/eidhseis/theseis-ergasias">θέσεις εργασίας</a></p><div class="contentAds postContent"><amp-ad width=336 height=280 type="doubleclick" data-slot="/12496739/article_end" data-multi-size="300x250" data-multi-size-validation="false">
</amp-ad>
<div id='Article End'>
<script>
googletag.cmd.push(function() { googletag.display('Article End'); });
</script>
</div>
<br></br>


<style>
	.jbe-slider-parallax-container{
		width:;
		margin:0 auto;
	}
	.jbe-parallax-slider{
		height:auto;
	}
</style>
<div class="ingrTitle"></div>
<div class="extWrapper">
<div class="container1">
<div class="all-ext-items">
<div class="column w33">
<div class="ext-item">
<div class="jbe-parallax-img"><img loading="lazy" src="https://www.dikaiologitika.gr/images/initems/stranger45.jpg" alt="image1" loading="lazy" target="blank" /></div>
<a href="https://www.in.gr/2019/10/01/entertainment/tv/stanger-things-epivevaiothike-4i-sezon-ainigmatiko-teaser/" class="jbe-parallax-link" target="blank"><h3 class="ext_title"> Stanger Things: Επιβεβαιώθηκε η 4η σεζόν – Αινιγματικό το teaser</h3></a>

</div>
</div>
<div class="column w33">
<div class="ext-item">
<div class="jbe-parallax-img"><img loading="lazy" src="https://www.dikaiologitika.gr/images/initems/aek-13.jpg" alt="image2" loading="lazy" target="blank" /></div>
<a href="https://www.sportime.gr/extratime/koinonia/aek-paok-vinteo-me-episodia-meta-to-ntermpi-vid/" class="jbe-parallax-link" target="blank"><h3 class="ext_title"> ΑΕΚ – ΠΑΟΚ: Βίντεο με επεισόδια μετά το ντέρμπι (vids)</h3></a>

</div>
</div>
<div class="column w33">
<div class="ext-item">
<div class="jbe-parallax-img"><img loading="lazy" src="https://www.dikaiologitika.gr/images/initems/milojevic45.jpg" alt="image3" loading="lazy" target="blank" /></div>
<a href="https://www.sportime.gr/paok/paok-milogevits-ipe-ochi-ipostirizoun-i-servi/" class="jbe-parallax-link" target="blank"><h3 class="ext_title"> ΠΑΟΚ – Μιλόγεβιτς: Είπε «όχι», υποστηρίζουν οι Σέρβοι</h3></a>

</div>
</div>
<div class="column w33">
<div class="ext-item">
<div class="jbe-parallax-img"><img loading="lazy" src="https://www.dikaiologitika.gr/images/initems/apergia123.jpg" alt="image4" loading="lazy" target="blank" /></div>
<a href="https://www.dikaiologitika.gr/eidhseis/ergasiaka/271885/apergia-tetarti-2-10-poioi-apergoyn-ayrio-xoris-metro-ploia-trena" class="jbe-parallax-link" target="blank"><h3 class="ext_title"> Απεργία τετάρτη 2/10: Ποιοι απεργούν αύριο - Χωρίς μετρό, πλοία, τρένα</h3></a>

</div>
</div>
<div class="column w33">
<div class="ext-item">
<div class="jbe-parallax-img"><img loading="lazy" src="https://www.dikaiologitika.gr/images/initems/melisses48.jpg" alt="image5" loading="lazy" target="blank" /></div>
<a href="https://www.in.gr/2019/09/30/entertainment/tv/agries-melisses-twitter-apotheonei-tin-premiera-tis-neas-seiras/" class="jbe-parallax-link" target="blank"><h3 class="ext_title"> «Άγριες μέλισσες» : Το Twitter αποθεώνει την πρεμιέρα της νέας σειράς</h3></a>

</div>
</div>
<div class="column w33">
<div class="ext-item">
<div class="jbe-parallax-img"><img loading="lazy" src="https://www.dikaiologitika.gr/images/initems/efka487.jpg" alt="image6" loading="lazy" target="blank" /></div>
<a href="https://www.dikaiologitika.gr/eidhseis/ergasiaka/271733/paratasi-stis-120-doseis-pros-ta-asfalistika-tameia" class="jbe-parallax-link" target="blank"><h3 class="ext_title"> Παράταση στις 120 δόσεις προς τα ασφαλιστικά ταμεία</h3></a>

</div>
</div>
</div>
</div>
</div>
<div id="rcEmbedOutput"></div>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2060026787367279" data-ad-slot="9525332581" data-matched-content-ui-type="image_stacked" data-matched-content-rows-num="5" data-matched-content-columns-num="2" data-ad-format="autorelaxed"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<amp-ad layout="responsive" width="300" height="750" type="adsense" data-ad-client="ca-pub-2060026787367279" data-ad-slot="9525332581" data-matched-content-ui-type="image_stacked" data-matched-content-rows-num="10" data-matched-content-columns-num="1" data-matched-content-ui-type="image_stacked"></amp-ad></div> </div>
</div>
</div>
<div class="clr"></div>
<div class="item__links">

<div class="item__category">
<span>Κατηγορία</span>
<a href="/eidhseis/theseis-ergasias">Θέσεις εργασίας</a>
<meta itemprop="articleSection" content="Θέσεις εργασίας">
</div>
<span class="item__tags-title">
Ειδήσεις ανα Tag:
</span>

<ul class="item__tags">
<li><a href="/site/tag/ΠΡΟΣΛΗΨΕΙΣ">ΠΡΟΣΛΗΨΕΙΣ</a></li>
<li><a href="/site/tag/ΕΙΔΗΣΕΙΣ">ΕΙΔΗΣΕΙΣ</a></li>
<li><a href="/site/tag/ΘΕΣΕΙΣ%20ΕΡΓΑΣΙΑΣ">ΘΕΣΕΙΣ ΕΡΓΑΣΙΑΣ</a></li>
<li><a href="/site/tag/ΚΕΘΕΑ">ΚΕΘΕΑ</a></li>
</ul>
<meta itemprop="keywords" content="ΠΡΟΣΛΗΨΕΙΣ, ΕΙΔΗΣΕΙΣ, ΘΕΣΕΙΣ ΕΡΓΑΣΙΑΣ, ΚΕΘΕΑ,  - Dikaiologitika | ΕΙΔΗΣΕΙΣ">

<meta property="article:tag" content="ΠΡΟΣΛΗΨΕΙΣ"><meta property="article:tag" content="ΕΙΔΗΣΕΙΣ"><meta property="article:tag" content="ΘΕΣΕΙΣ ΕΡΓΑΣΙΑΣ"><meta property="article:tag" content="ΚΕΘΕΑ">
<div class="clr"></div>
</div>


<div class="contentAds afterItem"><h3><a href="/eidhseis/theseis-ergasias">Οι ειδήσεις για <em>θέσεις εργασίας</em></a> (<strong><a title="ΑΣΕΠ" href="/site/tag/%CE%91%CE%A3%CE%95%CE%A0">ΑΣΕΠ</a></strong>, <strong><a href="/site/tag/%CE%A0%CE%A1%CE%9F%CE%A3%CE%9B%CE%97%CE%A8%CE%95%CE%99%CE%A3" target="_blank" rel="noopener">ΠΡΟΣΛΗΨΕΙΣ</a></strong>)</h3>
<h4><a href="/eidhseis/asfalish">Δείτε όλα τα ασφαλιστικά θέματα</a> (<em><a title="ΟΠΕΚΑ" href="/site/tag/%CE%9F%CE%A0%CE%95%CE%9A%CE%91">ΟΠΕΚΑ</a></em>, <em><a title="ΚΕΑ" href="/site/tag/%CE%9A%CE%95%CE%91">ΚΕΑ</a></em>, <a href="/site/tag/%CE%95%CE%A0%CE%99%CE%94%CE%9F%CE%9C%CE%91%20%CE%A0%CE%91%CE%99%CE%94%CE%99%CE%9F%CE%A5" target="_blank" rel="noopener">ΕΠΙΔΟΜΑ ΠΑΙΔΙΟΥ</a>, ΣΥΝΤΑΞΕΙΣ)</h4>
<h4><a href="/eidhseis/ergasiaka" target="_blank" rel="noopener">Εργασιακά Νέα</a> (<em><a title="ΟΑΕΔ" href="/site/tag/%CE%9F%CE%91%CE%95%CE%94" target="_blank" rel="noopener">ΟΑΕΔ</a></em>, ΠΡΟΓΡΑΜΜΑΤΑ, ΔΙΚΑΙΏΜΑΤΑ ΕΡΓΑΖΟΜΕΝΩΝ)</h4></div>
<div class="clr"></div>
<div class="item__video">
</div>
<div class="clr"></div>


</div>
<div class="text-center item__to-top float-right">
<a class="k2Anchor" href="/eidhseis/theseis-ergasias/271963/proslipseis-11-atomon-sto-kethea-anatolikis-makedonias-kai-thrakis#startOfPageId271963">
<i class="icon-arrow-up"></i>
</a>
</div>
</div>
<div class="clr"></div>
</div>
</div>
</article>


</div>

<footer class="site-footer">
<div class="row">
<div class="column w100 site-footer__wrap">
<div class="social-links">
<a class="social-link fb" target="_blank" href="https://www.facebook.com/dikaiologitika/"></a>
<a class="social-link tw" target="_blank" href="https://twitter.com/dikaiologitika"></a>
<a class="social-link gp" target="_blank" href="https://plus.google.com/u/0/b/101239672157705447441/+dikaiologitikagr/posts"></a>
<a class="social-link rss" target="_blank" href="https://feeds.feedburner.com/dikaiologitika/ZteV"></a>
<a class="social-link insta" target="_blank" href="https://www.instagram.com/dikaiologitikanewsgr/"></a>
<a class="social-link yt" target="_blank" href="https://www.youtube.com/channel/UCQnilFuPdrMaH6Jo2-uECFA/featured"></a>
</div>
<div class="float-left">

<a class="float-left site-logo site-logo--footer" href="https://www.dikaiologitika.gr/">
<img loading="lazy" src="/templates/dikaiologitika_v3/images/logo-new-fixed_@1x.png" srcset="/templates/dikaiologitika_v3/images/logo-new-fixed_@1x.png 1x, /templates/dikaiologitika_v3/images/logo-new-fixed_@2x.png 2x" alt="Dikaiologitika News | Ειδήσεις τώρα" />
</a>
<a class="float-left ened" href="http://www.ened.gr/" target="_blank">
<small>MEMBER OF</small>
<img loading="lazy" src="/templates/dikaiologitika_v3/images/ened.png" alt="Μέλος της ΕΝΕΔ" />
</a>
<a class="float-left ened" href="https://emedia.media.gov.gr/" target="_blank">
<small>MEMBER OF</small>
<img loading="lazy" src="/templates/dikaiologitika_v3/images/media.png" alt="Μέλος του Online Media" />
</a>
<div class="clr"></div>
<div class="terms-menu">
<div id="moduleId471" class="module ">
<div class="module__content">
<ul class="nav menu">
<li class="item-241"><a href="/oroi-xrhshs">ΟΡΟΙ ΧΡΗΣΗΣ</a></li><li class="item-353"><a href="/about-us">About Us</a></li><li class="item-357"><a href="/advertise">Διαφήμιση</a></li></ul>
</div>
</div>
<div id="moduleId472" class="module search--footer">
<div class="module__content">
<div id="k2ModuleBox472" class="search__form search--k2 k2SearchBlock search--footer">
<a href="/community" class="forum-link">
<i class="icon icon-bubbles"></i>
<span>FORUM</span>
</a>
<form action="/site/search" method="get" autocomplete="off" class="k2SearchBlockForm">
<button class="btn btn--transparent"><i class="icon icon-magnifier"></i></button>
<input class="search__text" type="text" value="" name="searchword" maxlength="" />
</form>
</div>
</div>
</div>
<div id="moduleId630" class="module ">
<div class="module__content">
<div id="k2ModuleBox630" class="k2CustomCodeBlock">
<p><span style="font-size: 8pt;">ΑΠΑΓΟΡΕΥΕΤΑΙ η αναδημοσίευση, η αναπαραγωγή, ολική, μερική ή περιληπτική ή κατά παράφραση ή διασκευή απόδοση <br />του περιεχομένου του παρόντος web site με οποιονδήποτε τρόπο, ηλεκτρονικό, μηχανικό, φωτοτυπικό, ηχογράφησης ή άλλο, <br />χωρίς προηγούμενη γραπτή άδεια του εκδότη. Νόμος 2121/1993 και κανόνες Διεθνούς Δικαίου που ισχύουν στην Ελλάδα.</span></p></div>
</div>
</div>
</div>
<small class="crds" id="copyrights">Copyright &copy; 2011 - 2019 Dikaiologitika News. All rights reserved. Powered by <a href="https://www.centiva.gr/" target="blank" title="κατασκευες ιστοσελιδων"> Centiva</a></small>
</div>
<div class="float-left footer-menu">
<div id="moduleId470" class="module ">
<div class="module__content">
<ul class="nav menu">
<li class="item-298"><a href="/eidhseis/oikonomia">Οικονομία</a></li><li class="item-359"><a href="/eidhseis/politikes-eidhseis">Πολιτική</a></li><li class="item-405"><a href="/eidhseis/koinonia">Κοινωνία</a></li><li class="item-299"><a href="/eidhseis/paideia">Παιδεία</a></li><li class="item-302 current"><a href="/eidhseis/theseis-ergasias">Θέσεις Εργασίας</a></li><li class="item-300"><a href="/eidhseis/ergasiaka">Εργασιακά</a></li><li class="item-301"><a href="/eidhseis/asfalish">Ασφάλιση</a></li><li class="item-414"><a href="/eidhseis/ygeia">Υγεία</a></li><li class="item-303"><a href="/eidhseis/agrotika">Αγροτικά</a></li><li class="item-305"><a href="/eidhseis/kosmos">Διεθνή</a></li><li class="item-361"><a href="/eidhseis/opinion">Γνώμες</a></li><li class="item-497"><a href="/eidhseis/business-news">Επιχειρήσεις</a></li><li class="item-617"><a href="/eidhseis/aftodioikisi">Αυτοδιοίκηση</a></li><li class="item-514"><a href="/oles-oi-eidiseis">Όλες οι Ειδήσεις</a></li></ul>
</div>
</div>
</div>
</div>
<div class="clr"></div>
</div>
</footer>
<script src="/templates/dikaiologitika_v3/js/uembed.js?t=20190906_1433"></script>

<script async="async" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-504759657ed7e77e"></script>

<script>
    _atrk_opts = { atrk_acct:"EKj+h1aUXR00aS", domain:"dikaiologitika.gr",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img loading="lazy" src="https://certify.alexametrics.com/atrk.gif?account=EKj+h1aUXR00aS" style="display:none" height="1" width="1" alt="" /></noscript>


<script data-schema="Organization" type="application/ld+json">	
{
	"@context": "https://schema.org",
	"@type": "Organization",
	"@id": "https://www.dikaiologitika.gr/#organization",
	"url": "https://www.dikaiologitika.gr",
	"name": "Dikaiologitika News",
	"logo": "https://www.dikaiologitika.gr/templates/dikaiologitika_v3/images/logo/logowhite.png",
	"sameAs":[
		"https://www.facebook.com/dikaiologitika",
		"https://twitter.com/dikaiologitika"
	]
}
</script>
<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@id": "https://www.dikaiologitika.gr/#website",
	"@type": "WebSite",
	"url": "https://www.dikaiologitika.gr/",
	"name": "Dikaiologitika News",
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.dikaiologitika.gr/site/search?searchword={search_term_string}?src=rc_google",
		"query-input": "required name=search_term_string"
	}
}
</script>

<script>
		  (function(doc) {
		      var xtb = document.createElement("script");
		      xtb.type = "text/javascript";
		      xtb.async = true;
		      xtb.src = "https://app.exitbee.com/c/8695f250-2ebf-11e9-8b08-97fe2326ea31/exitbee.js";
		      document.getElementsByTagName("head")[0].appendChild(xtb);
		  }())
		</script>
</body>
</html>

